Fragen an den Autopapst im Juli 2006

Andreas Kessler © Foto: privat

Sie haben Probleme mit Ihrem Auto? Kein Problem! Autopapst Andreas Kessler findet für Sie Lösungen. Fragen an den Autopapst im Juli 2006

Ihr Auto macht beim Anfahren komische Geräusche, die Bremsen schleifen oder der Motor verliert Öl. Wenn Sie Probleme mit Ihrem Auto haben, fragen Sie Autopapst Andreas Kessler nach einer Lösung. Schildern Sie in untenstehender Mail Ihre Probleme. Geben Sie dabei folgende Daten mit an: - Modell (z.B. Opel oder VW) - Typ (Kombi oder Limousine) - Baujahr - Kraftstoffart (Benzin oder Diesel) - ggf. Getriebeart (Automatik oder Schaltgetriebe).

Frage von Andrea Hettkamp:

Hallo Andreas, habe mir einen Nissan Micra, Bj 1998, gekauft.1. Beim Bewegen des Schaltknaufes klappert es immer, es hört sich bald so an, als ob irgendwo etwas aneinander knallt. Was kann das sein? 2.Gibt es eine Möglichkeit, beim Heckwischer einen Intervallmotor einzubauen? 3. an für sich ein tolles Auto und so super sparsam...Danke für deine Mühe! LG Andrea

Autopapst Andreas Kessler antwortet:

Hi Andrea, die Klappereien des Schalthebels kann man sicher durch Ersatz der Kunststoffhülsen der Schaltung zur Ruhe bringen. Das ist materialmäßig kein großes Ding, aber der Einbau und die Justierung kann etwas fummelig sein. Für den Heckwischer gab es früher von Hella ein Intervall-Modul zum Nachrüsten, das auf Bestellung sicher immer noch zu haben ist. Ich habe das selbst mal bei einem Nissan Patrol eingebaut (beim ersten Versuch spritzte die Heckscheibenwaschanlage in Intervallen, bis ich dann alles richtig verdrahtet hatte.....), für einen Autoelektriker kein Problem.

Frage von Olaf Striegler:

Hallo Herr Kessler, ich fahre einen Passat Variant, Bj.94, 1,8l und 90 PS. Nun meine Frage: Wenn ich nach zehnminütiger Fahrt mein Auto wieder starten will, springt es nicht mehr an. Erst nach rund fünf Minuten und Abschalten aller Stromverbraucher, wie Radio und Lüftung, springt es wieder an. Die Batterie ist in Ordnung und der Anlasser zieht voll durch, nur der Motor startet eben nicht. Das Startrelais habe ich am 20.06.06 schon gewechselt und bis zum 06.07.06 lief auch alles wunderbar. Jetzt geht es wieder los. Selbst den Zündverteiler habe ich schon wechseln lassen. Können Sie mir sagen, was mein Passat für ein Problem hat? Vielen Dank im voraus, Olaf Striegler

Autopapst Andreas Kessler antwortet:

Hallo Olaf, das liegt sicher an einem defekten Thermofühler, der dem halbwarmen Motor im Moment des Anlassens ein zu fettes Gemisch zuführen lässt. Der Austausch des Fühlers (oder der Fühler, bei manchen Modellen gibt es zwei!) sollte das Problem lösen. Ich hatte mal etwas ähnliches, da musste ich den Wagen immer anschieben. Mit dem Anlasser war nichts zu machen, erst am nächsten Morgen wieder....

Frage von Gudrun:

Hallo Herr Kessler. Bei meinen VW Polo geht mein Abblendlicht erst an, wenn ich gegen den Scheinwerfer haue. Danke

Autopapst Andreas Kessler antwortet:

Bauen Sie mal neue Lampen ein und verwenden Sie für den Stecker dabei etwas Kontaktspray! Das ist nur ein Wackelkontakt...

Frage von Unbekannt:

Hallo Herr Kessler, ich besitze einen Mercedes C 200 cdi, Baujahr 11.2001. Letztes Jahr war ich zweimal in Italien in einer Mercedeswerkstatt, da die Klimaanlage nicht kühlte. Die Anlage wurde jeweils neu befüllt, einen Fehler hat man nicht gefunden. Beim dritten Besuch in München wurde der Fehler angeblich gefunden. Wie mir erklärt wurde, war der Dichtungsring beim Auffüllanschluss undicht. Nun nach einem Jahr funktioniert die Anlage schon wieder nicht und bläst nur warme Luft. Die Anlage funktioniert so, dass bei einer Regulierung der Temperatur nach unten, dass Gebläse der Anlage zu hören ist, d.h. sie versucht sich den Gegebenheiten anzupassen. Wo kann die Ursache liegen. Im voraus vielen Dank

Autopapst Andreas Kessler antwortet:

Am Auffüllanschluss ist zwar ein Dichtring, der aber lediglich den Stutzen im Moment des Auffüllens abdichtet. Das Kältemittel wird durch ein Ventil im Anschluss am Wiederaustritt gehindert. Wenden Sie sich mit Ihrem Problem am besten an eine Kältetechnik-Firma, die hat einfach mehr Ahnung von Klimaanlagen als eine Autowerkstatt. Außerdem rufen die Jungs mit der Kälte-Expertise nicht die Stundensätze der Marke mit dem Stern auf; da lohnt dann auch eine etwas längere Anfahrt...

Frage von G. Riedel:

Hallo, mein VW Bora TDI mit 116 PS Pumpe-Düse-Motor, Bj. 99, ca. 63.000km, braucht seit rund zwei Wochen Kühlwasser. Der Kühlwasserbehälter ist ständig unter Druck, auch wenn das Fahrzeug zwei Tage nicht benutzt wurde. Mir wurde gesagt, das dies von einer defekten Zylinderkopfdichtung kommen könnte und dies symptomatisch für diesen Motorentyp sei. Was ist Ihre Meinung dazu und mit welchen Frostschutzmitteln (Baumarkt o. Supermarktprodukte) darf ich das Kühlwasser bei diesem Motor wieder ergänzen? Danke im Voraus für Ihre Antwort. Mit freundlichen Grüßen Riedel

Autopapst Andreas Kessler antwortet:

Hallo Her Riedel, das hört sich in der Tat nach einem Schaden der Kopfdichtung bzw. einem Riss im Zylinderkopf an. Da der Wechsel der Kopfdichtung sicher nicht mehr lange auf sich warten lässt, würde ich einfach nur Wasser nachfüllen. Das Kühlmittel wird im Zuge der Reparatur ohnehin komplett erneuert.

Frage von Torsten:

Guten Tag, ich habe folgendes Problem mit meinem Ford Fiesta, 1,8D, Bj 95, mit ABS: Bei Lastwechsel und Kurvenfahrt rückwärts kommen laute Klack-Geräusche (meistens nur einmal) von vorne, ich denke von rechts. Manchmal auch bei einer Bodenwelle. Außerdem sind bei Fahrtbeginn und langsamer Fahrt Schleifgeräusche zu hören, die allerdings noch etwa 15 Kilometern wieder verschwinden. Kann das zusammen hängen? Falls es die Antriebswelle ist, kann ich das irgendwie überprüfen? Nun zum Zweiten: Der Diesel springt schlecht an, besonders wenn es kalt ist. Kerzen sind o.k., Relais auch. Was kann es sonst sein? Vielen Dank für Ihre Mühen.

Autopapst Andreas Kessler antwortet:

Das Schleifgeräusch kommt wahrscheinlich von den Bremsen, die verschmutzt oder nach längerer Standzeit leicht angerostet sind. Nach einigen Bremsungen hat sich das wieder «freigebremst» und ist somit verschwunden. Die Klack-Geräusche vermute ich an einem Teil der Vorderachsaufhängung, vorzugsweise an den Gummilagern des vorderen Querstabilisators. Diese Gummi-Lager altern und werden dabei hart und unflexibel. Dadurch verschleißen sie irgendwann sehr viel schneller und bekommen Spiel. Die Bewegungen, die das in Gummi gelagerte Teil schließlich macht, hören Sie als «Klack». Wenn das Auto auf der Bühne ist, sollte ein erfahrener Autospezialist mit einigen Handgriffen erkennen, wo es klappert...

Karin Marsmann und Ralf Hundrieser fragen:

Sehr geehrtes «Autopapst»-Team, wir haben im Januar 2004 einen Golf IV als Neuwagen erworben. Dieser Golf hat einen 1,6 l Benzinmotor mit 77 KW und eine 5 Gang Handschaltung. Von Beginn an war das Einlegen des 1. Ganges fast unmöglich. Der Wagen musste leicht rollen, um vor einer Ampel den 1. Gang überhaupt noch einlegen zu können. Im Laufe der Zeit wurde auch das Einlegen des 2. Gangs problematisch. Wir haben dieses Problem von Beginn an beim größten Düsseldorfer VW-Händler reklamiert. Doch die Meister meinten immer, durch das Einfahren würde das Problem von selbst behoben. Der Golf hat jetzt 54.000 km auf dem «Buckel». Das Problem hatte sich noch verschlimmert, nun waren der 3. und 4. Gang sehr schwergängig. Ich hatte dieses Problem vor 1 Monat der VW-Werkstatt geschildert. Die VW-Werkstatt hat zunächst Getriebeöl nachgefüllt (!!!) und eine «Feinjustierung» durchgeführt. Der 3. und 4. Gang ist nicht mehr schwergängig, aber der 1. Gang ist immer noch nicht problemlos einzulegen. Ich hatte bis Anfang des Jahres einen Opel Astra G und jetzt einen Ford Focus II gefahren, bei beiden Fahrzeugen gibt/gab es überhaupt keine Probleme beim Gangwechsel. Meine Frage ist nun: Darf ein Getriebe überhaupt Öl verlieren? (Meine Vorgängerautos hatte keine Öl-Verlust beim Getriebe!) Wieso hakt der 1. Gang? Ist das Gestänge des Getriebes verbogen? Oder kann die Synchronisation defekt sein? Wir haben eine verlängerte Garantie zu dem Golf gekauft und könnten somit das Problem, als Garantieschaden abwickeln. Eine Antwort von Ihrem Team würde uns sehr freuen.
Mit freundlichen Gruessen Karin Marsmann und Ralf Hundrieser.


Autopapst Andreas Kessler antwortet:

Ich greife zunächst mal die Frage nach der Möglichkeit von Getriebeölverlust auf: Natürlich kann auch aus einem Getriebe Öl austreten (z. B. durch eine defekte Dichtung). Wenn Sie allerdings unter Ihrem Wagen nie Ölspuren gefunden haben und auch während der Inspektion kein Ölverlust aus dem Getriebe fest gestellt worden ist (das ist immerhin ein vorgeschriebener Wartungspunkt...), scheint von Anbeginn an zu wenig Öl in der Schaltbox gewesen zu sein. Wenn nach 54000 km erstmals der korrekte Getriebeölstand erreicht wird, sehe ich für das Getriebe schwarz. Natürlich können die Schaltprobleme auch von einer dejustierten Schaltung stammen (die VW-Seilzugschaltungen haben ihre Tücken!), ich tippe allerdings auf ein tiefer sitzendes Problem im Getriebe. Lassen Sie doch mal außer der Reihe einen Getriebeölwechsel vornehmen (möglichst in einer von VW zertifizierten Werkstatt, die aber keine Vertragswerkstatt ist - das ist wichtig für den Garantieanspruch-) , und lassen Sie das Öl untersuchen. Wenn Späne oder gar abgebrochene Teile darin sind, wird daraus sofort ein Garantiefall. Ich vermute durch Ölmangel verschlissene oder verbogene Schaltgabeln und verbrauchte Synchronringe.

Frage von Walter Wipfler:

Hallo Hr. Kessler, Ich fahre einen Mercedes C 250 TD, Bj. 1998. Ich habe die Klimaanlage bei Mercedes überprüfen lassen, die haben festgestellt, dass sie am Kompressor undicht ist an einem Einpressnippel am Kompressorgehäuse. Meine Frage: Kann man diesen Einpressnippel nicht mit Metallkleber abdichten?

Autopapst Andreas Kessler antwortet:

Ich würde das auf jeden Fall einmal versuchen, vielleicht lieber mit einem geeigneten, dauerelastischem Dichtmittel! Aus mir nicht nachvollziehbaren Gründen haftet der Klebetechnik immer noch ein «Bastel»-Image an. Wenn man die Kosten eines neuen Kompressors bedenkt, bestehen wohl kaum Bedenken gegen diesen Versuch (mehr als undicht bleiben kann der Kompressor ja nicht...)

Frage von Christian Deltgen:

Hallo Herr Kessler, habe einen Astra G Caravan und jedes mal beim Anfahren und Hochschalten und anschließendem Gasgeben quietscht es kurz zwischen 1-3 Gang (zwischen Kupplung loslassen und Gasgeben) Was kann das sein? Keilriemen ? Sonst keine Geräusche.

Autopapst Andreas Kessler antwortet:

Das ist das Ausrücklager der Kupplung! Um das Lager zu wechseln, muss das Getriebe ausgebaut werden. Bei dieser Gelegenheit empfehle ich immer einen Wechsel der Kupplung, die als Ersatzteil deutlich weniger kostet als der Arbeitslohn für die ganze Prozedur. Sie können mit dem Quietschen allerdings vorerst noch weiter fahren; wenn das Lager schließlich ganz blockiert und die Tellerfeder der Kupplung durchschleift, können Sie immer noch tätig werden.

Frage von Udo Enkelmann:

Hallo, mein Auto ist ein TVR 350i, Baujahr 1986 mit einem Rover V8 aus dem Rover Vitesse. Das Problem: der Motor ruckelt bei Halbgas, d.h.: Fuß aufs Gas und beschleunigen ist kein Problem, Motor zieht gut durch, Fuß ganz vom Gas ist auch kein Problem, Motor läuft dann gemütlich im Leerlauf, aber so mit leichtem Gas durch den Ort oder mit 90 auf der Landstrasse hinter jemandem moderat hinterherfahren, das geht gar nicht. Dann ruckelt der Motor wie ein Rodeo-Pferd. Was könnte das sein?

Autopapst Andreas Kessler antwortet:

Wenn ich jetzt wüsste, lieber Udo, wie der V8 sein Futter zugeteilt bekommt, könnte ich etwas genauer in der Diagnose sein! Ich vermute eine Einspritzanlage, elektronisch gesteuert und bereits leicht verschlissen (jedenfalls teilweise...). Neben den üblichen Problemen mit undichten Flanschen und Schläuchen, durch die der Motor Neben- oder Falschluft zieht, kommt natürlich auch das Drosselklappenpoti in Frage. Pikanterweise macht sich das Problem ja nur im Teillastbereich bemerkbar, in dem es gerade auf eine besonders genaue Kraftstoffdosierung ankommt. Wenn die Einspritzsteuerung nicht weiß, wo die Drosselklappe gerade steht (also vom Poti falsche oder keine Signale kommen), kann ich mir die Ruckelei recht gut erklären. Ich konnte auf die Schnelle keine Details zu der Einspritzung des 350 i finden, am Ende hat dort Lucas als Zulieferer sein Unwesen getieben. Dann gratuliere ich ganz herzlich zur Fehlersuche!!

Frage von Noah Psunkewicz:

Hallo Herr Kessler, bei meinem 2 1/2 Jahre alten Hyundai Matrix 1.6 GLS mit 24.500km gefahrenen Kilometern stinkt und richt es ab und zu seit 2 Wochen an den vorderen Felgen, auch sind die Felgen beim Berühren unangenehm heiß.
Was kann die Ursache sein? Über eine Antwort würde ich mich sehr freuen. Netten Gruß aus München, Noah Psunkewicz


Autopapst Andreas Kessler antwortet:

Da werden wohl die Bremssättel fest sein. Noah! Auf Korrosion würde ich da nicht tippen, eher auf einen Defekt im Hauptbremszylinder. Als Kur empfehle ich die Prüfung der Bremssättel auf Leichgängigkeit im Verbund mit dem Austausch der Bremsschläuche der Vorderachse. Erst dann kommt der Hauptbremszylinder `dran. Aber, warum erzähle ich das alles - der Matrix hat ja noch Garantie! Also, auf zum FIFA-Sponsor Hyundai, die werden das Problem schon lösen (denn sie müssen die Suche ja bezahlen....)

Frage von Unbekannt:

Ich fahre einen VW Beetle. Ich habe seit einiger Zeit Probleme mit der Wegfahrsperre. Das Signal wird ab und zu nicht erkannt. Es funktioniert mal mit dem einen Schlüssel und mal mit dem anderen Schlüssel. Laut VW kann es nicht am Schlüssel liegen. Ich soll mir jetzt ein neues Zündschloss einbauen lassen, aber 100%ig soll das auch nicht sein. Können Sie mir da vielleicht helfen ? Vielen Dank.

Autopapst Andreas Kessler antwortet:

Hallo, das ist leider ein Dauerthema bei den Freunden des Retro-Look-Autos auf Golfplattform...... Theoretisch kommen drei Fehlerquellen in Betracht: Die Schlüssel, die Lesespule am Zündschloss und das Steuergerät im Instrumentenblock. Leider gibt es keine Erfahrungswerte über die Defektwahrscheinlichkeit der Einzelkomponenten. Manchmal sind es eben die Schlüssel, in anderen Fällen die Lesespule und in wieder anderen das Steuergerät. Die Werkstatt wird auf Verdacht austauschen, und wenn Du Glück hast, war der Austausch ein Treffer. Wenn nicht, wird weiter probiert.... Eigentlich unhaltbar, dieser Zustand! Da war der versteckt angebrachte Killschalter an meinem 79er Mercedes die bessere Wegfahrsperre......

Frage von Frank Neurburg:

Ich fahre einen Toyota Supra A8, Schaltwagen. Bei kurzen schnellen Stössen - z. B. durch Kopfsteinpfaster - Kommen von der Hinterachse knarzende, knackende Geräusche. Ein Kfz-Meister und auch meine Wenigkeit prüften die Radaufhängung, Verkleidungen, Anbauteile, machten eine Probefahrt und prüften das Auto auf der Hebebühne mir freihängenden Reifen und auf einer Auffahrbühne leider, konnten wir das Geräusch nicht lokalisieren. Die komplette Tankverkleidung und der Unterfahrschutz wurden auch entfernt - allerdings ist das Geräusch nicht verschwunden. Woher könnte das Geräusch den kommen? Grüße Frank Neuerburg

Autopapst Andreas Kessler antwortet:

Ist der Supra schon nicht mehr ganz taufrisch? Dann vermute ich als Quelle der Geräusche die Gummilager der Hinterachse bzw. deren Führung. Der Verschleiß der Gummilager läuft in Abhängigkeit der Zeit, man kann das auch Alterung nennen. Hoffentlich hat Toyota noch entsprechendes im Ersatzteillager; sonst finden Sie vielleicht unter http://www.supra-forum.de/ mehr Details und Teilequellen

Frage von Lakjaa Faid:

Hallo Andreas, ich fahre ein Passat 3bg Variant tdi, 96kw Diesel Automatik Tiptronik und zwar habe vor circa vier Wochen neue Antriebswellen rechts und links und neue Bremsklötze vorne und hinten einbauen lassen. Seitdem hört man - wenn ich leicht bremse an der Ampel - ein Rattern Richtung Fahrerseite. Was könnte es sein? danke dir.

Autopapst Andreas Kessler antwortet:

Das könnten verglaste Bremsbeläge sein, die zu früh zu stark belastet worden sind. Abhilfe schaffen neue Bremsklötze oder Abschleifen der verglasten. Unter Umständen reicht der Wechsel der Beläge allein nicht aus, dann müssen auch noch neue Bremsscheiben eingebaut werden.

Frage von Sait Tokmak

Hallo erst mal. Ich fahre einen BMW E36 328i, M52 Motor 180TKM, BJ 95 Automatik limo, bin selber Kfz Service-Techniker. Mein Problem ist, dass mein Auto nur etwa 370 Kilometer mit einer Tankfüllung schafft, (ca.55l ohne Reserve).Nach langer Suce habe ich das Auto in einer freien Werkstätten checken lassen. Der Meister dort sagte, dass alle Abgaswerte, Temperaturfühler und Fehlerspeicher in Ordnung seien, anschließend fuhr ich zur einer BMW-Werkstatt, habe das Problem geschildert und habe zusätzlich erwähnt, dass der Katalysator angefangen hat zu Klappern. Daraufhin sagte man mir, dass das die Ursache für diesen Fehler sei. Aber das glaube ich nicht. Vor zwei Wochen habe ich zufälligerweise ein Zischen im Bremspedalbereich entdeckt - dies kam von dem Bremskraftverstärker. Da habe ich gedacht, dass dies der Fehler sei, dass der Motor Nebenluft ansaugt über den Bremskraftverstärker. Habe einen gebrauchten Bremskraftverstärker besorgt und eingebaut. Das Zischen ist weg aber der Fehler ist immer noch da. Nun weiß ich nicht, was ich tun soll. Das Auto läst sich wunderbar fahren, Leistung ist reichlich da es ist nichts Ungewöhnliches am Motor -weder im Lehrlauf noch im Teillastbereich. Bitte um dringende Rückmeldung Danke!!!!

Autopapst Andreas Kessler antwortet:

Hallo Sait, ein 2,8 Liter Sechszylinder, mit Automatik kombiniert, kann in der Stadt schon mal 12-13 Liter wegsaugen. Wenn jetzt noch Meßungenaugikeiten und «Schätzungen» dazu kommen, landet man schnell bei den von Dir genannten knapp 15 Litern. Ich würde Dir raten, den Tank mal richtig voll zu machen und dann eine längere Strecke zu fahren. Die Menge der nachgetankten Menge in Litern musst Du dann durch ein Hundertstel der gefahrenen Strecke teilen (Dein Beispiel: 55 l / 3,7=14,86 l/100km). Bevor man große Reparaturen an einem gut laufenden Auto in Auftrag gibt, muss man die Zahlen kennen.... Ich würde nichts an dem BMW verändern, vielleicht mal eine AU außer der Reihe. Da fallen Sachen wie eine defekte Lambdasonde ganz schnell auf.....

Frage von Sabine:

Hallo, ich habe einen Mazda MX 5 Bj. 2000, 81 Kw, mit folgendem Problem: Bei niedriger Geschwindigkeit, 1.oder 2. Gang , habe ich das Gefühl als wenn der Motor untertourig fährt trotz Gas geben (genug Gas). So als wenn er gleich absäuft. Kann es an den Zündkerzen oder am Luftfilter liegen oder gibt es sonst noch eine andere Idee? Vielleicht haben Sie einen Rat für mich. Danke und Grüße Sabine

Autopapst Andreas Kessler antwortet:

Hallo Sabine, ich kenne den Pflegezustand des Autos nicht; im Zweifel kommt hier schon die 3-K-Lösung in Frage (Kerzen, Kabel, Kappe...). Überprüfen würde ich aber jedenfalls auch das Drosselklappenpotentiometer, das im niedrigen (Stadt-) Drehzahlbereich häufig verschlissen ist und keine Daten an die Einspritzung leitet. Und die spritzt dann nicht oder zu wenig ein.....

Frage von Roland Köhler:

Sehr geehrter Herr Kessler, bei meinem Renault Espace Bj. 97 leuchtet nach Einschalten der Zündung die Warnung für ABS und Airbag auf. Nach einiger Zeit erlöschen sie wieder. Während der Fahrt erfolgt keine Fehlermeldung. Was könnte das Problem sein? Besten Dank und viele Grüße R. Köhler

Autopapst Andreas Kessler antwortet:

Hallo Roland, ich sehe gar kein Problem! Das Aufleuchten der Kontroll-Leuchten ist ein Funktionstest der Birnchen, der während des «Selbsttests» der ABS und Airbag-Steuerung deren Funktion anzeigt. Erst wenn die Lämpchen nicht mehr aus gehen bzw. während der Fahrt aufleuchten, zeigt die Steuerung ein Problem an, das dann auch im Fehlerspeicher abgelegt ist. Sie können also entspannt weiter fahren...

Frage von Hermann Weber:

Ich habe einen Audi A4 Baujahr Mai 2002, jetzt sind zwischen Fahrertür und Karosserie einige Kabel gebrochen. Darf das an einen 4 Jahre alten Auto sein? Ist das eine Audi-Krankeit? Was soll ich machen?

Autopapst Andreas Kessler antwortet:

Kabelbrüche nach nur 4 Jahren sind gerade bei Premium-Fahrzeugen wie die des Ingolstädter Herstellers keineswegs «normal». Hier ist offenbar eine falsche Verlegung oder schlecht ausgeführte Reparatur die Ursache. Wenn kein Dritter verantwortlich zu machen ist, würde ich bei Audi einen Kulanzantrag stellen. Der ist aber nur dann sinnvoll, wenn das Service-Scheckheft minutiös ausgefüllt ist. In allen anderen Fällen ist die Reparatur aber auch kein Hexenwerk und von jedem Autoelektriker zu bewerkstelligen.

Frage von Werner Stein:

Hallo Herr Kessler, ich fahre einen Ford Scorpio, BJ 94
altes Modell; Der Klimakompressor hat keine Spannung; manchmal läuft
er aber. Was könnte die Ursache sein?


Autopapst Andreas Kessler antwortet:

Da gibt es nicht viele Möglichkeiten: Zuerst ist immer die Sicherung im Focus, dann würde ich den Schalter prüfen, anschließend den Kabelweg zw. Schalter und Kompressor und schließlich die Spule der Magnetkupplung. Wenn das alles nichts ergibt, könnte der Kompressor selbst defekt sein (gefressen / blockiert durch fehlende Schmierung).

Frage von Nicole Meermann:

Hallo und Hilfe, ich fahre einen Golf II, Baujahr 1991. Dort wurde nachträglich eine Klimaanlage eingebaut. Da mein Klimamittel seit einigen Monaten aufgebraucht ist, müsste dieses nachgefüllt werden. Leider handelt es sich dabei um das mittlerweile verbotene Mittel R12. Wie mir Auto Unger mitteilte, wäre nur eine teuere Umrüstung eine Lösung. Nun habe ich aber auch erfahren, dass ersatzweise das nicht verbotene Mittel R413a nachgefüllt werden kann. Können Sie mir diesbezüglich weiterhelfen? Ich bin mit meinem Latein wirklich am Ende und schwitze mich durch den Sommer... Mit sonnigen Grüßen, Nicole Meermann


Autopapst Andreas Kessler antwortet:

Hallo Nicole, leider ist es so, dass Autoklimaanlagen vor allem wegen der Dichtungen der Kompressorwelle nie ganz dicht sind. Das kann bei einer Neufüllung mit R 413 zu Problemen führen. R 413 ist ein Gemisch aus verschiedenen Kältemitteln (R134a/218/600a) mit kleineren (weil das Chlor-Atom fehlt) und unterschiedlichen Moleküldurchmessern. Außerdem hat jedes Gas eine andere Verdampfungs- bzw. Verflüssigungstemperatur. Das heißt, wenn durch ein kleines Leck Kältemittel verloren geht, verändert sich nicht nur die Gesamtmenge in der Anlage, sondern auch das Gemisch. Dies führt dazu, dass die Anlage entweder nicht mehr richtig kühlt (zu hohe oder zu tiefe Verdampfungstemperatur) oder dass das Mineralöl sich nicht mehr mit dem Kältemittel mischt, was zum gefürchteten Ölschlag im Kompressor führt. Besser ist die Umrüstung auf R 134a, allerdings muss die Anlage vorher wirklich ganz leer (gespült) sein. Außerdem sollten wirklich alle Dichtungen (O-Ringe) ausgetauscht werden. Diese sind bei fast allen Verschraubungen zu finden. Kleiner Tipp am Rande: Wenn Du während der großen Ferien nach Italien fahrt und der Weg durch die Schweiz führt, könnt ihr hier noch problemlos R 12 auffüllen lassen (weil die Schweiz nicht in der EU ist, gibt es das Zeug dort manchmal noch...)

Frage von Andy:

Hallo Herr Kessler,
ich fahre einen BMW 318i BJ. 1991, Benziner Schaltgetriebe. Nun zu meiner Frage: Wenn ich das Auto starte, läuft der Drehzahlmesser unruhig. Ich habe schon Zündkerzen, Luft/Ölfilter Batterie und Lichtmaschine erneuert. der Drehzahlmesser läuft immer noch unregelmäßig, wenn ich dann losfahren will stirbt mir der Motor ab. Lass ich das Auto kurz laufen ohne Gas zu geben, bis der Drehzahlmesser auf 1000 Touren ist, kann ich ganz normal losfahren, ohne Probleme. Wenn ich dann nach der Fahrt den Motor abstelle und gleich wieder anmache, springt er gar nicht an. Bitte, was kann das sein? Danke für Ihre Antwort.


Autopapst Andreas Kessler antwortet:

Hi Andy, verwende doch mal Kraftstoffsystem-Reiniger! Und spendiere dem BMW eine neue Verteilerkappe und einen neuen Verteilerfinger. Die Stotterei sollte danach deutlich besser sein......


Frage von Michael Brysch:

Hallo Andreas, ich fahre zur Zeit einen Audi A6 BJ. Ende 2000 Kombi mit Tiptronic. Jetzt steht die 120.000-Kilometer-Inspektion an: Zahnriemen und die Geschichten sollen mich komplett 700 bis 800 Euro kosten. Erste Frage an dich: Ist das ein guter Preis? Nächste Frage: Muss ich mein Getriebeöl wechseln? In manchen Foren liest man, dass es besser ist, bei einem Automatic Getriebe Öl zu wechseln. Vielen Dank im voraus Michael

Autopapst Andreas Kessler antwortet:

Wenn die genannten Summen bei einem Audi-Zentrum bezahlt werden sollen und der vom Hersteller vorgeschriebene Inspektionsumfang inbegriffen ist, ist der Preis O. K., (allerdings weiß ich nicht, was für ein Motor in Deinem A6 eingebaut ist.... Das variiert etwas!) . Ein Wechsel des ATF bei dieser Laufleistung ist unbedingt ratsam, bitte sämtliche Filter mit wechseln lassen, ganz wichtig!!

Frage von Sabine:

Hallo, ich habe einen Mazda MX 5 Bj. 2000, 81 Kw, mit folgendem Problem: Bei niedriger Geschwindigkeit, 1.oder 2. Gang , habe ich das Gefühl als wenn der Motor untertourig fährt trotz Gas geben (genug Gas). So als wenn er gleich absäuft. Kann es an den Zündkerzen oder am Luftfilter liegen oder gibt es sonst noch eine andere Idee? Vielleicht haben Sie einen Rat für mich. Danke und Grüße Sabine

Autopapst Andreas Kessler antwortet:

Hallo Sabine, ich kenne den Pflegezustand des Autos nicht; im Zweifel kommt hier schon die 3-K-Lösung in Frage (Kerzen, Kabel, Kappe...). Überprüfen würde ich aber jedenfalls auch das Drosselklappenpotentiometer, das im niedrigen (Stadt-) Drehzahlbereich häufig verschlissen ist und keine Daten an die Einspritzung leitet. Und die spritzt dann nicht oder zu wenig ein.....

Frage von Roland Köhler: