<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" >
    <head>
        <!--
        ###############################################################
        ||   Developed by Leon Evers, http://www.berlincoders.com/   ||
        ###############################################################
        -->
        <title>Audi Q5: Fiesta Mexikana | autogazette.de</title>
        <base href="http://www.autogazette.de/"/>
        <meta http-equiv="Content-Language" content="de" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="Audi bringt die zweite Generation des Q5. Das in der Premiumklasse führende SUV soll mit einer sanften Abstimmung und einem effizienteren Allradantrieb seine Spitzenposition weiter ausbauen." />        <meta name="keywords" content="Fahrbericht, Audi, Q5" />        <link rel="canonical" href="http://www.autogazette.de/fahrberichte/audi/q5/audi-q5-fiesta-mexikana-585880.html" />	    <meta property="og:image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/audi-q5-neu-aufmacher-ag-flehmer-585937.jpg" />
    	<meta property="og:title" content="Zweite Generation des Premium-SUV: Audi Q5: Fiesta Mexikana" />
    	<meta property="og:description" content="Audi bringt die zweite Generation des Q5. Das in der Premiumklasse führende SUV soll mit einer sanften Abstimmung und einem effizienteren Allradantrieb seine Spitzenposition weiter ausbauen." />
		<meta property="og:url" content="http://www.autogazette.de/fahrberichte/audi/q5/audi-q5-fiesta-mexikana-585880.html" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="autogazette.de" />
		<meta property="fb:admins" content="100000896707181,100000914533495,1797894755" />
        <meta name="language" content="de" />
        <meta http-equiv="expires" content="0" />
        <meta name="author" content="FM Autoportal GmbH" />
        <meta name="location" content="autogazette.de, Berlin" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="copyright" content="FM Autoportal GmbH" />
        <meta name="revisit-after" content="1 days" />
        <meta name="distribution" content="global" />
        <meta name="robots" content="INDEX,FOLLOW" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="verify-v1" content="WwI5Ok2ZQZD9FF5pEFWgmwpR3DXht6Uak44AqsAqQPQ=" />
        <link href="frontfavicon.ico" type="image/x-icon" rel="shortcut icon" />
        <link rel="stylesheet" type="text/css" href="css/foundation-icons/foundation-icons.css" />
        <link rel="stylesheet" type="text/css" href="css/style.css?v=9" />
        <link rel="stylesheet" type="text/css" href="css/shariff-layout.css" />
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
        <script type="text/javascript" src ="js/minified.js"></script>
        <script type="text/javascript" src ="js/navigation.js"></script>

        <script type="text/javascript">
         $ADP.Registry.setTranslation({
            href: 'js/adplayer-translation.min.js'
          });
        </script>
        <link rel="stylesheet" type="text/css" href="css/adplayer.min.css" />

<script src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_autogazette.min.js"></script><script type="text/javascript">
SDM_head.setAdset("brsl");

SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "728x90,728x180",
    name: "superbanner",
    display: true,
    writeTargetDiv: false,
    targetDiv: "superbanner",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "120x600,160x600,200x600,300x600",
    name: "skyscraper",
    display: true,
    writeTargetDiv: false,
    targetDiv: "skyad",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "770x250,862x250",
    name: "flashbuehne",
    display: true,
    writeTargetDiv: false,
    targetDiv: "flb",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "300x250",
    name: "rectangle",
    display: true,
    writeTargetDiv: false,
    targetDiv: "side_content_ad",
    mobile: false
});                            
                </script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Webseite verwendet Cookies. Durch die Nutzung dieser Webseite  stimmen Sie der Verwendung von Cookies zu.","dismiss":"OK","learnMore":"Mehr Infos.","link":"http://www.autogazette.de/service/datenschutz/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

		<script type="text/javascript">
			(function() {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
				var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
			})();
		</script>
    			    </head>
    <body>
        <div class="adstage">

                <!-- SZM VERSION="2.0" -->
				<script type="text/javascript">
				var iam_data = {
				"mg":"no", // Migrationsmodus DEAKTIVIERT
				"st":"autonews", // site/domain
				"cp":"fahrberichte", // code
				"oc":"fahrberichte", // code SZM-System 1.5
				"sv":"in"
				}
				iom.c(iam_data,1);
				</script>
				<!--/SZM -->
				<!--/SZM -->    
               <!--  Google-analytics tag -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12320122-1");
_gat._anonymizeIp();pageTracker._trackPageview();
} catch(err) {}</script>
<!--Google-analytics tag  -->
            <div id="superbanner"></div>
            <div id="skyad" style="position:absolute;left:996px;"><div id="skyscraper"></div></div>
            <div class="content ">
                <div class="header_menu">
                </div>
            
            <div class="header">
                <div id="corner"></div>
                <span><a href="/">Autogazette</a></span>                <div class="burguermenu-icon-box js_expand js_navi">
                    <span class="burgermenu-icon"></span>
                </div>
                <div class="submenu-icons">
                    <div class="subnavigation-icon js_expand js_subnavi">
                        <span class="fi-plus"></span>
                    </div>
                    <div class="sociallinks-icon js_expand js_social">
                        <span class="fi-share"></span>
                    </div>
                    <div class="search-icon js_expand js_search">
                        <span class="fi-magnifying-glass"></span>
                    </div>
                </div>
                <div class="search">
                    <form method="post" action="/suche">
                        <fieldset>
                            <input class="text" type="text" name="search" value="Suche" placeholder="Suche"></input>
                            <input type="image" class="button" src="img/suche_button.gif"></input>
                        </fieldset>
                    </form>
                </div>
                <div id="nav">
                        
                    
                <ul class="navigation">
                                              <li>
                            <a href="/">Home</a>
                        </li>                        <li>
                        <a class="active" href="/fahrberichte/">Fahrberichte</a>
                        </li>
                        <li>
                        <a href="/neuwagen/">Neuwagen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/neuwagen/sondermodelle/">
                              Sondermodelle                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/suv/">
                              SUV                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/gebrauchtwagen/">Gebrauchtwagen</a>
                        </li>
                        <li>
                        <a href="/unternehmen/">Unternehmen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/unternehmen/interviews/">
                              Interviews                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/geschaeftswagen/">
                              Geschäftswagen                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/politik/">
                              Politik                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/motorrad/">Motorrad</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/motorrad/test/">
                              Test                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/eco/">Alternative Antriebe</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/eco/elektro/">
                              Elektro                            </a>
                          </li>
                          <li>
                            <a href="/eco/hybrid/">
                              Hybrid                            </a>
                          </li>
                          <li>
                            <a href="/eco/wasserstoff/">
                              Brennstoffzelle                            </a>
                          </li>
                          <li>
                            <a href="/eco/erdgas/">
                              Spartechnik                            </a>
                          </li>
                          <li>
                            <a href="/eco/nutzfahrzeuge/">
                              Nutzfahrzeuge                            </a>
                          </li>
                          <li>
                            <a href="/eco/wiki/">
                              Lexikon                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/reifen/">Reifen</a>
                        </li>
                        <li>
                        <a href="/tipps/">Ratgeber</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/tipps/recht/">
                              Recht                            </a>
                          </li>
                          <li>
                            <a href="/tipps/bussgeldkatalog/">
                              Bußgeldkatalog                            </a>
                          </li>
                          <li>
                            <a href="/tipps/stauprognose/">
                              Stauprognose                            </a>
                          </li>
                          <li>
                            <a href="/tipps/tuning/">
                              Tuning                            </a>
                          </li>
                          <li>
                            <a href="/tipps/oldtimer/">
                              Oldtimer                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/service/">Service</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/service/stellenmarkt/">
                              Stellenmarkt                            </a>
                          </li>
                          <li>
                            <a href="/service/rss/">
                              RSS                            </a>
                          </li>
                          <li>
                            <a href="/service/newsletter/">
                              Newsletter                            </a>
                          </li>
                          <li>
                            <a href="/service/datenschutz/">
                              Datenschutz                            </a>
                          </li>
                          <li>
                            <a href="/service/impressum/">
                              Impressum                            </a>
                          </li>
                          <li>
                            <a href="/service/werbung/">
                              Werbung                            </a>
                          </li>
                          <li>
                            <a href="/service/Werkstatt/">
                              Werkstatt                            </a>
                          </li>
                        </ul>
                        </li>
                </ul>
                <div class="subnavigation">        
                                    <ul class="subnavigation">
                                            <li>
                        <a href="/mobilitaet/">Mobilität</a>


                        </li>
                        <li>
                        <a href="/sicherheit/">Sicherheit</a>


                        </li>
                        <li>
                        <a href="/Autonom/">Autonomes Fahren</a>


                        </li>
                        <li>
                        <a href="/aerodynamik/">Aerodynamik</a>


                        </li>
                        <li>
                        <a href="/autopapsts/">Autopapst</a>


                        </li>
                        <li>
                        <a href="/staumelder/">Staumelder</a>


                        </li>
                        <li>
                        <a href="/navigation/">Navigation</a>


                        </li>
                        <li>
                        <a href="/bilder/">Bilder</a>


                        </li>
                        <li>
                        <a href="/videos/">Videos</a>


                        </li>
                        <li>
                        <a href="/automarken/">Automarken</a>


                        </li>
                    </ul>
                                      <ul class="sociallinks">
                      <li><a href="http://www.facebook.com/autogazette" target="_blank" class="facebook_link"></a></li>
                      <li><a href="https://twitter.com/autogazette" target="_blank" class="twitter_link"></a></li>
                      <li><a href="https://plus.google.com/u/0/b/117638554515449044934/117638554515449044934/posts" target="_blank" class="googleplus_link"></a></li>
                  </ul>
                </div>
              
                </div>
	
<div class="breadcrumbs">
  <span class="breadcrumbs_pre">Sie sind hier:</span>
  <ul class="breadcrumbs">
    <li>
<a href="/">Startseite</a> <span class="sep">&gt;</span>		
	</li>
    <li>
<a href="/fahrberichte/">Fahrberichte</a>		
	</li>
  </ul>
</div>
			</div>
            
<div id="flad"><div id="flb"></div></div>

                <div class="wrapper" id="article">
                    <div class="main_content">
<div itemscope itemtype="http://schema.org/Article" class="articledetail">
     <span class="date" itemprop="dateCreated">23. November 2016</span>

<br class="clear" style="line-height:0.1em;" />
    <h1 itemprop="headline">
    		<span class="superheadline"><b><a href="http://www.autogazette.de/fahrberichte/marke/Audi" title="Fahrbericht Audi">Fahrbericht</a></b> Zweite Generation des Premium-SUV</span>
            Audi Q5: Fiesta Mexikana    </h1>
        <dl class="article_image">
        <dt>
            <meta itemprop="image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/audi-q5-neu-aufmacher-ag-flehmer-585937.jpg" />
            <meta itemprop="thumbnailUrl" content="http://www.autogazette.de/asset/cms_image_asset/image_small/audi-q5-neu-aufmacher-ag-flehmer-585937.jpg" />
            <img width="547" src="/asset/cms_image_asset/article_big_image/audi-q5-neu-aufmacher-ag-flehmer-585937.jpg" alt="Audi hat den Q5 völlig neu aufgestellt." />

                        <span class="overlay">
                <strong>
                    <span style="padding-left : 0;">
                        <a style="background: none;color: black;padding:0;" href="/bilder/audi/q5/audi-schickt-q5-in-zweite-generation-585880-1.html">Fotos ▶</a>
                    </span>
                </strong>
            </span>
            
        </dt>
        <dd>
           <span class="left">Audi hat den Q5 völlig neu aufgestellt.</span>
           <span class="right"> &copy; AG/Flehmer</span>
        </dd>
    </dl>
        
                        <p itemprop="about" class="ingress">Audi bringt die zweite Generation des Q5. Das in der Premiumklasse führende SUV soll mit einer sanften Abstimmung und einem effizienteren Allradantrieb seine Spitzenposition weiter ausbauen.</p>

  <br class="clear" style="line-height:0.1em;" /><hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
<div class="share">
        <dl class="top right">
            <dd>
                <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form_top','585880','http://www.autogazette.de/fahrberichte/audi/q5/audi-q5-fiesta-mexikana-585880.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
                </dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/fahrberichte/audi/q5/audi-q5-fiesta-mexikana-585880-printable.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
            </dl>
	<div class="send_f" id="senden_form_top" style="display:none;"></div>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
</div>

<hr style="border-top:1px solid #EEEEEE;margin:3px 0 10px;" />
<div itemprop="articleBody">
<p><em>Von Thomas Flehmer</em><br />
<br />
Es gehört zu den Merkmalen des Herstellers aus Ingolstadt. Generationswechsel der einzelnen Modelle sind bei Audi nicht leicht zu erkennen. Beim neuen Q5 sieht es auf den ersten Blick ebenso aus. Dabei soll sich mit der ab Januar verfügbaren zweiten Auflage alles ändern, nur nicht die Spitzenposition im Kampf mit dem <strong>BMW X3</strong> und dem <a href="http://www.autogazette.de/fahrberichte/mercedes/glc/mercedes-glc-220d-weichgespuelt-zum-erfolg-578979.html">Mercedes GLK, der nun als GLC </a>firmiert. <br />
<br />
„Neu bis in die letzte Schraube“ lautet das Motto des SUV. Auch wenn die Veränderungen zunächst kaum wahrnehmbar sind, sind die Neuerungen zum Teil schon gravierend sind.<br />
<br />
</p>
            <div id="player_31hdko_cont"><div class="spoods_widget_container" data-key="shCr-mvv9-9dqo" style="display:none;">
<a href="http://www.spoods.de" target="_blank">spoods.de</a>
<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div>
                    
                    <div class="artikelvideo">
                    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                    <script type="text/javascript">document.write('<scri'+'pt type="text/javascript" src="http://des.smartclip.net/ads?type=dyn&plc=76638&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'"></scri'+'pt>');</script> 
                    </div>
                    
                    <div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('7bbaeb0cb85a8571a1407b36f6d225ed6133f591', function() {
    if (this.passback) {
        /*passback code here*/
    }
}));
var i = "%i";
</script>

        <div id=”inline”>
            <script type="text/javascript" src="http://media.gan-online.com/www/delivery/video.php?dt=inline&mw=350&sm=1&tm=1&vp=120"></script>
            <script type="text/javascript">OADTS_InLine({zoneid:4072,window:top,location:"#inline"});</script>
        </div>           
        <h4>Audis erster echter Mexikaner</h4>                        <dl class="link_box">
                                        <dt>Mehr zum Thema</dt>
                                            <dd>
                                            <ul class="article">
                           <li>
                               <a href="/fahrberichte/audi/q5/audi-q5-in-einer-neuen-welt-580184.html">Audi Q5: In einer neuen Welt</a>
                           </li>
                           <li>
                               <a href="/audi/q5/automessen/neuer-audi-q5-bleibt-der-alten-linie-treu-578626.html">Neuer Audi Q5 bleibt der alten Linie treu</a>
                           </li>
                        </ul>
                           </dd>
                        </dl><p>Angefangen mit dem Produktionsstandort. Der <strong>Q5 </strong>läuft als erstes Audi-Modell von den Bändern der im letzten Monat im mexikanischen San José Chiapa eröffneten Fabrik und ist somit der erste echte Mexikaner von Audi, der bis auf die Asien-Region weltweit ausgeliefert wird. Die zweite Produktionsstätte befindet sich im chinesischen Changchun und ist auf die dortigen Märkte fixiert.<br />
<br />
Ebenso unsichtbar für das Fahrzeug ist die neue und vom A4 und A5 abgenabelte eigenständige Plattform, auf der der Q5 nun basiert und zugleich um 34 Millimeter in der Länge auf 4,66 Meter zulegte, ebenso beim Radstand um schmale 12 Millimeter. Auch die Kopf- und Kniefreiheit erhöhte sich ebenso minimal wie auch das Kofferraumvolumen von 550 auf 610 Liter anwuchs, die bis auf 1550 Liter erweitert werden können.</p><h4>Effektive Luftfederung für den Audi Q5</h4><div class="floating_paragraph">
                               <dl class="contentimage"><dt><!-- <a href="/popup/585911" onclick="window.open(this.href,'popup','width=530,height=383,scrollbars=no,scrolling=no'); return false;"> --> <img src="/asset/cms_image_asset/article_big_image/audi-q5-neu-aufmacher-ag-flehmer-585911.jpg" alt="Auf auf unwegsamen Pfaden fährt der Audi Q5 recht komfortabel" width="535" /><!--  <span class="zoom"></span></a> zur Zeit keine Lupe, da grosse Bilder --> </dt> 
                                <dd><span class="caption">Auf auf unwegsamen Pfaden fährt der Audi Q5 recht komfortabel</span> <span class="copy">&copy; AG/Flehmer</span>
                              </dd>
                              </dl><p>Die recht zarten Verlängerungen der Ausmaßen zogen weitreichende Folgen nach sich. Zwar bleibt der Griff in die einzelnen Baukästen des Volkswagen-Konzerns erhalten, doch müssen die jeweiligen Komponenten den neuen Anforderungen angepasst werden. Egal, ob bei den Fahrassistenten, bei denen nun ein modifizierter Stauassistent den Weg hin zum pilotierten Fahren weiter legt bis zum predektiven Effizienz-Assistenten, der die zu fahrende Strecke im Voraus analysiert und das Auto darauf einstellt.<br />
<br />
Ohne Umbauten kommen die Luftfederung und der Allradantrieb <strong>Quattro Ultra</strong> aus, da sie ihre Premiere bei Audi feiern. Besonders die Luftfederung lag den Ingenieuren am Herzen, da viele der bisherigen 1,6 Millionen Kunden die Härte des SUV bemängelten. Mit der so genannten Adaptive Air Suspension, die das Auto unmerklich anhebt, ist der Spagat zwischen Komfort und Dynamik gelungen, wie auf den ersten Testkilometern zu spüren war. <br />
<br />
Wurden in der ersten Generation – übrigens nicht nur bei diesem Audi – die jeweiligen Straßenverhältnisse übermäßig hart ins Wageninnere transferiert, so filtert die Luftfederung nun die Stöße merklich. Auch wenn der Fahrmodus „Dynamic“ eingeschaltet ist, können die Kurven zwar noch direkter angegangen werden, ohne dass im Innern Panik ausbricht. Da auch das Geräuschniveau weiter abgesenkt wurde, können die Insassen den Aufenthalt an Bord in den gut konturierten Sitzen genießen.</p></div><h4>Audi Q5 mit Klassenbestem cW-Wert</h4><div class="floating_paragraph">
                               <dl class="contentimage"><dt><!-- <a href="/popup/585924" onclick="window.open(this.href,'popup','width=530,height=383,scrollbars=no,scrolling=no'); return false;"> --> <img src="/asset/cms_image_asset/article_big_image/audi-q5-neu-aufmacher-ag-flehmer-585924.jpg" alt="Bekanntes Cockpit" width="535" /><!--  <span class="zoom"></span></a> zur Zeit keine Lupe, da grosse Bilder --> </dt> 
                                <dd><span class="caption">Bekanntes Cockpit</span> <span class="copy">&copy; Audi</span>
                              </dd>
                              </dl><p>Wer zudem schon im <strong>A4</strong> und A5 gefahren ist, braucht keine Gewöhnungszeit im Cockpit des Q5. Ein 8,3 Zoll großes Mitteldisplay oder das 12,3 Zoll große Virtual Cockpit sind bekannt und liefern auch im SUV die gewünschten Daten vom Navi bis zur Konnektivität. Ein wenig Gewöhnungszeit braucht es aber, um die Musik vom Smartphone auf der Anlage abzuspielen. Hier führt nicht der direkte Weg zum Ziel und es müssen ein paar Menüs bedient werden, ehe die gewünschte Musik aus den Lautsprechern in den Innenraum fließt und die sportlich genommenen Kurven akustisch untermalt.<br />
<br />
Die Sportlichkeit rührt auch daher, dass der mindestens auf 17 Zöllern basierende Wagen bis zu 90 Kilogramm weniger auf die Waage bringt als der Vorgänger und der cW-Wert auf Klassenbeste 0,30 gesenkt wurde. Während das Plus an Dynamik und Komfort sich bemerkbar macht, arbeitet der Allradantrieb Quattro Ultra, der nur in den Vierzylindern zum Einsatz kommt, völlig unmerklich.<br />
<br />
Dabei wird immer dann die Hinterachse abgekoppelt, wenn der Allradantrieb nicht benötigt wird. Der Verbrauch sinkt dabei um mindestens 0,3 Liter, kann sich je nach Fahrsituationen – wie zum langen Autobahnstrecken ohne große Beschleunigungsintervalle - aber auch in höheren Bereichen einsiedeln. Für den Sechszylinder-Diesel bietet Audi neben dem bewährten Allradantrieb noch ein Sperrdifferenzial an, das die Kräfte an der Hinterachse managt.</p></div><h4>Audi Q5 ab 45.100 Euro</h4><div class="floating_paragraph">
                               <dl class="contentimage"><dt><!-- <a href="/popup/585898" onclick="window.open(this.href,'popup','width=530,height=383,scrollbars=no,scrolling=no'); return false;"> --> <img src="/asset/cms_image_asset/article_big_image/audi-q5-neu-aufmacher-ag-flehmer-585898.jpg" alt="Der Audi Q5 3.0 TDI verwaltet nun 286 PS" width="535" /><!--  <span class="zoom"></span></a> zur Zeit keine Lupe, da grosse Bilder --> </dt> 
                                <dd><span class="caption">Der Audi Q5 3.0 TDI verwaltet nun 286 PS</span> <span class="copy">&copy; AG/Flehmer</span>
                              </dd>
                              </dl><p>Der überarbeitete <strong>3.0 TDI</strong> bildet weiterhin die Speerspitze der Baureihe und bringt es nunmehr auf 286 PS. Dabei greift der Q5 auf ein Drehmoment über starke 620 Newtonmeter zurück. Genauso giftig wie die Zahlen gibt sich der TDI auch auf Asphalt oder Schotter. Verbunden mit der Acht-Stufen-Tiptronic wird aber auch hier der Spagat zwischen Sport und Komfort geschafft.<br />
<br />
Harmonischer gibt sich der einzige Benziner im Programm. Der 185 kW/252 PS starke 2.0 TFSI präsentiert sich mit seiner Kraftentwicklung sehr harmonisch, kann mit seinen 370 Newtonmetern aber den Sprint in 6,3 Sekunden zurücklegen und somit seine dynamische Seite zeigen. Bis zu 237 km/h hält das SUV die linke Autobahnspur. Aber auch mit dem Ottomotor ist dank der Modifikationen ein Cruisen ohne harte Huckel möglich.<br />
<br />
Den Einstieg bildet weiterhin der 2.0 TDI mit 120 kW/163 PS für 45.100 Euro. Dass anschließend die optionale Luftfederung für 2000 Euro sowie die verfügbaren Assistenz- und Komfortsysteme den Preis leicht um 20.000 anheben können, zählt auch weiterhin zu den Merkmalen des Herstellers aus Ingolstadt.</p></div></div> <!-- artivleBody -->

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />

<div class="artikelvideo">
<div class="art_video">
<div class="clipkit-playlist" data-uid="43" data-pid="1170" data-clipsnap="1" data-content-area="" data-keywords=""></div><script id="clipkit-embed" src="//api.clipkit.de/embed/dist/clipkit-embed.js"></script>
</div>
 
</div>

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />
    <div class="more_search"  style="color:#555555;padding-left:2px;">
    Weitere Artikel zu den Themen:
<a href="http://www.autogazette.de/suche/Fahrberichte"class="sword" title="Fahrberichte">Fahrberichte</a>, <a href="http://www.autogazette.de/suche/Audi"class="sword" title="Audi">Audi</a>, <a href="http://www.autogazette.de/suche/Q5"class="sword" title="Q5">Q5</a></div>
<hr style="border-top:1px solid #EEEEEE;margin:10px 0 6px;" />
<br class="clear" style="line-height:2px;" />



<div class="share">

<dl class="bottom right" style="float:right;">
<dd>
   <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form','585880','http://www.autogazette.de/fahrberichte/audi/q5/audi-q5-fiesta-mexikana-585880.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
</dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/drucken/585880.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
</dl>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
	<div class="send_f" id="senden_form" style="display:none;"></div>
</div>
<br class="clear"/>
</div>						<div id="artikle_content_unten" class="clearfix">
							<div id="artikle_content_adu" class="clearfix">
						    <script type="text/javascript" src="http://i.ligatus.com/script/mgateway.js?m=71363&d=71359"></script>						    </div>
						    <div id="nativendo-unter-artikel"></div>
						

	    		    <div data-widget="plista_widget_belowArticle2"></div>

                    <script type="text/javascript">
                     if (!window.PLISTA) {
                         window.PLISTA = {
                            publickey: '7bbaeb0cb85a8571a1407b36f6d225ed6133f591'
                        };
                        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                    }
                    </script>
	    		    
	    								</div>

    <div class="morearts">
        <a class="mrlink" href="/automarken/audi">Mehr zur Marke Audi</a>

                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/vw/audi/unternehmen/audi-drohen-in-den-usa-weitere-strafen-583913.html" title="Audi gerät in den USA noch stärker unter Druck. Der VW-Tochter aus Ingolstadt werden Täuschungen bei den CO2-Angaben vorgeworfen. Sollte dabei eine neue Betrugssoftware auftauchen, drohen teure Umrüstungen.
">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/audi-a6-usa-neu-aufmacher-dpa-583420.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/vw/audi/unternehmen/audi-drohen-in-den-usa-weitere-strafen-583913.html"><span class="shead">Angebliche Täuschungen bei CO2-Angaben</span>Audi drohen in den USA weitere Strafen</a>
                    </h5>
                    <p>Audi gerät in den USA noch stärker unter Druck. Der VW-Tochter aus Ingolstadt werden Täuschungen bei den CO2-Angaben vorgeworfen. Sollte dabei eine neue Betrugssoftware auftauchen, drohen teure Umrüstungen.
</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/audi/a5/nezwagen/audi-a5-cabrio-rundet-mittelklasse-baureihe-ab-583730.html" title="Typisch Audi: Die zweite Auflage des A5 Cabrio bleibt optisch dem Vorgängermodell treu. Doch technisch fährt der offene Viersitzer in andere Sphären.
">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/audi-a5-cabrio-neu-aufmacher-583740.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/audi/a5/nezwagen/audi-a5-cabrio-rundet-mittelklasse-baureihe-ab-583730.html"><span class="shead">Markteinführung im März 2017</span>Audi A5 Cabrio rundet Mittelklasse-Baureihe ab</a>
                    </h5>
                    <p>Typisch Audi: Die zweite Auflage des A5 Cabrio bleibt optisch dem Vorgängermodell treu. Doch technisch fährt der offene Viersitzer in andere Sphären.
</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/vw/audi/unternehmen/neue-manipulationsvorwuerfe-gegen-audi-583690.html" title="Audi gerät in den USA wegen des Abgas-Skandals weiter unter Druck. Die VW-Tochter aus Ingolstadt soll sich bei den eigenen Fahrzeugen nicht auf eine Manipulationssoftware beschränkt haben.
">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/audi-a6-usa-neu-aufmacher-dpa-583420.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/vw/audi/unternehmen/neue-manipulationsvorwuerfe-gegen-audi-583690.html"><span class="shead">Weitere illegale Softwarefunktion</span>Neue Manipulationsvorwürfe gegen Audi</a>
                    </h5>
                    <p>Audi gerät in den USA wegen des Abgas-Skandals weiter unter Druck. Die VW-Tochter aus Ingolstadt soll sich bei den eigenen Fahrzeugen nicht auf eine Manipulationssoftware beschränkt haben.
</p>
                </div>
        
    <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />
    </div>



<div class="morearts">
    <a class="mrlink" href="/fahrberichte/">Mehr aus dem Ressort</a>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/fahrberichte/toyota/ch-r/toyota-ch-r-brav-war-gestern-585686.html" title="Nur nicht auffallen. So lautete bislang die Devise der Toyota-Designer. Doch das ist mit dem CH-R vorbei. Was das Crossover-Modell neben seinem expressiven Design zu bieten hat, lesen Sie in unserem Fahrbericht.">
                    <img alt="Toyota polarisiert mit dem neuen C-HR" src="/asset/cms_image_asset/article_teaser_image/toyota-c-hr-neu-aufmacher-566512.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/fahrberichte/toyota/ch-r/toyota-ch-r-brav-war-gestern-585686.html"><span class="shead">Crossover-Modell der Japaner</span>Toyota CH-R: Brav war gestern</a>
                </h5>
                <p>Nur nicht auffallen. So lautete bislang die Devise der Toyota-Designer. Doch das ist mit dem CH-R vorbei. Was das Crossover-Modell neben seinem expressiven Design zu bieten hat, lesen Sie in unserem Fahrbericht.</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/fahrberichte/skoda/kodiaq/skoda-kodiaq-eleganter-alaska-baer-585423.html" title="Mit dem Kodiaq steigt Skoda in das Segment der größeren SUVs ein. Der nach einem Braunbär in Alaska benannte Geländewagen gibt sich trotz seiner Statur nicht nur praktisch, sondern auch äußerst harmonisch.
">
                    <img alt="Der Skoda Kodiaq eignet sich auch als Zugmaschine" src="/asset/cms_image_asset/article_teaser_image/skoda-kodiaq-neu-aufmacher-585439.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/fahrberichte/skoda/kodiaq/skoda-kodiaq-eleganter-alaska-baer-585423.html"><span class="shead">SUV startet am 4. März 2017</span>Skoda Kodiaq: Eleganter Alaska-Bär</a>
                </h5>
                <p>Mit dem Kodiaq steigt Skoda in das Segment der größeren SUVs ein. Der nach einem Braunbär in Alaska benannte Geländewagen gibt sich trotz seiner Statur nicht nur praktisch, sondern auch äußerst harmonisch.
</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/fahrberichte/smart/fortwo-ed/elektro-smart-mit-gruenem-gewissen-durch-die-stadt-585186.html" title="Smart hat als erster Hersteller alle seine Modelle elektrifiziert. So kommt der Zweisitzer auf eine Reichweite von 160 Kilometern. Für ein Stadtauto reicht das allemal. Was der Zweisitzer zu bieten hat, zeigt unser Test.">
                    <img alt="Smart Elektro " src="/asset/cms_image_asset/article_teaser_image/smart-elektro-cockpit-neu-aufmacher-daimler-585105.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/fahrberichte/smart/fortwo-ed/elektro-smart-mit-gruenem-gewissen-durch-die-stadt-585186.html"><span class="shead">Marktstart in USA</span>Elektro-Smart: Mit grünem Gewissen durch die Stadt</a>
                </h5>
                <p>Smart hat als erster Hersteller alle seine Modelle elektrifiziert. So kommt der Zweisitzer auf eine Reichweite von 160 Kilometern. Für ein Stadtauto reicht das allemal. Was der Zweisitzer zu bieten hat, zeigt unser Test.</p>
            </div>
        <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />

</div>


<style type="text/css">
div.morearts {
    background-color: #fff;
    margin: 10px 0 0;
    padding: 6px;
}
div.morearts div.morearts_teaser {
    padding: 3px 0;
    clear: both;
    float: none;
    height: 130px;
}

div.morearts div.morearts_teaser a.imglink {
    display: inline-block;
    float:left;
    width: 220px;
    height: 124px;
    padding: 1px;
    margin-right: 6px;
}

div.morearts div.morearts_teaser a.imglink img{
    width: 220px;
    height: 124px;
}

div.morearts div.morearts_teaser h5 {
    font-size: 15px;
}
div.morearts div.morearts_teaser h5 a.headlink {
    color: #36302b;
}


div.morearts div.morearts_teaser h5 a.headlink span.shead {
    display: block;
    font-size: 0.8em;
    color: #ae6404;
}

div.morearts a.mrlink {
    background-color: #2d5d93;
    display: block;
    color: #fff;
    font-size: 14px;
    padding: 2px 6px;
    margin: -8px -6px;
}


</style>
                    </div>
                <div class="sidebar">
                <div class="sidebar_teaser" id="side_content_ad">
<p class="Anzeige">Anzeige</p>
</div><div class="sidebar_teaser" id="videoplayerclipkitneu">
<dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/service/videos">Videos</a>
                                    </dt>
                                <dd>
<div>
<div class="clipkit-playlist" data-uid="43" data-pid="1168" data-clipsnap="1" data-content-area="" data-keywords=""></div>
<script id="clipkit-embed" src="//api.clipkit.de/embed/dist/clipkit-embed.js"></script>
</div>
</dd>
</dl>
</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/audi/r8/audi-r8-spyder-v10-der-letzte-seiner-art-579403.html" target="_blank">Der Letzte seiner Art</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/audi/r8/audi-r8-spyder-v10-der-letzte-seiner-art-579403.html" target="_blank"><img alt="Jederzeit ein Genuss im Audi R8 Spyder V10" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/audi-r8-spyder-v10-neu-aufmacher-579511.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Audi R8 Spyder V10
                                </dd>
                                <dd class="text_w">
                                    Supersportwagen mit Sauger statt Turbo
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/cadillac/ct6/cadillac-ct6-da-vermisst-man-nichts-573614.html" target="_blank">Aufholjagd</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/cadillac/ct6/cadillac-ct6-da-vermisst-man-nichts-573614.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/cadillac-ct6-neu-aufmacher-ag-mertens-573640.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Cadillac stellt Topmodell vor
                                </dd>
                                <dd class="text_w">
                                    Limousine CT6 überzeugt in Oberklasse
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/toyota/yaris/toyota-yaris-haelt-die-hybride-fahne-hoch-563283-1.html" target="_blank">Toyota Yaris hält die Fahne hoch</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/toyota/yaris/toyota-yaris-haelt-die-hybride-fahne-hoch-563283-1.html" target="_blank"><img alt="Der Toyota Yaris Hybrid begnügt sich im Alltag mit 4,2 Litern" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/toyota-yaris-hybrid-neu-aufmacher-ag-flehmer-563312.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Einziger Kleinwagen mit Hybrid
                                </dd>
                                <dd class="text_w">
                                    Sehr sparsam durch die Stadt
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/mercedes/s-63-amg-cabrio/mercedes-s-klasse-cabrio-dream-on-555298.html" target="_blank">Ende der Wartezeit</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/mercedes/s-63-amg-cabrio/mercedes-s-klasse-cabrio-dream-on-555298.html" target="_blank"><img alt="Mercedes S-Klasse Cabrio neu Daimler" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mercedes-s-klasse-cabrio-neu-daimler-541890.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Mercedes zeigte neues S-Klasse Cabrio
                                </dd>
                                <dd class="text_w">
                                    Traumwagen für Besserverdienende
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/range-rover/evoque/range-rover-evoque-feiert-premiere-als-cabrio-551577-1.html" target="_blank">Offen ins Gelände</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/range-rover/evoque/range-rover-evoque-feiert-premiere-als-cabrio-551577-1.html" target="_blank"><img alt="Land Rover sorgt mit dem Range Rover Evoque Cabrio für ein Novum im SUV-Segment." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/range-rover-evoque-cabrio-neu-ag-flehmer-551622.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Range Rover öffnet Evoque
                                </dd>
                                <dd class="text_w">
                                    Land Rover sorgt mit Cabrio für Premiere im SUV-Segment
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/seat/ibiza-cupra/seat-ibiza-cupra-verkehrte-welt-538516.html" target="_blank">Zum 20-jährigen Jubiläum</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/seat/ibiza-cupra/seat-ibiza-cupra-verkehrte-welt-538516.html" target="_blank"><img alt="Seat Ibiza Cupra" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/seat-ibiza-cupra-neu-seat-538527.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Seat erneuert Ibiza Cupra
                                </dd>
                                <dd class="text_w">
                                    Rennsemmel mit 192 PS
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/renault/talisman/renault-talisman-neuanfang-in-der-mittelklasse-538225.html" target="_blank">Neustart in der Mittelklasse</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/renault/talisman/renault-talisman-neuanfang-in-der-mittelklasse-538225.html" target="_blank"><img alt="Der Talisman ist das neue Flaggschiff von Renault" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/renault-talisman-neu-538240.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Talisman statt Laguna und Latitude
                                </dd>
                                <dd class="text_w">
                                    Limousine ab Januar, Kombi ab Mai
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/vw/t6/der-vw-bulli-faehrt-in-die-sechste-generation-521368-1.html" target="_blank">Nach 13 Jahren Wartezeit</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/vw/t6/der-vw-bulli-faehrt-in-die-sechste-generation-521368-1.html" target="_blank"><img alt="Der VW T6 startet am 26. Juni." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/vw-t6-neu-ag-flehmer-521415.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    VW T6 startet Ende Juni
                                </dd>
                                <dd class="text_w">
                                    Das legendäre Erfolgsmodell wurde vor allem technisch aufgerüstet
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/vw/caddy/vw-caddy-alte-plattform-neue-werte-517776.html" target="_blank">VW Caddy, der Vierte</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/vw/caddy/vw-caddy-alte-plattform-neue-werte-517776.html" target="_blank"><img alt="VW installiert neue Motoren und Fahrassistenten im neuen Caddy." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/vw-caddy-neu-517731.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Nutzfahrzeugsparte greift beim MQB zu
                                </dd>
                                <dd class="text_w">
                                    Neue Motoren und zahlreiche Assistenten an Bord
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/skoda/superb/skoda-superb-oberklasse-gefuehle-zum-mittelklasse-preis-515004-1.html" target="_blank">Nah an der Oberklasse</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/skoda/superb/skoda-superb-oberklasse-gefuehle-zum-mittelklasse-preis-515004-1.html" target="_blank"><img alt="Skoda hat den Superb völlig neu definiert." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/skoda-superb-neu-515019.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Neuer Skoda Superb
                                </dd>
                                <dd class="text_w">
                                    Die VW-Tochter führt das Flaggschiff in die dritte Generation
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/opel/corsa/opel-corsa-opc-pocket-rocket-514539-1.html" target="_blank">Kleine Taschen-Rakete</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/opel/corsa/opel-corsa-opc-pocket-rocket-514539-1.html" target="_blank"><img alt="Der Opel Corsa OPC ist einer der stärksten Vertreter der Pocket Rocket-Klasse." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/opel-corsa-opc-neu-514564.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Opel Corsa OPC
                                </dd>
                                <dd class="text_w">
                                    Die Performance-Abteilung der Rüsselsheimer hat dem Kleinwagen 207 PS verliehen.
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/mercedes/c-350-e/mercedes-schickt-zweiten-plugin-hybrid-ins-rennen-511176-1.html" target="_blank">Hybrid-Offensive</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/mercedes/c-350-e/mercedes-schickt-zweiten-plugin-hybrid-ins-rennen-511176-1.html" target="_blank"><img alt="Mercedes hat mit dem C 350 e den zweiten Plugin-Hybriden im Programm." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mercedes-c-350-e-neu-511189.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Sparsamer Mercedes C 350 e
                                </dd>
                                <dd class="text_w">
                                    Zweites Plugin-Hybrid-Modell der Stuttgarter
                                </dd>                            </dl>
                        </div>

			<div class="sidebar_teaser">
<script type="text/javascript" language="javascript" src="http://www.jobware.de/service/koop/autogazette/suchbox.html"></script>
			</div><div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="/automarken/">Aktuelles zu allen Marken</a>
                                </dt>
                                <dd>
									<ul class="automarken_liste clearfix">
										<li><a 
											class="automarke_logo" 
											href="/automarken/audi" 
											title="Alle News und Tests für Audi"><img 
											src="img/marken/audi.jpg" /></a>
										    <p class="automarke_name"><a href="/automarken/audi" 
										    	title="Alle News und Tests für Audi">Audi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/bmw" 
											title="Alle News und Tests für BMW"><img 
											src="img/marken/bmw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/bmw" 
										    	title="Alle News und Tests für BMW">BMW</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/citroen" 
											title="Alle News und Tests für Citroen"><img 
											src="img/marken/citroen.png" /></a>
										    <p class="automarke_name"><a href="/automarken/citroen" 
										    	title="Alle News und Tests für Citroen">Citroen</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/dacia" 
											title="Alle News und Tests für Dacia"><img 
											src="img/marken/dacia.png" /></a>
										    <p class="automarke_name"><a href="/automarken/dacia" 
										    	title="Alle News und Tests für Dacia">Dacia</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/fiat" 
											title="Alle News und Tests für Fiat"><img 
											src="img/marken/fiat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/fiat" 
										    	title="Alle News und Tests für Fiat">Fiat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/ford" 
											title="Alle News und Tests für Ford"><img 
											src="img/marken/ford.png" /></a>
										    <p class="automarke_name"><a href="/automarken/ford" 
										    	title="Alle News und Tests für Ford">Ford</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/honda" 
											title="Alle News und Tests für Honda"><img 
											src="img/marken/honda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/honda" 
										    	title="Alle News und Tests für Honda">Honda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/hyundai" 
											title="Alle News und Tests für Hyundai"><img 
											src="img/marken/hyundai.png" /></a>
										    <p class="automarke_name"><a href="/automarken/hyundai" 
										    	title="Alle News und Tests für Hyundai">Hyundai</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/lexus" 
											title="Alle News und Tests für Lexus"><img 
											src="img/marken/lexus.png" /></a>
										    <p class="automarke_name"><a href="/automarken/lexus" 
										    	title="Alle News und Tests für Lexus">Lexus</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mazda" 
											title="Alle News und Tests für Mazda"><img 
											src="img/marken/mazda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mazda" 
										    	title="Alle News und Tests für Mazda">Mazda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mercedes" 
											title="Alle News und Tests für Mercedes"><img 
											src="img/marken/mercedes.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mercedes" 
										    	title="Alle News und Tests für Mercedes">Mercedes</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mini" 
											title="Alle News und Tests für Mini"><img 
											src="img/marken/mini.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mini" 
										    	title="Alle News und Tests für Mini">Mini</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mitsubishi" 
											title="Alle News und Tests für Mitsubishi"><img 
											src="img/marken/mitsubishi.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mitsubishi" 
										    	title="Alle News und Tests für Mitsubishi">Mitsubishi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/nissan" 
											title="Alle News und Tests für Nissan"><img 
											src="img/marken/nissan.png" /></a>
										    <p class="automarke_name"><a href="/automarken/nissan" 
										    	title="Alle News und Tests für Nissan">Nissan</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/opel" 
											title="Alle News und Tests für Opel"><img 
											src="img/marken/opel.png" /></a>
										    <p class="automarke_name"><a href="/automarken/opel" 
										    	title="Alle News und Tests für Opel">Opel</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/peugeot" 
											title="Alle News und Tests für Peugeot"><img 
											src="img/marken/peugeot.png" /></a>
										    <p class="automarke_name"><a href="/automarken/peugeot" 
										    	title="Alle News und Tests für Peugeot">Peugeot</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/porsche" 
											title="Alle News und Tests für Porsche"><img 
											src="img/marken/porsche.png" /></a>
										    <p class="automarke_name"><a href="/automarken/porsche" 
										    	title="Alle News und Tests für Porsche">Porsche</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/renault" 
											title="Alle News und Tests für Renault"><img 
											src="img/marken/renault.png" /></a>
										    <p class="automarke_name"><a href="/automarken/renault" 
										    	title="Alle News und Tests für Renault">Renault</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/seat" 
											title="Alle News und Tests für Seat"><img 
											src="img/marken/seat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/seat" 
										    	title="Alle News und Tests für Seat">Seat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/skoda" 
											title="Alle News und Tests für Skoda"><img 
											src="img/marken/skoda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/skoda" 
										    	title="Alle News und Tests für Skoda">Skoda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/suzuki" 
											title="Alle News und Tests für Suzuki"><img 
											src="img/marken/suzuki.png" /></a>
										    <p class="automarke_name"><a href="/automarken/suzuki" 
										    	title="Alle News und Tests für Suzuki">Suzuki</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/toyota" 
											title="Alle News und Tests für Toyota"><img 
											src="img/marken/toyota.png" /></a>
										    <p class="automarke_name"><a href="/automarken/toyota" 
										    	title="Alle News und Tests für Toyota">Toyota</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/volvo" 
											title="Alle News und Tests für Volvo"><img 
											src="img/marken/volvo.png" /></a>
										    <p class="automarke_name"><a href="/automarken/volvo" 
										    	title="Alle News und Tests für Volvo">Volvo</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/vw" 
											title="Alle News und Tests für VW"><img 
											src="img/marken/vw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/vw" 
										    	title="Alle News und Tests für VW">VW</a></p></li>
									</ul>
                                </dd>
                            </dl>
</div>  			
                
                <div class="sidebar_teaser">
                    <dl>
                        <dt class="underline">
                               Fahrberichte Audi                        </dt>
                        <dd>
                            <ul class="brands">
                                                      <li><a href="http://www.autogazette.de/fahrberichte/audi/q5/audi-q5-fiesta-mexikana-585880.html" title="Fahrbericht">Audi Q5</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a5-sportback/audi-a5-sportback-nimmt-tempolimits-den-schrecken-581036.html" title="Fahrbericht">Audi A5 Sportback</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/q5/audi-q5-in-einer-neuen-welt-580184.html" title="Fahrbericht">Audi Q5</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/r8/audi-r8-spyder-v10-der-letzte-seiner-art-579403.html" title="Fahrbericht">Audi R8 Spyder V10</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/tt/audi-tt-rs-leidenschaft-besiegt-rationale-realitaet-576132.html" title="Fahrbericht">Audi TT RS</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a5-coupe/audi-a5-coupe-mehr-als-nur-schoen-564677.html" title="Fahrbericht">Audi A5 Coupè</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/q2/audi-q2-mini-suv-premiere-im-premium-segment-562135.html" title="Fahrbericht">Audi Q2</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a3/audi-a3-online-auch-mit-drei-zylindern-560007.html" title="Fahrbericht">Audi A3</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/sq7/audi-sq7-ein-sumo-macht-auf-usain-bolt-558986.html" title="Fahrbericht">Audi SQ7</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi-a4/allroad/audi-a4-allroad-quattro-neue-wege-des-allrad-vorreiters-554131.html" title="Fahrbericht">Audi A4 Allroad</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/q7/audi-q7-der-vorurteils-widerleger-551472.html" title="Fahrbericht">Audi  Q7 3.0 TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/q7-e-tron/audi-q7-e-tron-emissionsfrei-durch-die-stadt-537075.html" title="Fahrbericht">Audi Q7 e-tron</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a4/audi-a4-downsizing-mit-sechs-toepfen-530030.html" title="Fahrbericht">Audi A4</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/r8/audi-r8-v10-plus-loblied-auf-den-saugmotor-525341.html" title="Fahrbericht">Audi R8 V10 plus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a4/audi-a4-auf-dem-weg-zur-premiumspitze-524839.html" title="Fahrbericht">Audi A4</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/q7/audi-q7-leichtgewicht-unter-den-dickschiffen-516865.html" title="Fahrbericht">Audi Q7 3.0 TFSI</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/rs3/audi-rs3-sportback-staerkster-kompakt-sportler-513145.html" title="Fahrbericht">Audi RS3 Sportback</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/q7/audi-q7-erprobungsfahrt-zwischen-elefanten-512792.html" title="Fahrbericht">Audi Q7</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a6/audi-a6-allroad-dauerhaft-fernlicht-508570.html" title="Fahrbericht">Audi  A6 Allroad</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/tt-roadster/audi-tt-roadster-sportlich-wie-eine-richtbank-503953.html" title="Fahrbericht">Audi  TT Roadster 2.0 TFSI</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a1/audi-a1-sparen-mit-drei-toepfen-496643.html" title="Fahrbericht">Audi A1</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/rs6/audi-rs6-avant-es-lebe-die-aufpreisliste-495613.html" title="Fahrbericht">Audi RS6 Avant</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/q3/audi-q3-hotel-ingolstaedter-hof-492620.html" title="Fahrbericht">Audi Q3</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a6/audi-a6-spart-beim-benziner-490303.html" title="Fahrbericht">Audi A6</a></li>                          <li><a href="http://www.autogazette.de/fahberichte/audi/r8/audi-r8-spyder-zeitlos-schoen-486877.html" title="Fahrbericht">Audi R8 Spyder</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/tt/audi-tt-ganz-grosses-kino-482095.html" title="Fahrbericht">Audi  TT 2.0 TFSI</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a3/audi-a3-e-tron-auftakt-zu-einer-neuen-aera-472276.html" title="Fahrbericht">Audi A3 e-tron</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/q3/audi-q3-vw-mit-premium-aufschlag-469055.html" title="Fahrbericht">Audi Q3 2.0 TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/s3/audi-s3-cabrio-offene-premiere-459994.html" title="Fahrbericht">Audi S3 Cabrio</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a3-sportback/audi-a3-sportback-ausrufezeichen-in-kompaktklasse-448918.html" title="Fahrbericht">Audi A3 Sportback 2.0 TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/s3/audi-s3-leistungssport-in-der-kompaktklasse-448688.html" title="Fahrbericht">Audi S3 Limousine</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a3/audi-a3-cabrio-schoen-abgenabelt-445216.html" title="Fahrbericht">Audi A3 Cabriolet</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a8/audi-a8-sportlichkeit-vereint-mit-effizienz-442165.html" title="Fahrbericht">Audi A8 3.0 TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/rs-7/audi-rs-7-sportback-gefaehrliche-liebschaft-428362.html" title="Fahrbericht">Audi RS 7 Sportback</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a3/audi-a3-limousine-raus-aus-der-nische-424761.html" title="Fahrbericht">Audi A3 Limousine</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/rs6-avant/audi-rs6-avant-der-ueber-kombi-416248.html" title="Fahrbericht">Audi RS6 AVant</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a3/audi-a3-1-8-tfsi-quattro-durchtrainierter-sportler-407778.html" title="Fahrbericht">Audi A3 1.8 TFSI quattro</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/rs-4-avant/audi-rs-4-avant-keine-kompromisse-405613.html" title="Fahrbericht">Audi RS 4 Avant</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a6/audi-a6-allroad-quattro-passend-zum-winter-401502.html" title="Fahrbericht">Audi A6 allroad quattro</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/rs-5/audi-rs5-cabrio-einheit-aus-leistung-und-komfort-401106.html" title="Fahrbericht">Audi RS 5 Cabriolet</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/q3/audi-q3-kleiner-q-mit-grossen-staerken-398654.html" title="Fahrbericht">Audi Q3 2.0 TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a3-sportback/audi-a3-sportback-spassgarantie-inklusive-396741.html" title="Fahrbericht">Audi A3 Sportback</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a8/audi-a8-4-2-tdi-fuer-den-laessigen-chef-382584.html" title="Fahrbericht">Audi A8</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/sq5/audi-sq5-grinsen-inklusive-379243.html" title="Fahrbericht">Audi  SQ5</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a7/audi-a7-ein-kerniger-typ-377305.html" title="Fahrbericht">Audi A7</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/rs3/audi-rs3-das-beste-zum-schluss-376475.html" title="Fahrbericht">Audi RS3</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/rs4/audi-rs4-fuer-sportliche-familienvaeter-375442.html" title="Fahrbericht">Audi RS4</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/q3/audi-q3-2-0-tdi-quattro-teures-top-angebot-374612.html" title="Fahrbericht">Audi Q3</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a3/audi-a3-wenn-die-pfunde-purzeln-371379.html" title="Fahrbericht">Audi A3</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/s6/audi-s6-wo-weniger-mehr-ist-364695.html" title="Fahrbericht">Audi S6</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a8-hybrid/audi-a8-hybrid-mit-bestwert-beim-verbrauch-363759.html" title="Fahrbericht">Audi A8 Hybrid</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a6/audi-a6-allroad-immer-mit-wagenheber-362002.html" title="Fahrbericht">Audi A6 Allroad Quattro</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/rs5/audi-rs5-heisse-hatz-durch-die-wueste-353929.html" title="Fahrbericht">Audi RS5</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a1-sportback/audi-a1-sportback-aus-vier-mach-zwei-349785.html" title="Fahrbericht">Audi  A1 Sportback</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a3/audi-a3-cabrio-der-naechste-sommer-kommt-bestimmt-348941.html" title="Fahrbericht">Audi A3 Cabrio</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a5-coupe/audi-a5-coupe-3-0-tdi-in-richtung-oberklasse-347008.html" title="Fahrbericht">Audi A5 Coupé</a></li>                          <li><a href="http://www.autogazette.de/audi/a4/fahrbericht/audi-a4-bereit-zum-neuen-dreikampf-343435.html" title="Fahrbericht">Audi A4</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/e-tron/audi-e-tron-spyder-ausblick-in-die-zukunft-340220.html" title="Fahrbericht">Audi e-tron Spyder</a></li>                          <li><a href="http://www.autogazette.de/audi/s8/fahrbericht/audi-s8-zwischen-vier-und-acht-toepfen-337336.html" title="Fahrbericht">Audi S8</a></li>                          <li><a href="http://www.autogazette.de/audi/a5/audi-a5-temperamentvoller-schoenling-332742.html" title="Fahrbericht">Audi A5</a></li>                          <li><a href="http://www.autogazette.de/audi/a6/hybrid/audi-a6-hybrid-kraftvoll-und-genuegsam-327563.html" title="Fahrbericht">Audi A6 Hybrid</a></li>                          <li><a href="http://www.autogazette.de/audi/a6/avant/audi-a6-avant-edeltransporter-327016.html" title="Fahrbericht">Audi A6 Avant</a></li>                          <li><a href="http://www.autogazette.de/audi/gelaendewagen/x1/audi-q3-einer-fuer-den-boulevard-324844.html" title="Fahrbericht">Audi Q3 2.0 TDI</a></li>                          <li><a href="http://www.autogazette.de/audi/q5/hybrid/spaeter-hybrid-start-im-audi-q5-hybrid-quattro-322493.html" title="Fahrbericht">Audi Q5 hybrid quattro</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a1/audi-a1-suendhaft-schoene-geldanlage-319868.html" title="Fahrbericht">Audi A1 1.4 TSI</a></li>                          <li><a href="http://www.autogazette.de/audi/a8/oberklasse/audi-a8-gediegen-fahren-im-oberklasse-schiff-316239.html" title="Fahrbericht">Audi A8</a></li>                          <li><a href="http://www.autogazette.de/audi/a1/absatz/audi-a1-ein-fall-fuer-zwei-313810.html" title="Fahrbericht">Audi A1 1.6 TDI</a></li>                          <li><a href="http://www.autogazette.de/audi/rs3/340-ps/audi-rs3-aufgemotzter-rentner-310683.html" title="Fahrbericht">Audi RS3</a></li>                          <li><a href="http://www.autogazette.de/audi/a6/business-limousine/audi-a6-2-0-tdi-spaetstarter-mit-erfolgsgenen-304709.html" title="Fahrbericht">Audi  A6 2.0 TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a1-quattro/audi-a1-quattro-allrad-fuer-den-kleinen-302735.html" title="Fahrbericht">Audi A1 quattro</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/r8-gt/das-schaerfste-aus-ingolstadt-287385.html" title="Fahrbericht">Audi R8 GT</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a7-sportback/wo-schoenheit-zum-selbstzweck-wird-285437.html" title="Fahrbericht">Audi A7 Sportback</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a8-l/schwierige-wahl-fuer-den-chef-282413.html" title="Fahrbericht">Audi A8 L</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a1/unterstuetzung-vom-flaggschiff-278813.html" title="Fahrbericht">Audi  A1</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/q7-3-0-tfsi-quattro/highlight-im-v-raum-275362.html" title="Fahrbericht">Audi Q7 3.0 TFSI quattro</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/tt/audi-tt-bergfest-275183.html" title="Fahrbericht">Audi TT</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/rs5/der-porsche-jaeger-273210.html" title="Fahrbericht">Audi RS5</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/r8-5-2-spyder/offener-traum-270168.html" title="Fahrbericht">Audi R8 5.2 Spyder</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a6-3-0-tfsi-quattro/oberklasse-in-der-mittelklasse-268686.html" title="Fahrbericht">Audi A6 3.0 TFSI Quattro</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/tt-roadster-3-2/ingolstaedter-schoenling-264043.html" title="Fahrbericht">Audi TT Roadster 3.2</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a5-cabrio-2-0-tdi/eleganz-trifft-effizienz-262194.html" title="Fahrbericht">Audi A5 Cabrio 2.0 TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/tts-tdi/spitzentanz-in-gummistiefeln-262051.html" title="Fahrbericht">Audi TTS + TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/q5-3-0-tdi-abt/das-sportlichste-q-260988.html" title="Fahrbericht">Audi Q5 3.0 TDI Abt</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/q7-3-0-tdi-clean-diesel/sparsam-protzen-260283.html" title="Fahrbericht">Audi Q7 3.0 TDI Clean Diesel</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/rs-6-avant/keine-frage-der-vernunft-256782.html" title="Fahrbericht">Audi RS 6 Avant</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/tt-rs/roehrender-fuenfzylinder-253433.html" title="Fahrbericht">Audi TT RS</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a6-allroad/audi-a6-allroad-edel-ins-gelaende-251452.html" title="Fahrbericht">Audi A6 allroad</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a6-2-0-tdie/der-premium-sparer-246620.html" title="Fahrbericht">Audi A6 2.0 TDIe</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a8/per-touchscreen-ans-ziel-245609.html" title="Fahrbericht">Audi A8</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a4-2-0-tfsi-avant/lustesel-ohne-lastattribute-244879.html" title="Fahrbericht">Audi A4 2.0 TFSI Avant</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/q7/audi-q7-spaetstarter-mit-erfolgsgenen-244235.html" title="Fahrbericht">Audi Q7</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/s4/sparschwein-mit-333-ps-244109.html" title="Fahrbericht">Audi S4</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a3-1-4-tfsi/ersatz-fuer-den-diesel-239539.html" title="Fahrbericht">Audi A3 1.4 TFSI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/tts/die-schneekanone-229290.html" title="Fahrbericht">Audi TTS</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a8-v6-2-8-fsi/audi-a8-sparsames-luxusschiff-228708.html" title="Fahrbericht">Audi A8 V6 2.8 FSI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a4/luxus-in-der-mittelklasse-228527.html" title="Fahrbericht">Audi A4</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a8-v6-2-8-fsi/audi-a8-v6-2-8-fsi-sparsamer-luxus-228424.html" title="Fahrbericht">Audi A8 V6 2.8 FSI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/tt/audi-tt-stilikone-statt-sportskanone-224745.html" title="Fahrbericht">Audi TT</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a3-cabrio-1-8-tfsi/kleiner-beau-216637.html" title="Fahrbericht">Audi A3 Cabrio 1.8 TFSI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a8-4-2-l/bmw-760-li-gegen-audi-a8-4-2-l-luxus-pur-211477.html" title="Fahrbericht">Audi A8 4.2 L</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/tt-roadster-3-2/audi-tt-roadster-3-2-edler-flanierer-198916.html" title="Fahrbericht">Audi TT Roadster 3.2</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/s6-avant/audi-s6-avant-s-wie-sauschnell-196987.html" title="Fahrbericht">Audi S6 Avant</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a6-avant-3-0-tdi-quattro/traumfaenger-mit-phlegma-191872.html" title="Fahrbericht">Audi A6 Avant 3.0 TDI quattro</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a1/premium-fuer-die-kleinwagenklasse-178619.html" title="Fahrbericht">Audi A1</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/rs-4-cabrio/audi-rs-4-cabrio-betoerender-sound-170111.html" title="Fahrbericht">Audi RS 4 Cabrio</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/s3/audi-s3-koenig-der-kompaktsportler-155331.html" title="Fahrbericht">Audi S3</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/s6/audi-s6-versteckte-sportlichkeit-150909.html" title="Fahrbericht">Audi S6</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/r8/audi-r8-unterwegs-zur-pole-position-134089.html" title="Fahrbericht">Audi R8</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a3-1-4-tfsi/erquickender-diesel-ersatz-133089.html" title="Fahrbericht">Audi A3 1.4 TFSI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a6-3-0-tfsi-quattro/unbeirrt-auf-erfolgskurs-131788.html" title="Fahrbericht">Audi A6 3.0 TFSI quattro</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/s5/audi-s5-komfortabler-kurvenjaeger-128621.html" title="Fahrbericht">Audi S5</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/q5/tiguan-fuer-reiche-118939.html" title="Fahrbericht">Audi Q5</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a3-1-4-tfsi/die-pensionierung-des-schaltknueppels-108764.html" title="Fahrbericht">Audi A3 1.4 TFSI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a3/audi-a3-s-klasse-des-kleinen-mannes-107937.html" title="Fahrbericht">Audi A3</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/r8-5-2-fsi-v10/liebesgruesse-aus-ingolstadt-105458.html" title="Fahrbericht">Audi R8 5.2 FSI V10</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/s8/benebelung-der-sinne-95463.html" title="Fahrbericht">Audi S8</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a5-3-0-tdi/audi-a5-3-0-tdi-bella-macchina-72585.html" title="Fahrbericht">Audi A5 3.0 TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a4-allroad-quattro-2-0-tdi/ein-hauch-von-abenteuer-67536.html" title="Fahrbericht">Audi A4 Allroad Quattro 2.0 TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/r8-5-2-fsi-spyder/mit-telefon-im-gurt-61184.html" title="Fahrbericht">Audi R8 5.2 FSI Spyder</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/rs-4/audi-rs4-das-pure-vergnuegen-60383.html" title="Fahrbericht">Audi RS 4</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a6/audi-a6-und-bmw-525d-touring-auf-augenhoehe-51539.html" title="Fahrbericht">Audi A6</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/a3-1-6-tdi/mehr-sein-als-schein-48934.html" title="Fahrbericht">Audi A3 1.6 TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/audi/a4-avant/vier-mit-acht-39542.html" title="Fahrbericht">Audi A4 Avant 2.7 TDI </a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/q7-4/audi-q7-4-2-tdi-dickschiff-mit-dampf-30347.html" title="Fahrbericht">Audi Q7 4,2 TDI</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/q7-v12-tdi-quattro/das-dickschiff-10502.html" title="Fahrbericht">Audi Q7 V12 TDI quattro</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/audi/r8-5-2-v10-fsi/gut-gebruellt-loewe-4863.html" title="Fahrbericht">Audi R8 5.2 V10 FSI</a></li>                            </ul>
                        </dd>
                    </dl>
                </div>                
                <div class="sidebar_teaser">
                    <dl>
                        <dt class="underline">
                               Fahrberichte nach Marken                        </dt>
                        <dd>
                            <ul class="brands">
                                                      <li><a href="http://www.autogazette.de/fahrberichte/marke/abarth" title="Fahrbericht">Abarth</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/adac" title="Fahrbericht">ADAC</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/alfa" title="Fahrbericht">Alfa</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/alfa%20romeo" title="Fahrbericht">Alfa Romeo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/aprilia%20" title="Fahrbericht">Aprilia </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ariel" title="Fahrbericht">Ariel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/artega" title="Fahrbericht">Artega</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/aston%20martin" title="Fahrbericht">Aston Martin</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/audi" title="Fahrbericht">Audi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/baijah" title="Fahrbericht">Baijah</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/benelli" title="Fahrbericht">Benelli</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bentley" title="Fahrbericht">Bentley</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bmw" title="Fahrbericht">BMW</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bmw%20alpnia" title="Fahrbericht">BMW Alpnia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/borgward" title="Fahrbericht">Borgward</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bosch" title="Fahrbericht">Bosch</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bp" title="Fahrbericht">BP</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brammo" title="Fahrbericht">Brammo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brilliance" title="Fahrbericht">Brilliance</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brp" title="Fahrbericht">BRP</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/buell" title="Fahrbericht">Buell</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bugatti" title="Fahrbericht">Bugatti</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/buick" title="Fahrbericht">Buick</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/byd" title="Fahrbericht">BYD</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/cadillac" title="Fahrbericht">Cadillac</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/can%20am%20spyder" title="Fahrbericht">Can Am Spyder</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/carlsson" title="Fahrbericht">Carlsson</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/caterham" title="Fahrbericht">Caterham</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chevrolet" title="Fahrbericht">Chevrolet</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chrysler" title="Fahrbericht">Chrysler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chysler" title="Fahrbericht">Chysler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/citroen" title="Fahrbericht">Citroen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/continental" title="Fahrbericht">Continental</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/corvette" title="Fahrbericht">Corvette</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dacia" title="Fahrbericht">Dacia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/daihatsu" title="Fahrbericht">Daihatsu</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/daimler" title="Fahrbericht">Daimler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/datsun" title="Fahrbericht">Datsun</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dekra" title="Fahrbericht">Dekra</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/denza" title="Fahrbericht">Denza</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dodge" title="Fahrbericht">Dodge</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/donkervoort" title="Fahrbericht">Donkervoort</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ds" title="Fahrbericht">DS</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ducati" title="Fahrbericht">Ducati</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dunlop" title="Fahrbericht">Dunlop</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/eura" title="Fahrbericht">Eura</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ferrari" title="Fahrbericht">Ferrari</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/fiat" title="Fahrbericht">Fiat</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/fisker" title="Fahrbericht">Fisker</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ford" title="Fahrbericht">Ford</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/garmin" title="Fahrbericht">Garmin</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/general%20motors" title="Fahrbericht">General Motors</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gilera" title="Fahrbericht">Gilera</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gm" title="Fahrbericht">GM</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/goldschmitt" title="Fahrbericht">Goldschmitt</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/golf" title="Fahrbericht">Golf</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/goodyear" title="Fahrbericht">Goodyear</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gordon" title="Fahrbericht">Gordon</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gumpert" title="Fahrbericht">Gumpert</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/harley" title="Fahrbericht">Harley</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/harley-davidson" title="Fahrbericht">Harley-Davidson</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hertz" title="Fahrbericht">Hertz</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/honda" title="Fahrbericht">Honda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/horex" title="Fahrbericht">Horex</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hummer" title="Fahrbericht">Hummer</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/husqvarna%20" title="Fahrbericht">Husqvarna </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hymer" title="Fahrbericht">Hymer</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hyosung" title="Fahrbericht">Hyosung</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hyundai" title="Fahrbericht">Hyundai</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/iaa" title="Fahrbericht">IAA</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/indian" title="Fahrbericht">Indian</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/infiniti" title="Fahrbericht">Infiniti</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/isuzu" title="Fahrbericht">Isuzu</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/iveco" title="Fahrbericht">Iveco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jaguar" title="Fahrbericht">Jaguar</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jaguar%20land%20rover" title="Fahrbericht">Jaguar Land Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jeep" title="Fahrbericht">Jeep</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/johnson%20control" title="Fahrbericht">Johnson Control</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/karmann" title="Fahrbericht">Karmann</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kawasaki" title="Fahrbericht">Kawasaki</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kia" title="Fahrbericht">Kia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/knaus" title="Fahrbericht">Knaus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ktm" title="Fahrbericht">KTM</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kymco" title="Fahrbericht">Kymco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lada" title="Fahrbericht">Lada</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lamborghini" title="Fahrbericht">Lamborghini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lancia" title="Fahrbericht">Lancia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/land%20rover" title="Fahrbericht">Land Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/landrover" title="Fahrbericht">Landrover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lexus" title="Fahrbericht">Lexus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lia" title="Fahrbericht">Lia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lotus" title="Fahrbericht">Lotus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/man" title="Fahrbericht">MAN</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/maserati" title="Fahrbericht">Maserati</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/masini" title="Fahrbericht">Masini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/maybach" title="Fahrbericht">Maybach</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mazda" title="Fahrbericht">Mazda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mclaren" title="Fahrbericht">McLaren</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/melkus" title="Fahrbericht">Melkus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercdes" title="Fahrbericht">Mercdes</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes" title="Fahrbericht">Mercedes</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes-amg" title="Fahrbericht">Mercedes-AMG</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes-benz" title="Fahrbericht">Mercedes-Benz</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mini" title="Fahrbericht">Mini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mirai" title="Fahrbericht">Mirai</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mitsubishi" title="Fahrbericht">Mitsubishi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/morgan" title="Fahrbericht">Morgan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/moto%20guzzi" title="Fahrbericht">Moto Guzzi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/moto%20morini" title="Fahrbericht">Moto Morini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mv%20agusta" title="Fahrbericht">MV Agusta</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mz" title="Fahrbericht">MZ</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nissa" title="Fahrbericht">Nissa</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nissan" title="Fahrbericht">Nissan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nokian" title="Fahrbericht">Nokian</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nsu" title="Fahrbericht">NSU</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/opel" title="Fahrbericht">Opel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/pagani" title="Fahrbericht">Pagani</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/peel" title="Fahrbericht">Peel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/peugeot" title="Fahrbericht">Peugeot</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/piaggio" title="Fahrbericht">Piaggio</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/polaris" title="Fahrbericht">Polaris</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/polo" title="Fahrbericht">Polo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/porche" title="Fahrbericht">Porche</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/porsche" title="Fahrbericht">Porsche</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/psa" title="Fahrbericht">PSA</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/psa%20peugeot%20citroen" title="Fahrbericht">PSA Peugeot Citroen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/qoros" title="Fahrbericht">Qoros</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/quant" title="Fahrbericht">Quant</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/range%20rover" title="Fahrbericht">Range Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/reifen" title="Fahrbericht">Reifen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/renault%20" title="Fahrbericht">Renault </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/reva" title="Fahrbericht">Reva</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rewaco" title="Fahrbericht">Rewaco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rinspeed" title="Fahrbericht">Rinspeed</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rolls%20royce" title="Fahrbericht">Rolls Royce</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rolls-royce" title="Fahrbericht">Rolls-Royce</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/saab" title="Fahrbericht">Saab</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/saturn" title="Fahrbericht">Saturn</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/scania" title="Fahrbericht">Scania</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/seat" title="Fahrbericht">Seat</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/secma" title="Fahrbericht">Secma</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/semperit" title="Fahrbericht">Semperit</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/shell" title="Fahrbericht">Shell</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/sixt" title="Fahrbericht">Sixt</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/skoda" title="Fahrbericht">Skoda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/smart%20" title="Fahrbericht">Smart </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/srt" title="Fahrbericht">SRT</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ssang%20yong" title="Fahrbericht">Ssang Yong</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ssangyong" title="Fahrbericht">Ssangyong</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/subaru" title="Fahrbericht">Subaru</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/suzuki" title="Fahrbericht">Suzuki</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tata" title="Fahrbericht">Tata</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tesla" title="Fahrbericht">Tesla</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tognum" title="Fahrbericht">Tognum</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tomtom" title="Fahrbericht">TomTom</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/toyota" title="Fahrbericht">Toyota</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tpoyota%20" title="Fahrbericht">Tpoyota </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/trabant" title="Fahrbericht">Trabant</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/triumph" title="Fahrbericht">Triumph</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/trw" title="Fahrbericht">TRW</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/t%C3%BCv" title="Fahrbericht">Tüv</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/unimog" title="Fahrbericht">Unimog</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/uvex" title="Fahrbericht">Uvex</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/venturi" title="Fahrbericht">Venturi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/volkswagen" title="Fahrbericht">Volkswagen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/volvo" title="Fahrbericht">Volvo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/voxan" title="Fahrbericht">Voxan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/vw" title="Fahrbericht">VW</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/wiesmann" title="Fahrbericht">Wiesmann</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/yamaha" title="Fahrbericht">Yamaha</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/zero" title="Fahrbericht">Zero</a></li>                            </ul>
                        </dd>
                    </dl>
                </div>                
                <div class="sidebar_teaser">
                    <div id="pollo"></div>

<script type="text/javascript">

var umf_data = {
"mg":"no",
"st":"autonews",
"cp":"umfrage", 
"sv":"in" 
}
                
$(document).ready(function(){
        $.ajax({
        url: '/poll',
        dataType: "html",
        success: function(data) { 
            $("#pollo").append(data);
            activatePoll('#pollo');
            }
        });
    });
function activatePoll(pollid)
{
    $('#ergebnis').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    $('#abstimmen').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{antwort_id : $('input:radio[name=antwort_id]:checked').val(),
                frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            var zeit = new Date();
            var woche = new Date(zeit.getTime() + 1000*60*60*24*7);
            var Expires=woche.toGMTString();
//            $.cookie("poll", $('#frage_id').val(), { path: '/',expires: Expires });
            document.cookie = "poll="+$('#frage_id').val()+"; expires="+Expires+"; path=/";
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    }
</script>
                </div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/autopapst/frage/512032.html" target="_blank">Unser Autopapst hilft weiter</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/autopapst/frage/512032.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/andreas-kessler-ag-flehmer-neu-320453.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Das Auto springt nicht an?
                                </dd>
                                <dd class="text_w">
                                    Fragen Sie Andreas Kessler, er beantwortet täglich Ihre Fragen
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank">STAUMELDER</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank"><img alt="Stau auf der Autobahn. " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/stau-auf-der-autobahn-neu-ag-mertens-324699.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Staus auf deutschen Autobahnen
                                </dd>
                                <dd class="text_w">
                                    Wir informieren Sie aktuell über alle Störungen auf den Bundesautobahnen
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank">BUSSGELDKATALOG</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/bussgeld-neu-und-richtig-292157.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Zu schnell gefahren?
                                </dd>
                                <dd class="text_w">
                                    Das wird fällig bei Verkehrsdelikten.
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser" id="side_ligatus_ad">
	<div>
		<script type="text/javascript" src="http://a.ligatus.com/?ids=23229&amp;t=js"></script>
		</div>
</div><!-- nüschte -->
                     	 <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                        	       <a href="/fahrberichte/" >fahrberichte</a>
                                </dt>
                                <dd>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/seat/leon/seat-leon-transfer-von-jung-zu-alt-584898.html">Seat Leon: Transfer von Jung zu Alt</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/seat/leon/seat-leon-transfer-von-jung-zu-alt-584898.html" title="Nach dem VW Golf hat Seat das spanische Pendant ebenfalls aufgefrischt. Der Leon erstrahlt mit einem markanter gezeichneten Gesicht bei den kompakten Konzerngeschwistern immer noch am hellsten und profitiert vom Griff ins Konzernregal.
">
                                                <img alt="Seat hat den Leon überarbeitet" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/seat-leon-neu-aufmacher-584936.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/seat/leon/seat-leon-transfer-von-jung-zu-alt-584898.html">
                                                Facelift der spanischen VW-Tochter
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/vw/crafter/vw-crafter-neuer-weg-zu-neuer-groesse-584749.html">VW Crafter: Neuer Weg zu neuer Größe</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/vw/crafter/vw-crafter-neuer-weg-zu-neuer-groesse-584749.html" title="Der VW Crafter fährt komplett neu konzipiert und eigenständig in die zweite Generation. Durch neue Möglichkeiten nach der Abnabelung vom Mercedes Sprinter soll der variable Transporter die hohe Investitionskosten durch höhere Verkaufszahlen amortisieren.">
                                                <img alt="VW hat den Crafter in Eigenregie neu konzipiert" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/vw-crafter-neu-aufmacher-584791.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/vw/crafter/vw-crafter-neuer-weg-zu-neuer-groesse-584749.html">
                                                Transporter von Mercedes Sprinter abgenabelt
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/range/rover-evoque/range-rover-evoque-cabrio-provozierend-anders-584650.html">Range Rover Evoque Cabrio: Provozierend anders</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/range/rover-evoque/range-rover-evoque-cabrio-provozierend-anders-584650.html" title="Braucht man das? Ein SUV als Cabrio? Range Rover meint ja und bietet vom Evoque eine offene Variante an. Damit sorgen die Briten durchaus hier und da für Provokationen. Was das Cabrio zu bieten hat, zeigt unser Test.
">
                                                <img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/range-rover-evoque-neu-aufmacher-range-584662.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/range/rover-evoque/range-rover-evoque-cabrio-provozierend-anders-584650.html">
                                                Offen durchs Gelände
                                            </a>
                                        </dd>
                                    </dl>
                                </dd>
                            </dl>
                        </div> 
                </div>
                    <br class="clear"/>
                </div>

            <div class="footer">
                <ul>
                    <li><a href="/fahrberichte/">Fahrberichte</a></li><li> &#124; <a href="/neuwagen/">Neuwagen</a></li><li> &#124; <a href="/neuwagen/sondermodelle/">Sondermodelle</a></li><li> &#124; <a href="/neuwagen/automessen/">Automessen</a></li><li> &#124; <a href="/neuwagen/suv/">SUV</a></li><li> &#124; <a href="/gebrauchtwagen/">Gebrauchtwagen</a></li><li> &#124; <a href="/unternehmen/">Unternehmen</a></li><li> &#124; <a href="/unternehmen/interviews/">Interviews</a></li><li> &#124; <a href="/unternehmen/geschaeftswagen/">Geschäftswagen</a></li><li> &#124; <a href="/unternehmen/politik/">Politik</a></li><li> &#124; <a href="/motorrad/">Motorrad</a></li><li> &#124; <a href="/motorrad/test/">Test</a></li><li> &#124; <a href="/eco/">Alternative Antriebe</a></li><li> &#124; <a href="/eco/elektro/">Elektro</a></li><li> &#124; <a href="/eco/hybrid/">Hybrid</a></li><li> &#124; <a href="/eco/wasserstoff/">Brennstoffzelle</a></li><li> &#124; <a href="/eco/erdgas/">Spartechnik</a></li><li> &#124; <a href="/eco/nutzfahrzeuge/">Nutzfahrzeuge</a></li><li> &#124; <a href="/eco/wiki/">Lexikon</a></li><li> &#124; <a href="/reifen/">Reifen</a></li><li> &#124; <a href="/tipps/">Ratgeber</a></li><li> &#124; <a href="/tipps/recht/">Recht</a></li><li> &#124; <a href="/tipps/bussgeldkatalog/">Bußgeldkatalog</a></li><li> &#124; <a href="/tipps/stauprognose/">Stauprognose</a></li><li> &#124; <a href="/tipps/autoteile/">Autoteile</a></li><li> &#124; <a href="/tipps/tuning/">Tuning</a></li><li> &#124; <a href="/tipps/oldtimer/">Oldtimer</a></li><li> &#124; <a href="/tipps/Motor/">Motor</a></li><li> &#124; <a href="/service/">Service</a></li><li> &#124; <a href="/service/stellenmarkt/">Stellenmarkt</a></li><li> &#124; <a href="/service/Unfall/">Unfall</a></li><li> &#124; <a href="/service/Bremsen/">Bremsen</a></li><li> &#124; <a href="/service/Smartrepair/">Smartrepair</a></li><li> &#124; <a href="/service/Folierung/">Folierung</a></li><li> &#124; <a href="/service/Lackierung/">Lackierung</a></li><li> &#124; <a href="/service/rss/">RSS</a></li><li> &#124; <a href="/service/newsletter/">Newsletter</a></li><li> &#124; <a href="mailto:auto@autogazette.de">Kontakt</a></li><li> &#124; <a href="/service/datenschutz/">Datenschutz</a></li><li> &#124; <a href="/service/impressum/">Impressum</a></li><li> &#124; <a href="http://www.stroeerdigitalmedia.de/themenbereiche/automotive/autogazette.de" target="_blank">Werbung</a></li><li> &#124; <a href="/service/Werkstatt/">Werkstatt</a></li><li> &#124; <a href="/mobilitaet/">Mobilität</a></li><li> &#124; <a href="/sicherheit/">Sicherheit</a></li><li> &#124; <a href="/Autonom/">Autonomes Fahren</a></li><li> &#124; <a href="/aerodynamik/">Aerodynamik</a></li><li> &#124; <a href="/autopapsts/">Autopapst</a></li><li> &#124; <a href="/staumelder/">Staumelder</a></li><li> &#124; <a href="/navigation/">Navigation</a></li><li> &#124; <a href="/bilder/">Bilder</a></li><li> &#124; <a href="/videos/">Videos</a></li><li> &#124; <a href="/automarken/">Automarken</a></li><li> &#124; <a href="/Advertorial/">Advertorial</a></li>                    
                    <!-- Hier kommen statische Links in den Footer -->
                    <li> &#124; <a target="_blank" rel="nofollow" href="http://www.stroeerdigitalmedia.de/datenschutz">Nutzungsbasierte Werbung</a></li>
                    
                </ul>
                <p>FM Autoportal GmbH <b>·</b> Hohenzollerndamm 10 <b>·</b> 10717 Berlin <b>·</b> Amtsgericht Charlottenburg HRB 124974 B<br/>Alle Rechte <b>·</b> 2016 FM Autoportal GmbH </p>
                        </div>

            </div>
        </div>
<script type="text/javascript" src ="js/shariff.min.js"></script>
<script type="text/javascript" src ="js/fluid-videos.js"></script>

<div id="itxtexclude" style="display:none;visibility:hidden;"></div>
 <script type="text/javascript" src="http://autogazette.de.intellitxt.com/intellitxt/front.asp?ipid=36164"></script>    </body>
</html>
