Fragen an den Autopapst im März 2017

Autopapst Andreas Kessler.
Autopapst Andreas Kessler. © AG/Flehmer

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Peugeot 307.

Frage von Herrn Stoll:

Guten Tag, mein Peugeot 307 Diesel hat am Morgen immer Probleme beim ersten Starten, danach springt er den ganzen Tag lang immer beim ersten Mal an. Ich habe mir deshalb eine Starthilfe gekauft und damit ist er dann immer angesprungen, bis die Temperaturen noch tiefer gesunken sind und ich den ADAC rufen musste. Dieser tippte auf die Batterie, was auch meine Vermutung war. In der Werkstatt sagte man mir allerdings, dass sei nicht die Batterie, sondern die Glühkerzen und ließ sich auch nicht davon abbringen. Im Gegenteil, man sagte, wenn ich darauf bestehe, könne man die Batterie wechseln, aber damit wäre der Fehler nicht behoben. Ich ließ daraufhin die Glühkerzen wechseln und siehe da der Fehler war nicht behoben, es war das Gleiche wie vorher (Kosten 280 Euro). Daraufhin ließ ich nun doch noch die Batterie wechseln und der Fehler ist behoben und mein Auto springt an. Wie kann ich nun von der Werkstatt die durch diese unsachgemäße Beratung und unnötige Reparatur verursachten Kosten in Regress bringen?

Autopapst Andreas Kessler antwortet:


Lieber Herr Stoll, das dürfte jetzt schon zu spät sein! Sie hätten unmittelbar nach dem Einbau der neuen Batterie darauf hinweisen müssen, dass Sie das ja gleich gesagt hätten und nur nach Beratung durch die Werkstatt den Glühkerzenwechsel beauftragt hätten. Diese „Fehlberatung“ hätte nun für Sie teure Folgen gehabt…. Wenn Sie Stammkunde der Werkstatt sind, könnte eine diplomatische Verhandlung etwas für den nächsten Auftrag bringen. Einen Anspruch auf Gewährleistung haben Sie zwar, aber der will durchgesetzt / herausverhandelt werden. Einen Anwalt würde ich nicht hinzu ziehen, weil die Kosten den Erfolg wahrscheinlich übersteigen. Positiver wird es leider nicht, tut mir leid! Viele Grüße A. Keßler

Frage von K. Kluge:

Sehr geehrter Herr Keßler, meine Tochter fährt einen zehn Jahre alten Ford-Fiesta. Bis auf die normalen Gebrauchsspuren ist das Auto in Ordnung. Es wird hauptsächlich für den Stadtverkehr benutzt. In den letzten drei Jahren gab es immer wieder Probleme beim Starten des Fahrzeuges. Von heute auf morgen sprang das Auto nicht mehr an und musste über eine Starterhilfe wieder flott gemacht werden. Die Autowerkstatt wechselte die Batterie. Leider trat der Fehler danach immer noch auf und die Werkstatt vermutete einen Kriechstrom, welcher eventuell vom Autoradio ausgehen kann. Daraufhin wurde im Sommer 2016 das Autoradio gewechselt. Leider trat der Fehler danach im November 2016 wieder auf und das Auto ließ sich nicht mehr starten. Letztmalig wurde daraufhin nochmal die Batterie gewechselt. Ende Januar 2017 kam es wieder zum Aussetzer. Der Ford-Werkstatt ist es nicht möglich, mit einem Fehlerlesegerät den Fehler zu erkennen. Meine Tochter ist langsam am Verzweifeln und muss sich jetzt wahrscheinlich nach einem neuen Fahrzeug umsehen, weil sie immer die Ungewissheit hat, irgendwo stehen zu bleiben. Das Auto sollte eigentlich auch "privat" verkauft werden. Aber mit diesem Mangel, ist das wohl nicht möglich. Vielleicht sehen Sie noch eine Lösung für das Problem. Ich würde mich über eine schnelle Rückantwort sehr freuen. Mit freundlichen Grüßen K. Kluge

Autopapst Andreas Kessler antwortet:

Lieber Herr Kluge, eine häufig entladene Batterie kann viele Ursachen haben. Die „normale“ Werkstatt wird immer zunächst mal einen Batteriewechsel vorschlagen, der das Problem in vielen Fällen auch löst. Genauso oft ist die eigentliche Ursache aber nicht die Batterie, sondern die Lichtmaschine bzw. die Ladestromanlage. Ist die jemals überprüft worden? Wie hoch ist der Ladestrom? Werden die üblichen Werte erreicht? Wie oft fährt Ihre Tochter mit dem Auto? Wo steht das Auto? Womöglich in einer Garage mit im Zündschloss steckendem Schlüssel? Dann ist ein Teil der Bordelektronik ständig an und „zieht“ Strom! Der alte Fiesta ist im Hinblick auf „Stromdiebe“ völlig unauffällig, weil noch „elektronikarm“. Ich glaube eher an ein Benutzungsproblem (lange Standzeiten, Kurzstreckenbetrieb), weil die jeweils neue Batterie ja zunächst einen störungsfreien Betrieb ermöglicht. Im Zweifel kann ein Ladungserhaltungsgerät helfen (was allerdings eine Garage mit Steckdose erfordert….). Also: Auch ein anderes Auto kann unter ungünstigen Umständen ständig ohne Strom sein… Viele Grüße vom Autopapst

Frage von Herbert Fischer:

Guten Tag, war heute zum TÜV, alles ok, nur der Hinweis: Bremsbelag Zustand Vorne: Dicke 5 mm Bremsbelag, Zustand hinten: Dicke 4 mm. Empfohlen zur Nachkontrolle bis zum 26.12 2017. Eine Erklärung zu diesem Hinweis ist nicht gegeben worden. Das Auto ist sieben Jahre alt und hat eine Km-Leistung von 46.214 km. Was soll ich von dieser Aufforderung halten? Danke, Herbert Fischer

Autopapst Andreas Kessler antwortet:

Lieber Herr Fischer, eigentlich hätte der Gutachter bzw. der Kundendienstmann der Werkstatt, in der die HU durchgeführt wurde, Ihnen folgendes sagen müssen: Lassen Sie demnächst vorn und hinten neue Bremsbeläge einbauen! Ein paar tausend Kilometer können Sie aber noch fahren, ohne dass die Bremsen versagen. Aktuell gibt es also kein Sicherheitsrisiko. Viele Grüße vom Autopapst

Frage von Unbekannt:

Sehr geehrter Herr Keßler, bei meinem Skoda Fabia, Baujahr 2002, sollen nach 15 Jahren die Airbagmodule laut Hersteller getauscht werden. Ist dieses TÜV-relevant oder kann man darauf verzichten? Ist natürlich eigenes Risiko, aber sehr teuer wenn man es tauschen lässt. Vielen Dank für eine Antwort

Autopapst Andreas Kessler antwortet:

Lieber Namenloser, Ihr Informationsstand ist überholt! Vor 15 Jahren war man teilweise tatsächlich noch der Meinung, die Airbags müssten regelmäßig erneuert werden. Test mit sehr alten Airbag-Autos ergaben aber keine Probleme hinsichtlich der Funktion, weshalb aktuell davon auszugehen ist, dass verbaute Airbags so lange halten wie das Auto. Das gilt natürlich nur so lange, bis eine Fehlermeldung durch den Selbsttest des SRS-Systems kommt. In diesen Fällen kann (selten!) ein Airbagmodul defekt / nicht 100% funktionsfähig sein. In diesen Fällen (und nur dann) sollte ein Wechsel stattfinden. Viele Grüße vom Autopapst

Frage von Bärbel:

Hallo Herr Kessler, ich habe einen Opel Corsa E, Baujahr 2015, und ärgere mich bei jedem Reifenwechsel zwei Mal im Jahr, dass ich direkt im Anschluss in mein Opel-Autohaus muss zum Reifen anlernen! Kosten und Zeitaufwand!!! Kann ich das auch selber erledigen? Oder hat Opel das Monopol wegen der Reifensensoren von der Firma Schweiger!!?? Mit freundlichen Grüßen Bärbel aus der Rhön

Autopapst Andreas Kessler antwortet:

Hallo Bärbel, inzwischen gibt es Universalsensoren, die ohne Probleme vom Reifenhändler an das Auto angepasst werden können. Wahrscheinlich ist entweder der Reifenhändler nicht auf dem neuesten Stand der Technik oder Du wirst „über den Leisten gezogen" (falsch informiert!). Wenn das immer so wäre, würde wahrscheinlich niemand mehr die Räder wechseln! Das Anpassen der Reifendrucksensoren ist inzwischen für jeden Reifendienst Standard und Dienst am Kunden (der das natürlich bezahlen muss!). Also: Nachfragen und wenn das nichts bringt, neuen Reifendienst suchen. Viel Erfolg damit wünscht Der Autopapst

Frage von Ursula Nickel:

Hallo Herr Kessler, ich fahre einen Opel Signum, 1,9 CDTi, Baujahr 2004, 240.000km. Nach einer Reparatur des Längslenkers leuchtet die ABS/TMC-Leuchte bei Tempo 140 bzw. bei schneller Kurvenfahrt (90 Grad). Wir vermuten einen Folgefehler des Längslenkertausches, da sich der defekt gemeldete Sensor an der gleichen Stelle (hinten rechts) befindet. Kann unsere Vermutung richtig sein? Vielen Dank vorab! Mit freundlichen Grüßen, Ursula Nickel

Autopapst Andreas Kessler antwortet:

Liebe Frau Nickel, Sie könnten richtig liegen! Wahrscheinlich ist gar nicht der Sensor defekt, sondern die Impulsscheibe verschmutzt oder falsch montiert. Das müsste eigentlich noch unter Gewährleistung oder Kundendienst fallen..... Fragen Sie mal freundlich nach! Viele Grüße von Andreas K.

Frage von Dennis Steindel:

Hallo Herr Kessler, mein VW Golf 7, 150 PS, TDI, DSG ist ca. 48.000 Kilometer gelaufen . Nun ist nach 4 Jahren die 2 . Inspektion fällig . Die freie Werkstatt will das DSG-Öl wechseln. Mir ist bekannt , dass das DSG-Öl erstmals nach 60000 KM gewechselt wird. Wie verhalte ich mich jetzt ? Vielen Dank + Viele Grüße, Dennis Steindel

Autopapst Andreas Kessler antwortet:

Hallo Dennis, und mir ist bekannt, daß die DSG-Getriebe relativ häufig defekt sind, weil die Ölwechselintervalle zu lang sind. Ich würde das Öl wechseln lassen! Gute Fahrt wünscht der Autopapst

Frage von Stephan:

Hallo, mein Audi 80 B3 1.8S, Motorkennung PM, Bj. 89, springt bei warmen Motor nicht mehr an und ich muss dann immer Motorhaube öffnen und 10-15 min warten. Zündverteiler, Zündkabel und Zündkerzen habe ich schon gewechselt. Dann war es für drei Tage gut, aber jetzt habe ich dasselbe Problem wieder. Ich hoffe sie haben einen Tipp für mich. Mfg Stephan

Autopapst Andreas Kessler antwortet:

Lieber Stephan, der 1.8S hat noch den unsäglichen 2EE-Vergaser, der mit einem KAT damals tatsächlich das Maß aller Dinge in der Abgasreinigung sein sollte. Dieser Vergaser ist heute faktisch nicht mehr wartbar, weil es niemanden gibt, der die nicht mehr erhältlichen Ersatzteile einbauen und einstellen kann. Ich würde mich mit einem der Reparaturhandbücher aus dieser Zeit an die Fehlersuche machen. Vielleicht ist es nur das Schwimmernadelventil, welches undicht ist und den Vergaser überlaufen lässt. Oder eine der Unterdruckdosen ist undicht.... Leicht wird es nicht! Viel Spaß dabei wünscht Der Autopapst

Frage von Siegfried Hempel:

Hallo Herr Kessler, mein Ford Mondeo Kombi, Bj 10/96, ist jetzt schon etwas in die Jahre gekommen, läuft aber prima. Das Problem ist, dass ein modriger Geruch aus der Lüftung kommt, wenn der Heizungsregler auf Halb oder höher gestellt wird. Ein Tausch des Luftfilters brachte leider keine Hilfe. Wissen Sie wodurch dieser Effekt zu Stande kommt und was man tun könnte, um das zu beheben? Vielen Dank im Voraus. Mit besten Grüßen Siegfried Hempel

Autopapst Andreas Kessler antwortet:

Lieber Herr Hempel, das dürfte ein völlig verkeimter und verpilzter Wärmetauscher der Klimaanlage sein! Das ist bei älteren Autos ein häufiges Problem. Leider ist die Stelle, von der es „müffelt", in der Regel nur sehr schwer für eine gründliche Reinigung erreichbar. Oft hilft aber eine Desinfizierung im Rahmen eines Klima-Checks. Das kostet nicht die Welt, hilft aber oft, die Geruchsquelle zu eliminieren. Hoffentlich klappt das auch bei Ihnen! Viel Erfolg wünscht Andreas K.

Frage von Michael Burkardt:

Hallo Herr Keßler, ich hätte da mal eine rechtliche Frage wegen einer Reparatur an einer VW T5-Maschine. Kauf im März 2016 mit 99.000 km, Turbowechsel wegen hohem Ölverbrauch bei ca. 105.000 km (nicht in der Werkstatt Motorschaden). Motorschaden bei 127.000 km. Wir haben den Motorschaden des T5 in Berlin Lichtenberg repariert lassen. Ca. 2000 km nach den Arbeiten fiel das Auto wieder wegen Motorschaden (Ölschlag) aus. Es erfolgte erneut eine Motorinstandsetzung. Laut Werkstatt Turboschaden mit der Folge Motorschaden. Im Angebot der ersten Reparatur war unter anderem auch das Überprüfen aller Anbauaggregate enthalten. Meiner Meinung nach wurde der Turbo nicht überprüft oder ist nach der Reparatur kaputt gegangen. Die Werkstatt schiebt alle Schuld von sich und wir haben eine zweite Motorinstandsetzung bezahlt. Der Gesamtschaden liegt bei 10.000 Euro. Können Sie mir helfen? Vielen Dank. Mit freundlichen Grüßen Michael Burkardt

Autopapst Andreas Kessler antwortet:

Lieber Herr Burkhardt, ich bin leider kein Jurist und kann deshalb hier auch keine Rechtsberatung anbieten. Aber: Wenn Sie Zweifel an der Qualität der von Ihnen bezahlten Reparaturleistungen haben und die beauftragte Werkstatt ein Innungsbetrieb war, lohnt ein Anruf bei der Schiedsstelle der Kfz-Innung. Die können wenigstens mal auf die Rechnung gucken, vielleicht finden die Innungs-Spezis eine weiche Stelle! Viele Grüße vom Autopapst

Frage von Marcel Gutzeit:

Hallo Autopapst! Ich fahre einen Nissan Primera P11 Kombi, Baujahr 2002. Wenn ich den Wagen starte, macht er starke rasselnde Geräusche und wenn ich dann fahre klingt er, als würde ich die ganze Zeit im Rückwärtsgang fahren. Auf langer Strecke ist es nach 10-15 Min vorbei. Was hat er denn für Sorgen? Danke für Ihre Hilfe! Grüße Marcel

Autopapst Andreas Kessler antwortet:

Hallo Marcel, was Du beschreibst, hört sich wie die Beschreibung von „Getriebeheulen" an. Wenn das hörbar ist und später wieder verschwindet, könnte zu wenig Getriebeöl als Ursache in Frage kommen. Dein Auto ist 15 Jahre alt. Und wenn in dieser Zeit noch nie jemand den Ölstand in der Schaltbox kontrolliert hat, herrscht dort vielleicht Ebbe. Ein Wechsel erscheint sinnvoll. Wenn das nichts bringt, würde ich das Auto verkaufen. Die Reparaturkosten für einen Getriebeschaden liegen höher als der Zeitwert.....

Frage von Olaf Boes:

Hallo, ich besitze seit kurzem einen Skoda Octavia Combi, 1,9 TDI, 1U5, Baujahr 1999 mit 110 PS. Die Glühkontrollleuchte im Kombiinstrument blinkt und bei kalten Temperaturen startet er ganz schlecht. Ich habe schon viel darüber gelesen, aber ich bekomme diesen Fehler einfach nicht in den Griff. Welche Ursachen können es denn nun sein? Ich möchte die gern im Ausschlussverfahren in den Griff bekommen. Schon mal besten Dank

Autopapst Andreas Kessler antwortet:

Lieber Olaf, tue Dir einen Gefallen und befrage den Fehlerspeicher! Die Lesegeräte gibt es inzwischen in jedem besseren Autozubehörgeschäft und ersparen einem viel Zeit und teure Fehlversuche! Das Auschlussverfahren ist bei den heutigen Ersatzteilpreisen einfach zu „old-school". Ohne Fehlercode kommt man bei blinkender Motorkontrolle nicht mal in die Nähe des Problems.... Cheers! A.K.

Frage von Bernd Scholz:

Sehr geehrter Herr Keßler, ich muss vorab sagen, dass ich mit meinem Toyota Corolla Verso II 1.8 VVT-I, 16V, 1794 ccm, 95 kW/129 PS, Benziner, bisher sehr zufrieden war. Leider habe ich seit Mitte letzten Jahres ein Problem. Der Toyota startet nicht immer und seit dem 28.02.2017 lässt er sich gar nicht mehr starten. Wegen diesem Phänomen suchte ich 2016 die M.C.F. Motor Company, Fahrzeugvertriebs-Gesellschaft mbH, Berlin - Marzahn auf. Ich erklärte dem Werkstattmeister, dass sich der PKW in unabsehbaren Abständen nicht mehr starten lässt. Wenn man kurz den Rückwärtsgang einlegt, schaltet die Startknopf-LED von rot auf grün um und der PKW springt wieder an. Gelegentlich kam es auch vor, dass eine gewisse Zeit, ca. 30 Minuten vergehen mussten und der Startknopf wieder grün anzeigte und somit der Motor wieder gestartet werden konnte. Leider konnten die Werkstattmitarbeiter 2016 die Ursache bzw. den Fehler nicht finden. Bis Anfang Februar diesen Jahres ging es fehlerfrei. Dann verdichteten sich die Ausfälle, sodass ich am 28.02.2017 zur o.g. Werkstatt abgeschleppt werden musste. Seit dem 28.02.2017 befindet sich mein PKW in der Werkstatt, ohne dass bisher ein Fehler gefunden wurde. Der Bremslichtschalter kann laut Werkstatt ausgeschlossen werden. Kontrollleuchten leuchten alle normal. Nur Startknopf-LED schaltet nicht von rot auf grün um. Vielen Dank, Bernd Scholz

Autopapst Andreas Kessler antwortet:

Hallo Bernd, die Elektronik in unseren Autos ist wirklich eine feine Sache, oder? Vorausgesetzt natürlich, sie tut das, was sie soll..... In Ihrem Fall fehlen offenbar ein oder zwei Signale, um den Startknopf (wer braucht so ein Ding eigentlich? Ein Zündschlüssel war mir noch nie lästig.....) „freizuschalten", also grün werden zu lassen. Sie haben nicht geschrieben, ob es ein Automatik- oder Schaltwagen ist. Beim Schalter müssen Sie vor dem Anlassen Kupplung und Bremse treten, damit die an den Pedalen verbauten Schalter das Signal für „grün" geben. Wenn Sie das tun, und der Startknopf trotzdem auf „rot" bleibt, ist einer oder sind beide Schalter defekt. Das gleiche gilt für den Schalter, der bei einem Automatikgetriebe „P" und „N" signalisiert. Ich würde die Schalter auf Verdacht tauschen lassen, weil sie auch „halb-defekt" sein können und den Diagnosecomputer in die Irre führen. Viel Erfolg dabei wünscht Der Autopapst

Frage von Christian Scharf:

Guten Tag Herr Keßler, ich fahre einen Suzuki Grand Vitara, 2.0 Benziner mit 140 PS, Bj. 2008 mit 130.000 km. Vor einiger Zeit leuchtete meine Motorsteuerungslampe auf, ich in die Werkstatt und die sagten, dass der Kat hinüber ist, die Lambdasonden seien aber ok. Der Kat wurde getauscht, aber nun leuchtete das Lämpchen wieder auf. Was könnte das noch sein? Danke schon mal für ihre Zeit. Mit freundlichen Grüßen Christian Scharf

Autopapst Andreas Kessler antwortet:

Das hört sich zunächst mal nach einem Gewährleistungsfall an! Sie haben den Werkstatt-Service in Anspruch genommen, dort wurde diagnostiziert und repariert, Sie haben bezahlt und das Problem ist immer noch da.... Soweit die Theorie! Leider kann die MIL aus 1000enden von Gründen aufleuchten; der Fehlercode im Speicher hilft da weiter, sofern er richtig interpretiert wird. Wenn die Werkstatt fit ist, wird sie den Code von vor der Reparatur mit dem „neuen" vergleichen. Wenn es ein anderer ist, haben Sie (was die Kosten betrifft.....) Pech. Wenn es derselbe Code ist, hat die Werkstatt schlecht repariert und muss nachbessern. Das wäre dann kostenlos.... Den Grund für das Aufleuchten kann ich von hier aus leider nicht nennen, aber das wussten Sie wahrscheinlich schon vorher, oder? Viele Grüße vom Autopapst

Frage von M. Sebek:

Sehr geehrter Herr Kessler, mein Reifenhändler hat mir Sommerreifen von Pirelli neu aufgezogen. Er hat mir den Reifendruck für wenig Beladung eingestellt, obwohl ich ihm sagte, dass ich immer voll beladen fahre. Seine Aussage: Der Druck erhöht sich im inneren des Reifens automatisch, wenn das Gewicht bzw. die Achslast größer wird!! Kann diese Aussage nicht nachvollziehen physikalisch, darum meine Frage mit Bitte um Klarstellung des Sachverhalts: Meine Reifen sind jetzt vorne + hinten mit 2,2 Bar aufgepumpt, erhöht sich der Innendruck wirklich wenn sich 4 Personen mit Gepäck rein setzen "automatisch"? Oder dehnt sich der Reifen nur an anderen Stellen mehr aus, aufgrund des höheren Gewichts, aber der Reifeninnendruck bleibt gleich? Also mein Reifenhändler stellt den Reifendruck auch immer auf der Hebebühne (alle Räder in der Luft) ein, und sagt sobald das Auto auf dem Boden steht erhöht sich der Reifendruck aufgrund des Gewichts was dann auf ihnen lastet. Bitte erläutern Sie mir einmal den Sachverhalt, ich würde sagen (denken), dass mein Reifenhändler unrecht hat, und sich bei gleichbleibendem Reifendruck, aber mehr Gewicht, nur die Form (Ausdehnung) des Reifens ändert. Mit freundlichem Gruß M. Sebek

Autopapst Andreas Kessler antwortet:

Was der Reifenhändler da sagt ist latent gefährlich! Sie haben leider nicht geschrieben, um was für ein Auto es sich bei Ihrem Fahrzeug handelt. Wenn der Druck für eine schnelle Fahrt mit voller Last zu gering ist, steigt der Druck tatsächlich! Aber nur, weil der Reifen „zu weich" ist, daher stärker walkt und sich dadurch erwärmt. Durch die Erwärmung steigt der Druck im Inneren des Reifens und der Verschleiß des Reifens nimmt zu. Das kann bis zur Zerstörung des Reifens gehen. Eine Druckerhöhung oder -verminderung geht immer mit einer entsprechenden Veränderung der Reifentemperatur einher. Eine „automatische" Druckanpassung durch höhere Belastung wäre schön, existiert in der Praxis aber (noch?) nicht. Genau aus diesem Grund hat der Gesetzgeber die Reifendruck-Kontrollsysteme vorgeschrieben, damit sich der Reifen bei zu geringem Luftdruck nicht selbst zerstört..... Es grüßt Der Autopapst

Frage von Ralph Rannow:

Hallo Herr Keßler, mein Audi A3 1.8, Typ 8L, Bj. 98, 125 PS, Benziner, ca. 235.000 km, springt sporadisch nicht an. Die Batterie ist drei Monate alt, die Spannung okay, der Starter arbeitet! Wackelkontakt, aber wo? Zündschloss? Herzlichen Dank im Voraus Gruß Ralph Rannow

Autopapst Andreas Kessler antwortet:

Lieber Ralph, eigentlich haben Sie die Frage schon selbst beantwortet! Mit dieser Beschreibung würde ich zuerst den Zünd-Anlass-Schalter wechseln. Der ist im VW-Konzern (jedenfalls bei den konventionellen Zündschlössern mit Schlüssel!) immer eine Schwachstelle. Viel Erfolg wünscht Der Autopapst

Frage von Bianca Klotzke:

Hallo, unser VW Caddy, Benziner, 4 Jahre alt, 33.000 km, rumpelt seit einigen Wochen auf holprigen Strecken im Bereich der Vorderachse, tendenziell auf der Beifahrerseite irgendwo hinter dem Rad. Es klingt, als ob ein größeres Teil hin und her schwingt, manchmal sehr deutlich, manchmal weniger. Bockt man das Auto leicht auf, ist das Geräusch beim Rütteln weg, lässt man es runter, ist es sofort wieder da. Vielen Dank für Ihre Hilfe. Bianca Klotzke

Autopapst Andreas Kessler antwortet:

Liebe Bianca, Geräusche und Ferndiagnose sind so eine Sache! Eigentlich müsste ich selber hören, was Sie da beschreiben. Da ich das aber nicht kann, hier ein Schuss ins Blaue: Lassen Sie die Aufhängung des Querstabilisators mal genauer untersuchen. Das könnte es Ihrer Beschreibung nach sein.... Oder es ist etwas anderes. So ist das leider, mit den Geräuschen. Es grüßt sehr herzlich Andreas K.

Frage von Sandra Hufnagel:

Hallo Herr Kessler, soll der Knopf des Handbremshebels beim Anziehen der Bremse gedrückt gehalten werden oder nicht? Ich mache es nicht, werde dann aber häufig getadelt. Handle ich falsch? Danke und Grüße!

Autopapst Andreas Kessler antwortet:

Der Knopf an einem „klassischen“ Handbremshebel dient nur als Auslöser der Sperre! Man kann den Handbremshebel mit einem lauten „Krraaaatsch“ hochreißen (was viele Leute auch tun!) und hat dann so etwas wie eine akustische Kontrolle oder man drückt den Knopf und lässt ihn dann nach dem Anziehen der Bremse wieder los. Alternative eins wird auf die Dauer der Verzahnung der Sperrklinke schaden, aber erst bei rund 250.000 Kilometern plusminus. Machen Sie es so, wie sie wollen. Wichtig ist, dass der Feststell-Effekt eintritt, damit das Fahrzeug sich nicht selbstständig auf den Weg macht . . .

Frage von Carsten Müller:

Sehr geehrter Herr Keßler, ich möchte die Autobatterie meines Ford Fiesta, Benziner, mit einem Ladeerhaltungsgerät verbinden. Die Batterie ist gerade einmal drei Jahre alt und bereitet bereits Probleme beim Starten. Ich möchte die Batterie nun an ein Ladeerhaltungsgerät anschließen. Muss ich zuvor die Batterie abklemmen? Mit freundlichem Gruß C. Müller

Autopapst Andreas Kessler antwortet:

Lieber Herr Müller, Sie können das Gerät einfach an die Batterie anklemmen, ohne sie vorher vom Bordnetz zu trennen. Viele Grüße Andreas Keßler

Vorheriger ArtikelDHL Express setzt auf Lastenfahrräder bei Paketzustellung
Nächster ArtikelVW setzt Aufwärtstrend in USA fort
Der diplomierte Religionspädagoge arbeitete neben seiner Tätigkeit als Gemeindereferent einer katholischen Kirchengemeinde in Berlin in der Sportredaktion der dpa. Anfang des Jahrtausends wechselte er zur Netzeitung. Seine Spezialgebiete waren die Fußball-Nationalelf sowie der Wintersport. Ab 2004 kam das Autoressort hinzu, ehe er 2006 die Autogazette mitgründete. Seit 2018 ist er als freier Journalist unterwegs.