Fragen an den Autopapst im März 2016

Autopapst Andreas Kessler
Autopapst Andreas Kessler © AG/Flehmer

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen VW Golf 6 R.

Frage von Frank Kratzer:

Hallo Herr Keßler, ich fahre einen VW Golf 6 R mit einem Kilometerstand von ca. 58000. Das Fahrzeug habe ich als Neuwagen erworben. Es befindet sich im Originalzustand, Handschalter, mit 270 PS, und hat nie eine Leistungssteigerung erhalten. Seit drei Wochen habe ich folgendes Problem: beim Beschleunigen im 4.-6. Gang beginnt die Kupplung bei ca. 2800-3000 U/Min., kurzzeitig zu rutschen. Das Auto wird schonend gefahren (generell Gang raus an roter Ampel oder bei Halt und auch keine "sportlichen" Starts). Beim Test -Anfahren im 3. oder 4. Gang mit angezogener Handbremse- wird der Motor abgewürgt. Auch die Werkstatt glaubt bei dieser Kilometerleistung nicht an eine defekte Kupplung. Wie wahrscheinlich wäre ein defekter Kupplungszylinder? Beim Nehmerzylinder müsste ja trotzdem das Getriebe ausgebaut werden. Vielleicht haben Sie auch noch einen Tipp? Für eine Antwort möchte ich mich im Voraus bedanken. Viele Grüße Frank Kratzer

Autopapst Andreas Kessler antwortet:

Lieber Frank, die Kupplung ist wahrscheinlich doch die Ursache! Das Drehmoment Deines Golf R ist in den hohen Gängen auf der Straße deutlich höher als bei den Spielchen mit der Handbremse. Leider ist der Reparaturaufwand bei einer Kupplung groß: Getriebe muss raus! Und das Kupplungs-Kit muss dann neu rein. Nimm´ eins von Sachs (organische Beläge!). Ob Du dann die alten Kupplungselemente drin lässt, musst Du selbst entscheiden.... Viele Grüße vom Autopapst

Frage von Jürgen Kramer:

Ich habe einen BMW 316i, Baujahr 2000. Im Stadtverkehr ist er Spitze und läuft gut. Fahre ich auf die Autobahn, 140 - 160 (oder mehr) km/h, fängt er an zu stottern, fühlt sich an wie verschlucken und ist kurz vorm Ausgehen. Verringere ich die Geschwindigkeit auf unter 100 km/h läuft er wieder ruhig (darf aber nicht schneller fahren). Die Werkstätten haben alle möglichen Sonden und Sensoren gewechselt. Es trat keine Besserung auf. Diagnosegeräte – null Fehlermeldung. Laut Probefahrten sollen keine Fehler gewesen sein. Ich würde mich sehr über einen Hinweis / Rat oder anderes sehr freuen. Ich bedanke mich. Mit freundlichen Gruß J. Kramer

Autopapst Andreas Kessler antwortet:

Lieber Jürgen, statisch ist offenbar keine Diagnose möglich. Aber dynamisch schon! Ich würde die Werkstatt mal bitten, einen sog. „Data-Logger“ in die OBD-Dose zustecken. Mit dem fährst Du dann ein paar Tage herum. Die Werkstatt wertet dann die Daten aus und wird dann höchstwahrscheinlich feststellen, dass ab einer bestimmten Drehzahl / Leistung der Kraftstoffdruck zusammenbricht. Oder die Nockenwellenverstellung spinnt. Oder die Steuerzeiten durch die gelängte Steuerkette aus dem Tritt kommen. Oder, oder, oder.... Leider kein ganz triviales Problem, aber ohne Fehlercode wird es auch (D)eins bleiben. Viel Erfolg wünscht der Autopapst

Frage von Anke Bublitz:

Hallo Herr Keßler, ich fahre einen Renault Twingo, Baujahr 1998, Typ C06, mit 43 kW. Letztens bin ich auf der Stadtautobahn mit ca. 85 km/h im 5.Gang gefahren. Nach ca. 2 Minuten nahm die Fahrleistung rasant ab. Obwohl ich im 5.Gang das Gaspedal komplett durchdrückte, wurde der Wagen immer langsamer, so dass ich bei 55 km/h auf den 4.Gang umschaltete. Auch in diesem Gang kam es zu einem deutlichen Leistungsverlust. Dabei war der Leistungsverlust meines Erachtens zyklisch...mal deutlich geringer, mal wieder etwas stärker. Der Motor hörte sich in der Leistungsverlustphase laut und angestrengt an. Ich hatte dabei auch das Empfinden, dass es nach Verbranntem roch, wobei das auch meiner Angst geschuldet sein könnte. Nach ca. 15 Minuten hatte ich das Gefühl, dass die Leistung konstant wieder zunahm. Als ich von der Autobahn abfuhr und mich somit im Bereich von 50 km/h und weniger aufhielt, verhielt sich das Auto normal. Mein Mann bestätigte mir, dass er im Stadtverkehr (also ohne Autobahn) keine Auffälligkeit bemerkte. Herr Keßler, haben Sie eine Idee? Ich würde mich sehr freuen, wenn Sie mir weiterhelfen könnten. Ich möchte den "Kleinen" soo gerne weiterfahren. Er ist für den Berliner Stadtverkehr super geeignet und ich hänge an ihm und hoffe einfach, dass es sich nicht um eine allzu große Problematik handelt. Mit freundlichen Grüßen Anke Bublitz

Autopapst Andreas Kessler antwortet:

Liebe Anke, wann war der „Kleine“ denn das letzte Mal in der Werkstatt? Nach Deiner Schilderung tippe ich auf Zündaussetzer, die vielleicht durch eine schlappe Kraftstoffpumpe oder einen zugesetzten Kraftstoff-Filter verursacht werden. Leider gibt es aber noch mindestens drei andere mögliche Ursachen, die z.T. deutlich teurer sind. Um die Spreu vom Weizen zu trennen, solltest Du mit einem Fachmann eine Probefahrt machen und dessen Meinung einholen (ja, Ihr beide, ganz allein im Twingo. Auf der Stadtautobahn! Lebe wild & gefährlich....). Alte Twingos sind (noch!) Schüttware, d.h. schnell und billig gebraucht zu kaufen. Wenn „Deiner“ zu stark defekt ist: Weg damit und her mit einem anderen, besseren..... So schnell geht das! Cheers vom Autopapst

Frage von Volker Hübsch:

Guten Tag, wir haben folgendes Problem mit unserem Audi A3 Cabrio (2.0 Tdi, Bj 2009, 190.000 km). Vorgestern hat während einer Fahrt auf der Autobahn plötzlich das Vorglühsymbol angefangen zu blinken, nach ca. 30 Sekunden blinkte die rote Ölwarnleuchte auf und es trat sofort ein massiver Leistungsverlust ein. Ich konnte den Wagen nur noch auf dem Seitenstreifen ausrollen lassen, der Motor war tot. Nun hat uns die Werkstatt darüber informiert, dass ein neuer Motor 9200 Euro kosten soll, eine Kulanzanfrage durch Audi wurde bereits abgelehnt. Ich möchte die Angelegenheit aber nicht einfach auf sich beruhen lassen, zumal der Wagen erst im Juli letzten Jahres bei der großen Inspektion war und wohl bereits seit längerem öfter derartige Probleme bei Volkswagen-Fahrzeugen auftraten. Daher wäre ich Ihnen sehr dankbar, wenn Sie möglicherweise einen Tipp hätten. Ich bedanke mich im Voraus, viele Grüße! Volker Hübsch.

Autopapst Andreas Kessler antwortet:

Lieber Volker, mein Beileid! Leider hast Du nicht geschrieben, was die Ursache des Motorschadens war..... Der Hersteller Audi ist an dem Fall nur dann interessiert, wenn Du einen neuen Motor bestellst und einbauen lässt. Alles andere ist ihm egal. Das Auto ist zu alt, aus der Garantie-/Kulanzzeit heraus und hat eine sehr hohe Laufleistung. Selbst mit Hilfe eines Anwalts wird daran nichts zu ändern sein. So betrachtet, ist Audi für Dein Problem der völlig falsche Ansprechpartner, weil hier in solchen Fällen mit „Phantasie-Preisen“ gearbeitet wird. Die einzige Lösung ist der Kauf eines Austauschmotors von einem freien Anbieter (z.B. vege-motoren.de und der Einbau durch eine gut beleumundete freie Werkstatt. Die Kosten hierfür musst Du zu 100 Prozent selbst tragen. Leider..... Es grüßt Der Autopapst

Frage von Peter Knopf:

Hallo Herr Keßler, ich fahre einen Opel Meriva Automatik.Bei einem Check wurde mir gesagt, dass die Hinterradbremsen rostig sein und erneuert werden müssen. Ich hatte vorher einen Vectra und das gleiche Problem, konnte es beseitigen durch kräftiges Bremsen und nicht nur antippen bzw. ich hab dann auch mal nur, wo es möglich war, die Handbremse benutzt. Frage: kann ich durch kräftiges Bremsen den Rost beseitigen? Ist es sinnvoll, die bei der Automatik übliche Feststellbremse als Handbremse während der Fahrt zu benutzen(nur Hinterräder). Was passiert eigentlich, wenn die Fußbremse ausfällt? Ist die Feststellbremse dann im Notfall die 2. Bremse ? Mit freundlichen Grüßen, Peter Knopf

Autopapst Andreas Kessler antwortet:

Lieber Peter, die rostigen Hinterachsscheiben sind ein Dauerbrenner! Meistens sind kleine und leichte Autos betroffen, die vorrangig im Stadt- und Kurzstreckenverkehr eingesetzt werden. Da die Bremsleistung zu 85 Prozent von den Bremsen an den Vorderrädern erbracht werden, haben die Bremsen hinten bei geringen Geschwindigkeiten fast nichts zu tun. Und wer rastet, der rostet..... Also: Der Fall ist leider als „normal“ zu betrachten! Um dem Rost an den hinteren Scheiben vorzubeugen, würde ich auf einem leeren Parkplatz ein paar Mal schwungvoll rückwärts fahren und dann eine kräftige Bremsung hinlegen. Dadurch werden die hinteren Bremsen dynamisch gesehen zu Vorderradbremsen....

Frage von Gundula Terzenbach:

Hallo, das Türgummi an der Beifahrerseite geht kaputt. Es handelt sich um einen ein Jahr alten BMW 116d.

Autopapst Andreas Kessler antwortet:

Liebe Gundula, leider ist die Nachricht etwas verstümmelt angekommen..... Ich halte das für einen glasklaren Garantie- / Gewährleistungsfall! Etwas länger sollte so eine Dichtung bei bestimmungsgemäßer Nutzung schon halten..... Viele Grüße vom Autopapst.

Frage von Horst Salzwedel:

Werter Herr Kessler, ich bitte um einen Hinweis zur Wertermittlung eines Oldtimers, von welchem ich mich altershalber trennen möchte. Es handelt sich um einen BMW AM4, Baujahr 1932, 800 Kubik, 20 PS, in gutem Zustand, aber stillgelegt. Danke für einen kompetenten Rat durch Sie oder einen anderen Fachmann. Horst Salzwedel

Autopapst Andreas Kessler antwortet:

Lieber Horst, ohne das Auto gesehen zu haben ist eine Bewertung unmöglich! Es gibt (abhängig vom Zustand des Autos) Marktwerte von 3000 Euro (Zustand 5) bis 26.500 Euro (Zustand 1). In welchem Zustand sich Ihr Auto befindet, weiß ich leider nicht. Um ein wirklich aussagekräftiges Zustandsgutachten zu bekommen, würde ich mich entweder an einen Markenclub oder an einen Classic-Data-Gutachter wenden.

Frage von Matzkows:

Was kann ich tun? Mein Kia Carneval 2,9CDRI hat andauernd den Ausgleichbehälter voll und läuft heiß. Wasser, Pumpe, Zahnriemen schon erneuert, weiß mir keinen Rat mehr, da ich nur Hartz 4 durch eine Krankheit bekomme, kann ich nicht wieder in eine Werkstatt. Vieleicht können Sie mir helfen. Danke

Autopapst Andreas Kessler antwortet:

Lieber Matzkows, Du wirst um einen Werkstattbesuch nicht herum kommen, ich vermute einen Schaden am Zylinderkopf und/oder der Zylinderkopfdichtung! Die Reparatur ist aber ganz sicher zu teuer für Dich, ich würde mich darum lieber von dem (ohnehin recht kostspieligen Bomber!!) trennen. Die ersparten Reparaturkosten und der Erlös des Autos (ca. 350 Euro....) dürften für einen fahrbereiten Golf 3 mit 18 Monaten TÜV reichen. Viele Grüße vom Autopapst.

Frage von Jörg Mauersberger:

Hallo Herr Keßler, ich habe seit Wochen ein unlösbares Problem mit meinem Auto, bei dem mir bis jetzt keine Werkstatt weiterhelfen konnte. Es ist ein Opel Astra Caravan 1.9 CDTI, 150 PS (Z19DTH). Die Motorkontrolle leuchtete auf, der Fehlerspeicher wurde ausgelesen und demnach sollte das AGR-Ventil getauscht werden. Das habe ich dann getan. Die Motorkontrolle leuchtete nicht mehr auf - also der Fehler war behoben. Jedoch habe ich seitdem im Teillastbereich am Berg bei Gasrücknahme ein Ruckeln und ein "pulsierendes, kratzendes" Geräusch. Es wurde schon viel gesucht und ausprobiert - das Geräusch und das Ruckeln ist immer noch da und ich am Ende mit meinem Latein (ich bin selbst gelernter KFZ-Mechaniker). Ich würde mich sehr über eine zeitnahe Rückmeldung freuen! In hoffnungsvoller Erwartung verbleibe ich mit freundlichen Grüßen, J. Mauersberger.

Autopapst Andreas Kessler antwortet:

Lieber Jörg, Geräusche und Ruckler sind Autopapstens liebste Probleme! Jeder beschreibt sie anders, und jeder empfindet sie anders! Da ich kein Reise-Autopapst bin, fühle und höre ich diese Probleme nicht selbst und kann sie daher auch nicht einordnen. In seltenen Fällen gibt es für das jeweilige Auto typische Erscheinungen, da liegt dann die Trefferquote hoch. In Deinen Fall poppte in mir spontan der Begriff „Motor-/Getriebeaufhängung“ hoch. Ob das zielführend ist, weiß ich aber nicht.... Trotzdem viel Erfolg bei der weiteren Suche wünscht Der Autopapst.

Frage von Sedat:

Hallo, ich fahre einen Fiat Punto Grande 1,4 Bj Nov. 2005 . Seit einiger Zeit gibt es Startprobleme nach mehreren Stunden (über Nacht oder während der Arbeitszeit) Stehzeit. Er startet aber nach dem 3 oder 4 Mal. Nach kurzer Standzeit springt er aber sofort an. Batterie wurde gewechselt, Zündkerzen wurden erneuert, Kurbelwellensensor/Saugrohrdrucksensor getauscht, Fehlerauslesen ohne Fehleranzeige. Hast du noch eine Idee? Vorab vielen Dank!

Autopapst Andreas Kessler antwortet:

Hallo Sedat, schon mal den Kraftstoffdruck gemessen, der nach einer Nacht noch anliegt? Wenn der zu weit abfällt, muß die Pumpe erst wieder den richtigen Druck aufbauen..... Das kann der Kraftstoffdruckregler oder die Pumpe selbst sein. Da das Auto aber schließlich startet, ist das sicher nichts dramatisches.... Cheers vom Autopapst

Frage von Lars Schmidt:

Guten Tag, bei mir leuchtete die Abgaskontrollleuchte meines Opel Meriva A (Bj 2007, 0035 AAB, 88.000 km, Easytronic, Z16XEP) auf und ich fuhr zu einer Werkstatt, um den Fehlercode auslesen zu lassen. Darauf erstellten sie mir einen Kostenvoranschlag für den Austausch beider Lambdasonden. Ich bin da natürlich prinzipiell schon mal skeptisch, dass gleich zwei solcher Bauteile gleichzeitig kaputt gehen sollen und würde ja ohne Fachwissen erstmal annehmen, dass da vielleicht ein Stromkabel, welches beide Sonden versorgt vielleicht in Mitleidenschaft gezogen wurde, oder das Datenkabel? Oder ist das so bei denen, wenn eine "durchbrennt", brennt die andere auch bald durch? Hätte im Normalfall, wenn nur eine defekt ist, die Kontrollleuchte auch schon gebrannt oder brennt die erst, wenn beide kaputt sind (und so war vielleicht schon eine Sonde seit Monaten oder Jahren defekt)? Dann war ich natürlich schockiert über die Höhe des Kostenvoranschlages von 100 und 200 € für die beiden Lambdasonden und ich machte mich dann natürlich auf die Suche im Netz. Und dort fand ich dann u.a. Universallambdasonden, die sowohl vor als auch nach dem Kat eingebaut werden können für den Bruchteil der oben genannten Preise. Die Frage wäre nun, kann man so etwas einbauen (lassen), oder könnte man vielleicht auch gebrauchte Sonden vom baugleichen Auto eines Autoverwerters verwenden oder vielleicht doch schon neue, aber vom anderen Hersteller, die vielleicht noch die Hälfte kosten oder sollten es nur die originalen von Opel sein? Mit freundlichen Grüßen Lars Schmidt

Autopapst Andreas Kessler antwortet:

Lieber Lars, das Kostenangebot ist eigentlich o.k. Neue Lambdasonden mit zum Auto passenden (!!) Steckern sind so teuer, ich würde mich da nicht wundern. Man kann natürlich auch Universal-Sonden einbauen, allerdings müssen da zunächst mal die Stecker angelötet / angecrimpt / angeklemmt werden, was letztlich immer eine Bastelei bleibt (die ggf. wieder zu Problemen führt). Ob tatsächlich beide Sonden defekt sind, glaube ich nicht! Eher denke ich an ein Problem der Regelsonde (Lambdasonde 1), die dann in der Diagnosesonde (hinter dem KAT) einen Folgefehler auslöst. Demzufolge würde ich zunächst mal die Lambdasonde 1 wechseln, den Fehlerspeicher löschen und weitersehen. In solchen Zweifelsfällen empfiehlt es sich immer, eine Zweitmeinung einzuholen. Dann kann man auch besser entscheiden, was die Reparatur kosten darf. Von gebrauchten Teilen würde ich abraten. Viele Grüße vom Autopapst

Frage von Limani:

Hallo, bei meinem Opel Meriva, Baujahr 2005, leuchtet die Motor- und Getriebeelektronik-Kontrollleuchte. Aus dem folgenden Grund ist der Notlaufschutz aktiviert. Wie kann ich den deaktivieren? Mein Fahrzeug war vor zwei Tagen in der Werkstatt. Zahnriemen, Ölwechsel und Bremsen erneuert. Nach dem Abholen des Fahrzeugs hatte der Wagen keine volle Leistung mehr. Mein Mechaniker ist erst in einer Woche wieder da. Vielleicht haben Sie eventuell einen Tipp für mich. MFG

Autopapst Andreas Kessler antwortet:

Hey Limani, das ist ein Fall für die Gewährleistung! Ich würde mich auch nicht vertrösten lassen; die Werkstatt hat ja wohl mehr als einen Mechaniker, oder? Wahrscheinlich hat der Mann beim Zahnriemenwechsel gepatzt. Das muss jetzt richtig gestellt werden, der Fehlerspeicher ist zu löschen und dann muss der Meister noch eine Probefahrt machen. In der Zwischenzeit fährst Du mit dem Werkstatt-Ersatzwagen, ist doch klar, oder? Viel Spaß beim Verhandeln wünscht Der Autopapst

Frage von Frost:

Moin Moin, wir haben einen Citroen C1, Baujahr 2007 mit 75.000 Km, Benziner, ein Liter Hubraum. Die Klimaanlage springt nicht an. Die LED-Leuchte am Schalter leuchtet auch nicht. Sicherungen sind alle okay. Was könnte das noch sein? Vielen Dank.

Autopapst Andreas Kessler antwortet:

Wenn die Sicherung o.k. ist, würde ich mal den Schalter durchmessen! Wenn der nicht schaltet, springt die agnetkupplung am Kompressor nicht an. A.K.

Frage von Ludwig:

Bei meinem VW Golf Plus 6, Baujahr 2010, Benziner, fällt die Temperaturanzeige für Kühlflüssigkeit bei eingeschalteter Klimaanlage. Ohne Klima bleibt sie auf ca. 90 Grad. Gewechselt wurden Thermostate und Motortemperaturschalter, aber der Fehler tritt immer wieder auf. Was kann das sein? Können Sie mir helfen? Danke Ludwig

Autopapst Andreas Kessler antwortet:

Lieber Ludwig, wenn die Klimaanlage angeschaltet wird, schaltet sich u. U. auch der Kühlerlüfter ein, weil die Klimaanlage zusätzliche Wärme an den Kühlkreislauf abgibt. Eigentlich müsste die Anzeige deshalb sogar steigen.... Da im Winter aber trotz Klima keine deutlich höheren Temperaturen im Kühlsystem herrschen, muss der Kühlerlüfter eigentlich nicht laufen. Wenn er das trotzdem tut, könnte eine Erscheinung wie bei Ihnen (sinkende Anzeige) auftreten. Lassen Sie das mal prüfen. Und: Wesentlich sind die „echten" Temperaturen im Motor. Die Anzeige im Kombiinstrument ist eher ein Schätzeisen, welches auch noch elektronisch stabilisiert wird. Wenn das mal nicht mehr funktioniert, haben Sie nämlich kein Temperatur-, sondern nur ein Anzeigeproblem. Viele Grüße vom Autopapst

Frage von Mario Friedrich:

Sehr geehrter Herr Keßler, ich habe einen Kia Sportage, Bj. 2010. Dieser wurde 2011 mit einer LPG-Gasanlage ausgerüstet. Noch während der Garantiezeit ist der Katalysator ausgebrannt. Jetzt 2 1/2 Jahre später ist es wieder passiert. Ist es möglich festzustellen, was dafür ursächlich ist. Kia behauptet, die Gasanlage sei Schuld, die Gasumbauwerkstatt sagt an der Gasanlage kann es nicht liegen. Wie komme ich da weiter? Vielleicht können Sie mir ja auch helfen. Mit freundlichen Gruß Mario Friedrich

Autopapst Andreas Kessler antwortet:

Lieber Mario, wahrscheinlich gelangt unverbrannter Kraftstoff in die Brennräume und dann in den KAT. Ob das mit der Gasanlage zusammen hängt, kann ich von hier nicht klären. Wenn Du dann viel Autobahn mit hohen Abgastemperaturen fährst, sorgt der Sprit für eine Überhitzung und für die Zerstörung des KATs. Da das aber relativ lange dauert (2,5 Jahre), dürfte eine Diagnose extrem schwer fallen.... Ich würde jetzt einen Metall-KAT einbauen, der kann hohe Temperaturen besser ab. Grundsätzlich sind die moderneren asiatischen Motoren nicht besonders gut für den LPG-Betrieb geeignet! Irgendetwas fällt da immer aus, und dann ist die Ersparnis aus dem billigen Kraftstoff schnell wieder weg. Ist leider so.... Grüße vom Autopapst

Frage von Frau Müller:

Ich suche ein Familienfahrzeug mit großem Kofferraum und niedriger Ladekannte (habe Rücken) zur Mitnahme eines Rollstuhls und Gebäck. Das Fahrzeug soll Qualität haben!

Autopapst Andreas Kessler antwortet:

Liebe Frau Müller, Qualitätsfahrzeuge wollen heute alle! Gott sei Dank bietet die Industrie höchste Qualität an, solange man nicht länger als 3 Jahre mit dem Auto herum fahren will. Dann ist nämlich die Garantie abgelaufen..... Spaß beiseite: Ich rate Ihnen zum VW-Caddy, der ist auf den etwas rauheren Gewerbebereich ausgerichtet und ist bezahlbar. Mit ein paar Extras und langem Radstand wird das Ganze dann aber schon teurer. Aber: Alles Gute ist nie beieinander; Familienfahrzeuge mit vielen Sitzplätzen, Platz für einen Rollstuhl und Kuchen (Gebäck??) sind eben selten.... Grüße vom Autopapst

Frage von Marcus Bünsch:

Mein VW Sharan 1,9 TDI, Baujahr 2004, fängt ab ca. 80 km/h an zu vibrieren. Es fühlt sich an wie eine Unwucht im Reifen. Tritt aber nur beim Gasgeben auf. Wenn man das Gaspedal loslässt, ist es weg! Habe beim Reifenwechsel mal den ABS-Sensor gereinigt, dannach war es ca. zwei Monate weg. Jetzt ist es wieder da! Auslesegerät schon mehrmals angeklemmt – kein Fehler gefunden! Kann es sein, dass der ABS-Drehzahlsensor defekt ist? Aber warum zeigt das Lesegerät den Fehler dann nicht an?

Autopapst Andreas Kessler antwortet:

Weil nicht jeder mechanische Fehler elektronisch auslesbar ist! Und um einen solchen handelt es sich hier höchstwahrscheinlich: Bei Deinem Sharan sind sicherlich die Antriebswellengelenke fratze (also verschlissen). Das muss sich (zunächst) nicht als Rattern äußeren, sondern nur in Vibrationen durch die innere Schwergängigkeit. Du kannst warten, bis die Gelenke Geräusche machen, Du kannst die Gelenke neu schmieren (hält nicht lange vor....) oder Du kannst gleich neue Antriebswellen spendieren (würde ich machen!). Viel Erfolg wünscht der Autopapst

Frage von Andreas Kühn:

Lieber Herr Kessler, ich fahre einen Ford Galaxy 2.0 TDCI mit 140 PS, BJ. 2010, und interessiere mich für eine Leistungssteigerung des Motors. Jetzt gibt es Chiptuning, welches relativ einfach nach Bestellung selbst einzubauen ist oder das teurere aufwändigere Softwaretuning. Beim Chiptuning habe ich schon viele positive aber auch negative Meinungen gehört. Was würden Sie mir raten? Mit freundlichen Grüßen Andreas Kühn

Autopapst Andreas Kessler antwortet:

Lieber Namensvetter, um es vorweg zu nehmen: Ich rate ab! Chiptuning verändert wesentliche Parameter der Motorsteuerung (meistens Einspritzmenge und-dauer sowie den Ladedruck), was zu erhöhten Belastungen der Bauteile des Motors führt. Außerdem verändert sich die Abgasqualität (natürlich zum schlechteren..), was in der gegenwärtigen öffentlichen Diskussion ja keineswegs o.k. zu sein scheint. Chiptuning kann aber legal durchgeführt werden, und es bringt in der Tat für relativ wenig Geld erstaunliche Resultate. Aber: Die Motor- und vor allem die Getriebelebensdauer schrumpfen drastisch! Wenn sich durch erheblich höhere Drehmomente erst einmal ein Differential verabschiedet hat, ist die Heulerei groß. Wenn Du allerdings ein Auto im Stadium „Verbrauchtwagen" fährst, mit dem Du nur noch ein bisschen Spaß haben willst: Nur zu! Beim nächsten Ampelspurt bist Du dann auf Pole.... Cheers vom Autopapst

Frage von Hans Theuer:

Meine Mercedes A-Klasse W 168, A 140 Automatik, EZ 03/2004, 40.326 Kilometer, springt, wenn er warm ist, nicht an. Der Anlasser dreht. Beim Auslesen wird kein Fehler ausgelesen. Wenn er kalt ist, springt er sofort an. Startet man sofort wieder nach dem Abstellen, springt er immer sofort an. Wartet man ca. 5- 10 Minuten, dreht er, springt aber nicht an. Erst ca. nach 40 – 60 Minuten wieder. Macht das nicht immer, aber meistens. Bereits erfolgte Arbeiten: Getauscht wurden sämtliche Relais im Batteriekasten, der Kurbelwellensensor, die Fördereinheit komplett mit Benzinpumpe.

Autopapst Andreas Kessler antwortet:

Lieber Hans, nicht anspringende Autos sind Autopapstens Lieblinge! Es gibt so herrlich viele denkbare Ursachen, dass einem die Wahl richtig schwer fällt.... Im Hinblick auf das fortgeschrittene Alter Deiner A-Klasse und auch im Hinblick auf die seinerzeit wirklich erschütternde Qualität dieser Autos tippe ich hier auf einen in Auflösung befindlichen Zünd-Anlass-Schalter. Leider ist der bei der A-Klasse nicht mal eben zu wechseln und daher ist diese Diagnose mit einem unter Umständen teuren Versuch gleichzusetzen. Aber: Ich hatte schon zwei ähnliche Fälle beim Elch.... Just give it a try! Grüße vom Autopapst

Vorheriger ArtikelFab-Design interpretiert McLaren 650S
Nächster ArtikelVW-Chef Müller fühlt sich ungerecht behandelt
Der diplomierte Religionspädagoge arbeitete neben seiner Tätigkeit als Gemeindereferent einer katholischen Kirchengemeinde in Berlin in der Sportredaktion der dpa. Anfang des Jahrtausends wechselte er zur Netzeitung. Seine Spezialgebiete waren die Fußball-Nationalelf sowie der Wintersport. Ab 2004 kam das Autoressort hinzu, ehe er 2006 die Autogazette mitgründete. Seit 2018 ist er als freier Journalist unterwegs.