Fragen an den Autopapst im Juli 2015

Autopapst Andreas Kessler
Autopapst Andreas Kessler © AG

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen VW Golf 2.

Frage von Frank Badendieck:

Hallo Herr Keßler, ich habe eine Frage zum Kühlkreislauf, da beim meinem 86-er VW Golf 2 Diesel im Fahrgastraum irgendetwas geplatzt ist. Kann ich den Fahrgastraum aus dem Kühlmittelkreislauf herausnehmen (mittels Bypass im Motorraum)?

Autopapst Andreas Kessler antwortet:

Hallo Frank, das war der Wärmetauscher, ein altes Golf 2-Leiden. Es gab deswegen sogar mal eine große Rückrufaktion..... (für Dich leider etwas zu spät!). Entweder baust Du einen neuen Wärmetauscher mit den damals von VW entwickelten Reduzierstücken ein (die sollen den Wasserdruck begrenzen...) oder Du baust Dir einen „Short-Cut“ vor dem Wärmetauscher, wodurch Du im Winter allerdings keine Heizung hast. Letzteres geht schnell und billig, ist aber aus Komfortgründen nicht empfehlenswert (der nächste Winter kommt bestimmt....). Cheers! A.K.

Frage von Siegmar Thinius:

Hallo Hr. Keßler, ich habe viele Probleme mit meinem BMW 320i Touring, den ich vor sechs Jahren neu gekauft habe. In der Garantie waren viele Mängel, quietschen, knarren ... bis hin zum Tausch der Sitzgestelle aufgetreten. Nach der Garantie wurden die Drehzahlschwankungen immer stärker. Bis dann die Kerzen, inkl. der Zündspulen gewechselt werden mussten. Nach 40.000 km kam dann der Stickoxidsensor. Nun aktuell nach 70.000 km vernahm ich ein metallisches Schleifen von hinten. Nun musste das Hinterachsgetriebe getauscht werden, da verschlissen. Was kommt als nächstes? Ich kann mir keinerlei Schuld zugestehen, da ich nicht unbedingt auf Crash fahre. Zur Zeit nervt der Heckwischer, da er nicht funktioniert. Wegen der geteilten Scheibe hinten, ist dort eine Kupplung verbaut, die offensichtlich auch eine Schwachstelle ist. Was können sie zu der kurzen Schilderung sagen? Was sollte ich tun, lieber mir ein anderes Auto kaufen? Ich fuhr vorher über 18 Jahre einen E30 Kombi, den habe ich geliebt, bis er von hinten gecrasht wurde .... Leider, muss ich heute sagen. Vielen Dank für ihre kurze Rückmeldung. Gruß Thinius

Autopapst Andreas Kessler antwortet:

Lieber Siegmar, das hört sich verdammt nach Montagsauto an! Allerdings häufen sich solche und ähnliche Geschichten gerade etwas, offenbar ist das Schlagwort „Obsoleszenz“ (= programmierter Verschleiß, Sollbruchstelle....) mehr als ein Gerücht. Ich kann aus meiner Erfahrung nach 10.000den von Anfragen sagen, dass moderne Autos im Alter von sechs bis sieben Jahren anfangen, teuer zu werden. Sie sind nicht technisch, aber wirtschaftlich unbeherrschbar. Der Erstbesitzer eines Autos leidet unter dem Wertverlust, hat aber durch Gewährleistung und Garantie keine oder nur geringe Reparaturkosten. Der Zweitbesitzer freut sich über ein preiswertes „Jung-Auto“, bis dieses in die Jahre kommt und wie bei Deinem Fall nach teuren Ersatzteilen ruft. In der Regel wird das Auto dann an den Drittbesitzer verkauft, der entweder aus der Branche kommt und viel selber machen kann (selten!) oder Exporteur ist und sich nicht um die Technik kümmert (oft!). Profi-Händler nehmen deshalb Autos, die älter als sieben Jahre sind, nur ungern in Zahlung (weil die Versicherungen, die für sie das Gewährleistungsrisiko übernehmen, hier immer „nein“ sagen....). Ich an Deiner Stelle würde das Auto verkaufen und mir einen guten E34 oder sogar einen E30 (der wird schon wieder teurer!) zulegen. Die sind zwar alt, aber schön und gut zu warten/reparieren. Oder: Frage Deinen Boss nach einem Firmenwagen.... Moderne (neue) Autos sind langfristig für Normalverdiener fast nicht zu bezahlen. Es grüßt Der Autopapst

Frage von Sigrid Bartmann:

Bei mir wurde festgestellt, dass der Klimakondensator kaputt ist. Da ich im Moment kein Geld übrig habe (Kosten: 650 Euro) will ich ohne Klimaanlage fahren. Die Werkstatt sagt, es könnte dadurch der Klimakompressor kaputt gehen und das wird noch viel teurer. Stimmt das?

Autopapst Andreas Kessler antwortet:

Grundsätzlich ja, aber nur, wenn der Kompressor in Betrieb ist! Wenn Sie also die Klimaanlage aus lassen (und zur Sicherheit auch die entsprechende Sicherung ziehen....), dürfte der Kompressor nicht an mangelnder Schmierung verenden. Allerdings ist das ganze System leer, wodurch mittelfristig die Dichtungen austrocknen und selbst mit neuem Kondensator nicht wieder dicht werden. Am besten ist es also, schon mal zu sparen und nach günstigeren Reparaturmethoden zu suchen. Es grüßt Der Autopapst

Frage von Berthold Dienhart:

Hallo Herr Kessler, habe einen Kia Sportage, Bj. 2007, 104 kW/140 PS, Benziner. Als ehemaliger Kfz-Schlosser schäme ich mich fast zu fragen. Wo stelle ich beim Sportage die Handbremse nach? Unten drunter ist ein großes Unterbodenblech angeschraubt. Es könnte darunter sein, oder im Innenraum an der Handbremse. Kann mir aber nicht vorstellen, die ganze Mittelkonsole auszubauen. Bevor ich ausbaue, wollte ich Ihre Meinung einnehmen. MfG Berthold Dienhart

Autopapst Andreas Kessler antwortet:

Lieber Berthold, das ist kein Hexenwerk! Man braucht kein Spezialwerkzeug, sollte so etwas aber auch nicht zum ersten Mal machen (was bei Dir ja sicher auch nicht der Fall ist!). Beim Sportage ist die Handbremse in der Scheibe in einer Hilfstrommel. In der Scheibe bzw. der Hilfstrommel befindet sich ein Verschlusstopfen. Der muss herausgenommen werden, dahinter sitzt ein Einstellrad. Mit einem Schraubendreher lässt dieses sich an den Zacken drehen. Für eine Nachstellung der Bremse solange drehen, bis das Rad fast nicht mehr drehbar ist und dann 3-7 Zähne zurück stellen. Das war es dann auch schon.... Viel Spaß wünscht Der Autopapst

Frage von Meinolf Schellscheidt:

Ich besitze seit 1989 ein BMW 3er Cabrio, E30. Ich fahre ca. 500 bis 800 Kilometer im Jahr. Der Zahnriemen soll lt. Betriebsanleitung alle 8000 km oder alle fünf Jahre gewechselt werden. Muss das sein? Oder gibt es mittlerweile passende Zahnriemen, die nicht mehr so häufig gewechselt werden müssen. Der Wechsel steht nun wieder an, eine baldige Antwort wäre hilfreich. Mit besten Grüßen Meinolf Schellscheidt

Autopapst Andreas Kessler antwortet:

Lieber Meinolf, da lässt sich leider nichts ändern! Die Hersteller legen den Riementrieb in Abhängigkeit von Kosten-, Raum- und Marketingüberlegungen aus. Nachträglich lässt sich dann nichts mehr ändern. Die Zahnriemen selbst sind da das schwächste Glied und würden selbst bei großen Qualitätsverbesserungen nicht wesentlich länger halten. Der M40-Motor (Du fährst sicherlich einen 318i, oder?) ist da besonders kritisch (ich habe selbst ein 318i Cabrio von 1992....), aber ein Wechselintervall von 8000 km ist deutlich zu kurz! Ich habe bei 40.000 km eine Überprüfung und bei 80.000 km oder nach fünf Jahren den Wechsel im Hinterkopf..... Inzwischen bin ich nach der Anschaffung der nötigen Nockenwellenwerkzeuge aber schon richtig schnell beim Zahnriementausch. Vielleicht bringst Du Dir das selbst bei? Es ist immer wieder ein erhabenes Gefühl, wenn man nach erfolgreichem Riemenwechsel ein kaltes Bier öffnet....

Frage von Carsten:

Hallo Andreas, ich fahre einen Skoda Superb TDI 2.0l, 140 PS, Baujahr 2007, 145.000 Kilometer. Während der Fahrt bemerkte ich einen Leistungsabfall, die Drehzahl ging nicht mehr über 3000 U/min und er hatte keine Leistung mehr. Bei unter 3000 U/min hat man nichts gemerkt, dann fing die Vorglühlampe an, dauernd zu blinken. Ein Kumpel meinte, es sei der Luftmassenmesser.

Autopapst Andreas Kessler antwortet:

Hallo Carsten, hat Dein Kumpel eine online-Verbindung zum Fehlerspeicher Deines Autos? Das wäre mal etwas völlig Neues. Wenn die Vorglühanlage blinkt, ist das so wie das Aufleuchten der MIL beim Benziner. Und das bedeutet regelmäßig: Fehlerspeicher auslesen! Ohne die Befragung des über die OBD-Buchse erreichbaren „Auto-Gedächtnisses“ wird der Superb wohl im Notlauf bleiben. Der LMM könnte die Ursache sein, genauso wie 3599 andere Möglichkeiten.....

Frage von Ralf Renaers:

Hallo Herr Kessler, ich habe eine Frage die ich nirgends im Netz beantwortet bekommen habe. Bis gestern hatte ich einen Nissan Note mit Automatikgetriebe, Baujahr 2006. Mein Freund hatte den Wagen und hat mir gesagt, dass er, nachdem er R für rückwärts einstellt hat, der Wagen wie von Geisterhand losgeschossen ist und rückwärts preschte, ohne das er auf dem Gas war. Ihm ist es leider nicht gelungen noch rechtzeitig die Bremse zu treten und der Wagen landete in einer Metallgitterumzäunung für Mülleimer und die hintere rechte Achse ist weggebrochen. Können Sie mir sagen, ob solche Fehler bei Automatikgetrieben bekannt sind und dies auch schon anderen passiert ist oder dass es an einem Fahrfehler des Fahrzeugführers lag? Der Wagen war letzte Woche anstandslos durch den TÜV gegangen, was aber nach meiner Erfahrung wenig zu sagen hat. Ich würde mich sehr über eine Antwort von Ihnen freuen. Herzlichen Dank Ralf Renaers

Autopapst Andreas Kessler antwortet:

Hallo Ralf, es gab immer mal wieder Berichte über „durchgehende“ Autos, in der Mehrzahl waren das Automatikautos. In den 80ern des vergangenen Jahrhunderts erschütterte so ein Fall das US-Geschäft von Audi nachhaltig, weshalb seither keine Gangwechsel mehr möglich sind, ohne dass dabei auf die Fußbremse getreten wird. Das ist immer noch so, auch bei Ihrem Nissan Note. Um nach dem Einlegen des Ganges beschleunigen zu können, muss also der Fuß vom Bremspedal auf das Gaspedal gelegt werden. Ist Ihr Freund den Umgang mit Automatikfahrzeugen gewohnt (etwa so wie ein Taxifahrer?)? Wenn nicht (er also noch nie oder vor sehr langer Zeit zuletzt mit einem Automatikfahrzeug gefahren ist), würde ich doch eine Fahrerursache vermuten. Es gibt zwar auch denkbare Szenarien, in denen just nach dem erfolgreichen Gangwechsel der Motor hoch dreht, dann sollte jedoch der Fuß noch auf der Bremse sein und dem Treiben ein Ende machen können. Sollte tatsächlich ein Defekt der Motorsteuerung vorliegen, wäre dieser im Steuergerät gespeichert bzw. nachvollziehbar. Ob so ein Nachweis allerdings zu einer Kostenübernahme des Schadens durch den Hersteller führt, glaube ich eher nicht. Alles Gute für Sie und: Köpfen Sie Ihren Freund nicht! Es ist nur ein Auto..... meint Der Autopapst

Frage von Frank Peters:

Ich habe einen Ford Focus Turnier, 1,6 Liter, Bj. 2002, 74 KW. Wegen eines Lagerschadens sollte nun ein Austauschmotor eingebaut werden. Nun zur Frage: Passen in den Wagen auch problemlos, ohne größere Umbauten, andere Ford-Motoren oder muss es dieser Eine (Zetec SE) sein? Vielen Dank im Voraus freundlichst Frank Peters

Autopapst Andreas Kessler antwortet:

Lieber Frank, mechanisch würden viele Motoren passen..... Leider ist das Auto nur mit dem einen Motor „abgenommen“, d.h. in Deinem Auto ist nur der Motorkennbuchstabe möglich, den auch der defekte Motor hatte. Alles andere macht die Anpassung teuer und den Behördenmarathon nervig (und ebenfalls teuer!!). Also: Suche einen Motor, der denselben Motorkennbuchstaben wie der bisherige hat, solange bei uns noch kein albanisches Zulassungsrecht realisiert wurde..... Es grüßt Der Autopapst

Frage von Rajko Ballmann:

Hallo Autopapst, ich fahre einen Kia Sportage 1.8 l, 136 PS, Benziner, Schaltgetriebe, Baujahr 01.2013. Bin gestern ca. 12 km gefahren und nach ein paar Kilometern ist der fünfte Gang immer rausgesprungen (mehrfach). Nachdem ich den Waagen zu Hause abgestellt hatte, sind mir nach einer Weile Flecke (evtl. Ölflecke) auf dem Boden aufgefallen.... was könnte das sein und kann man das Fahrzeug zur Werkstatt (30km) fahren??? MfG R. Ballmann und danke im Voraus

Autopapst Andreas Kessler antwortet:

Hallo Raijko, die Flecke dürften Getriebeöl sein! Wahrscheinlich ist das Getriebe schön länger undicht und hat nun zu wenig Öl. Dadurch betreibst Du es mit „Mangelschmierung“, was die Lager im Zeitraffer altern lässt. Mit dem Herausspringen des 5. Ganges ist der Beginn vom Getriebeexitus eingeläutet..... Die Werkstatt dürfte diese Diagnose-Vermutung bestätigen: suche schon mal ein Ersatzaggregat! Es grüßt Der Autopapst

Frage von Manfred Sauerwald:

Hallöchen! Nach einer kurzen Fahrt im Renault Megane Scenic dCi, Baujahr 2000, habe ich den Wagen vor einer Klinik geparkt. Als ich wieder Starten wollte, kam ein lautes reibendes metallisches Geräusch aus dem Motorraum, Dachte erst, es wäre im Nachbargrundstück jemand mit einem Rasenmäher oder Fräser. Stellte den Motor ab - das Geräusch war weg, so startete ich wieder und das Geräusch war wieder da. Auf der Anzeige wurde nichts angezeigt. Nun öffnete ich den Motorraum und versuchte, das Geräusch zu lokalisieren - vergebens. Die drei Kilometer bis nach Hause waren keine Mängel oder negativen Anzeigen erkennbar - selbst die Temperatur normal. Zu Hause angekommen hörte kurz vorher das Geräusch auf. Als ich den Motor abstellte, fing es sehr stark an zu riechen. Am nächsten Tag wollte ich nach dem Rechten sehen - doch nun springt der Motor nicht mehr an, und der Zündschlüssel schnappt von der Startstellung nicht zurück auf Normal. Feuchtigkeit ist keine im Innenraum. Die Ablässe unter den Scheibenwischern rechts und links sind frei. Die Hauptsicherungen im Motorraum sind alle okay, ebenso sämtliche Relais. Das Einzige, was sich im Motorraum nicht messen lässt, ist vermutlich eine Diode. Sieht aus wie eine Sicherung mit Aufbau und hat einen schmaleren und breiteren Steckpinn. Innenraumlüfter ohne Funktion - läuft aber frei. Kühlerlüfter läuft frei. Der Wagen geht einfach nicht mehr an, es tut sich nichts. Wer kann mir helfen? Danke schon mal fürs Bemühen Manfred

Autopapst Andreas Kessler antwortet:

Hallo Manfred, ich tippe nach Deiner Beschreibung auf ein Problem mit dem Zünd-Anlass-Schloss / Magnetschalter / Anlasserfreilauf. Ob eins der genannten Teile allein oder mehrere zusammen für Deine Probleme verantwortlich sind, muss ein Check in der Werkstatt ergeben. Wahrscheinlich ist jetzt auch noch die Batterie entladen..... Du wirst nicht um ein Einschleppen (Auto in die Werkstatt per Abschleppwagen) herum kommen. Die Reparatur könnte kostenintensiv werden, wenn Folgeschäden aufgetreten sind. Ich hoffe das Beste. Herzliche Grüße vom Autopapst

Frage von J. Reichenbach:

Hallo, bei meinem Opel Corsa B, Bj. 95, leuchtet die Motorleuchte und stellt den Motor ab. Nach paar Minuten läuft er wieder. Fehlerdiagnose Leerlaufregler. Kann das sein? Grüße

Autopapst Andreas Kessler antwortet:

Ja!

Frage von Ramona:

Hallo Herr Keßler, ich fahre einen VW New Beetle, Erstzulassung 2000, mit AQY Motor. Momentan stinkt er extrem nach Sprit und verbraucht ca. 17 Liter Sprit auf 100 km. Zündspule, Zündkerzen, Luftmassenmesser sind bereits neu. Im Stand ruckelt es weiterhin, Verbrauch weiterhin hoch. Was könnte ich noch tun? Lambdasonden wechseln? Krümmer erneuern? Schrottplatz anfahren? Danke, Lg Ramona

Autopapst Andreas Kessler antwortet:

Liebe Ramona, bei extremen Mehrverbräuchen wie bei Deinem Beetle ist ein Check / Wechsel der Lambdasonde immer das Erste, was man in Betracht zieht. Wenn das auch nichts bringt und die Elektronik offenbar gegen völlig inkontinente Einspritzventile anregelt ...... würde ich mir diese mal vornehmen! Einspritzdüsen ausbauen, testen (es gibt spezielle Düsentester, in Berlin z.B. bei Porsche-Krage in Neukölln) und ggf. Ersatz einbauen. Cheers vom Autopapst

Frage von Helge Deichmann:

Hallo, ich fahre einen Mercedes CLS 500, Bj.2008, 5,5 Liter, 388 PS, 206.000 km gelaufen, V8-Benziner. Wenn der Motor warm ist, läuft er nur auf sechs Zylindern, Zylinder vier und fünf zeigen immer Fehlermeldungen an. Er tuckert dann wie ein Trecker. Ich muss ihn dann längere Zeit auf 2-3000 Touren halten und paar Mal wieder aus- und anmachen. Nach ca. zwei Minuten läuft er dann rund und ich kann losfahren. Wenn der Motor warm ist und ich ausmache und nach ca. 5 min wieder starte, läuft er auch rund. Sobald er aber eine Stunde steht, besteht das Problem wieder. Steht das Auto über Nacht, springt er auch sofort an und läuft ohne Probleme. Die Zündkerzen, Einspritzdüsen, Kraftstofffilter, Nockenwellensensor, Kurbelwellensensor, Druckventile vom Railsystem, Nockenwellenversteller, Kraftstoffpumpen sind erneuert worden. Es wurde eine Druckprüfung durchgeführt. Er hält den Druck nach 30 min. auf 2,5 Bar. Auslesegerät zeigt keine Fehler an. Werkstatt weiß nicht weiter. Nun hoffe ich, dass Sie vielleicht noch eine Idee haben. Über eine schnelle Antwort würde ich mich sehr freuen. Mit freundlichem Gruß Helge Deichmann

Autopapst Andreas Kessler antwortet:

Lieber Helge, bei einem so weit entwickelten Motor wie dem im C219 ist eine Ferndiagnose kein „Kindergeburtstag“, zumal offenbar (fast!) alle denkbaren Fehlerursachen bereits bedacht wurden. Was mich stutzig macht, ist das Fehlen von neuen Zündspulen für die betroffenen Zylinder! Die Dinger kosten im Netz nur 40 – 50 Euro / Stück und sind im Defektfall immer wärmesensibel. Um weiteres Suchen zu vermeiden, würde ich den Hunderter für 2 neue Zündspuleneinheiten nicht scheuen..... Es grüßt Der Autopapst

Frage von Thomas Klein:

Guten Tag Herr Keßler, bei unserer Mercedes A-Klasse CDI 180, Typ W169, stellte der ADAC fest, dass der Saugrohrunterdrucksensor möglicherweise defekt ist. Mein Frage lautet: Wer kann möglichst in Berlin, diesen Sensor technisch prüfen, ob dies die Fehlerquelle der Sammelmeldung ist? Mit freundlichen Grüßen Thomas Klein

Autopapst Andreas Kessler antwortet:

Lieber Herr Klein, im Internet kostet so ein Sensor weniger als 30 Euro! Eine Prüfung in einer Werkstatt wäre teurer.... Also: Einfach erneuern, dann wissen Sie mehr! Viele Grüße vom Autopapst

Frage von Michael Fink:

Hallo, seit gestern wird mein Renault Megane, Baujahr 1996, heiß und der Kühlerlüfter springt nicht an. Woran kann es liegen?

Autopapst Andreas Kessler antwortet:

Lieber Michael, das kann verschiedene Ursachen haben: 1. Sicherung durch, 2. Thermoschalter fratze, 3. Stromkreis unterbrochen (Relaisschaden, Marderbiss, Kabelbruch), 4. Motor defekt. Welche Ursache in Deinem Fall zutrifft, musst Du selbst herausfinden.....

Frage von Manuela:

Hallo, ich fahre seit Kurzem einen Renault Kangoo Happy Family, Bj 2011 und habe folgendes Problem: Er startet ohne Schwierigkeiten, ruckelt dann aber beim Losfahren und geht auch mit viel Gasgeben aus. Nach etwa zehn Minuten läuft er dann normal. Können Sie mir einen Tipp geben, woran das liegen kann? Vor etwa zwei Jahren wurde die Benzinpumpe erneuert. LG Manuela

Autopapst Andreas Kessler antwortet:

Liebe Manuela, hört sich nach Spritmangel an, ist aber wahrscheinlich eher ein Kaltlaufproblem. Beim Starten bekommt der Motor ein sehr fettes Startgemisch, um den Start zu ermöglichen (und den KAT möglichst schnell anspringen zu lassen....). Wenn der „Regelbetrieb" beginnt, ist der Motor aber noch nicht warm und wird durch einen defekten Sensor nicht richtig mit Sprit versorgt. Das ist aber alles Stochern im Nebel; ausgehende und ruckelnde Motoren machen etwa 90 Prozent aller Anfragen an mich aus. Ich bearbeite die Probleme aber fast nie, weil die Zahl der möglichen Ursachen einfach zu groß ist. Du wirst um einen Werkstattbesuch mit Übernachtung des Autos nicht herum kommen....

Frage von Holger Großmann:

Hallo Herr Keßler, ich habe ein Problem mit meinem Ford S-Max 2.2 Diesel, Baujahr 12/2008. Seit drei Wochen steht das Fahrzeug immer wieder in einer Ford-Fachwerkstatt und man findet den Fehler nicht. Ich bin ratlos und verärgert. Folgender Fehler tritt auf. Bei normaler Betriebstemperatur des Motors und Betrieb im Stadtverkehr ( Stop and go ) erhalte ich nach einiger Zeit im Display die Anzeige Motorfehler. Schalte ich den Motor aus, springt er nicht mehr an. Man hat den Eindruch, er will starten, tut es aber nicht. Ein Auslesen des Fehlerspeichers bei Auftreten des Fehlers durch die Werkstatt, ergab kein Ergebnis. Es ist nichts drin. Mittlerweile hat die Werkstatt das Abgasrückführungsventil, den Öltemperatursensor, den Kurbel- und den Nockenwellensensor ausgetauscht. Es wurde der Kabelbaum geprüft , sowie die Kompression. Auch von Ford Köln gab es keine Hinweise. Dort sagt man, ohne Fehleranzeige keine Diagnose. Ich bin jetzt einigermaßen ratlos. Können Sie mir helfen oder mir zumindest sagen, wie ich weiter verfahren soll. Mit freundlichen Grüßen aus Leegebruch, Holger Großmann

Autopapst Andreas Kessler antwortet:

Hey Holger, ich muss leider den Kollegen von Ford beipflichten! Ohne Fehlercode mutieren alle Reparaturversuche zu (teuren!) "try-and-error"-Aktionen.....! Abhilfe würde ich mit einem Data-Logger schaffen, der während der Fahrt einige Zeit in der OBD-Dose eingesteckt bleibt und dabei relevante Daten der Motorsteuerung auf einer SD-Karte speichert. Selbige wird anschließend mit einem Computer ausgelesen. Die Informationen aus dem SD-Speicher lassen sich dann von einem Spezialisten auswerten und ggf. zu einer Diagnose verdichten. Ob Dein Fordhändler so ein Ding hat, weiß ich nicht (komischerweise werde ich immer seltsam angesehen, wenn ich nach einem Data-Logger frage....). Es gibt die Dinger aber für etwa 100 € im Internet, sie sind also nicht "Autopapst-Voodoo". Einen Tipp á la "wechsle den Zünd-Anlass-Schalter und baue gleich eine Brücke zwischen Steuergerät und Scheibenwaschpumpe mit ein" gibt es also hier nicht. Cheers! A.K.

Frage von Tobias Huber:

Guten Tag, ich fahre einen VW Sharan 2.0, 116 PS, Benziner, 6-Gang, Bj 2001, 148.000km. Unser immer beim Vertragshändler gewarteter Sharan bekam auf der Urlaubstour plötzlich ein Knacken bei Lastwechsel, sprich beim Ein- und Auskuppeln bzw. hoch- und runterschalten. Die Schaltung funktioniert einwandfrei. Nun die Diagnose des Freundlichen: Späne im Getriebeölm bevorstehender Getriebeschaden. Das Getriebe soll eigentlich sehr, sehr standhaft sein. Eine Reparatur käme teurer als der Restwert.

Autopapst Andreas Kessler antwortet:

Hallo Tobias, unbedingt Zweitmeinung einholen! Ich tippe viel eher auf irgendetwas am Fahrwerk (Querlenkerbuchsen, Domlager, Stabilager, Traggelenke....), was bei der Laufleistung normal und problemlos zu reparieren wäre. Hat der "Freundliche" denn das Getriebeöl gewechselt und das Altöl gesiebt? Ein paar Spänchen (Goldflitter) werden immer im Öl sein, davon geht das Getriebe nicht kaputt. Also: Good Luck, der Sharan wird Dir erhalten bleiben....
Cheers vom Autopapst

Frage von Thomas Minge:

Hallo, ich habe eine Frage zu Elektromobilen. Beim BMW i3 wird ein Stromverbrauch 12,9 kWh/100 km angegeben. Laut Umweltbundesamt wird bei der Stromerzeugung ca. 559 g/kWh CO2 angegeben. Es müssen für 1000 Watt an der Steckdose 3000 Watt im Kraftwerk produziert werden. Wenn ich richtig rechne sind das 559g x 12,9kWh x 3 = 21633,3 g CO2 für 100 km. Habe ich da richtig gerechnet oder hat sich ein Fehler eingeschlichen? Wenn das stimmt, sind doch E-Autos die größten Dreckschleudern die es gibt. Ich hoffe, Sie können das nachvollziehen. Mit freundlichen Grüßen Thomas Minge

Autopapst Andreas Kessler antwortet:

Lieber Thomas, wie auch in der aktuellen Diskussion um Braunkohle als Energieträger immer wieder betont wird, ist die CO2-Bilanz dieses Brennstoffes katastrophal schlecht. Und es gibt in der Tat Braunkohlekraftwerke, die einen Wirkungsgrad von nur 35% haben. Allerdings kann man deshalb nicht den CO2-Ausstoß pro Kilowattstunde einfach verdreifachen, weil das UBA seine Zahlen schon entsprechend berechnet hat. Man täte der Braunkohle Unrecht, wenn sie für die Stromerzeugung zweimal mit dem Kraftwerkwirkungsgrad belastet würde (was alles aber nicht besser macht!)..... Herzliche Grüße vom (am liebsten) CO2-neutral fahrenden Autopapst

Frage von Ariane:

Hallo, ich hoffe, dass ich hier vielleicht einen Tipp bekomme, denn so langsam bin ich am Verzweifeln. Ich fahre einen VW Golf IV 1.4, Bj.2002 mit folgendem Problem: Es wurde bereits ein Austauschgetriebe installiert (auf Garantie). Problem besteht aber weiterhin. Der Wagen hakt/ruckelt (nimmt kein Gas) ab und zu bei niedrigen Geschwindigkeiten, es ertönen teils unterschiedliche Geräusche (Kranichruf, langschraben auf einen großen Bordstein...) dabei und wenn ich die Kupplung trete, ist das Ruckeln/Haken weg, jedoch hört man dann ein Summen. Sobald man Gas gibt, beginnt es von vorn. Ca.100 Meter ging das Spielchen heute, dann fuhr er normal, als wenn nichts gewesen wäre. Bisher geschieht es meist im kalten Zustand, kam aber auch im warmen bereits vor. Heute allerdings war es so extrem und keiner weiß, was es sein könnte. Haben Sie vielleicht eine Idee? Denn so bekommt man langsam Angst damit zu fahren. LG

Autopapst Andreas Kessler antwortet:

Liebe Ariane, das hört sich für mich nach einen Kupplungsproblem an! Wenn die Werkstatt, die das Getriebe gewechselt hat, nicht weiter weiß, könnte das auf eine gewisse Unlust auf einen erneuten Getriebeausbau hindeuten..... Lasse Dir doch mal eine Zweitmeinung geben (von einer anderen Werkstatt oder von TÜV/DEKRA/GTÜ/KÜS). Wenn die auch der Meinung sind, dass die Kupplung bzw. ein Teil der Kupplungsbetätigung ursächlich ist, muss die gewährleistende Werkstatt nochmal ran..... Grüße vom Autopapst

Frage von Udo Schäfer:

Hallo, habe einen Mercedes CLK 200, Automatik. Auto schaltet nicht in den vierten Gang, bei einer Drehzahl über 4000 geht die Drehzahl runter, Auto läuft auf drei Zylindern weiter. Muss wieder neu starten, dann läuft er wieder auf vier Zylindern. Auto schaltet die ersten drei Gänge sehr spät. Vielleicht haben sie eine Idee.

Autopapst Andreas Kessler antwortet:

Hallo Udo, bei dieser Schilderung denke ich zuerst immer an die mit Motoröl gefluteten Getriebesteuergeräte dieser Mercedes-Generation. Fast jede Mercedes-Werkstatt wird schon solche Fälle gehabt haben und eine weite Palette von Reparaturmöglichkeiten nennen können. Manchmal reicht ein Dichtring und eine Reinigung des Getriebesteuergerätes, manchmal ist ein neues Getriebe fällig. Was in Deinem Fall nötig ist, kann nur der sagen, der das Auto vor sich hat.... Viel Erfolg wünscht der Autopapst

Vorheriger ArtikelOpel Insignia erhält Flüsterdiesel
Nächster ArtikelUber droht auch in New York Ungemach
Der diplomierte Religionspädagoge arbeitete neben seiner Tätigkeit als Gemeindereferent einer katholischen Kirchengemeinde in Berlin in der Sportredaktion der dpa. Anfang des Jahrtausends wechselte er zur Netzeitung. Seine Spezialgebiete waren die Fußball-Nationalelf sowie der Wintersport. Ab 2004 kam das Autoressort hinzu, ehe er 2006 die Autogazette mitgründete. Seit 2018 ist er als freier Journalist unterwegs.