Fragen an den Autopapst im Januar 2015

Autopapst Andreas Kessler
Autopapst Andreas Kessler © AG

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen VW Golf IV.

Frage von Herrn Müller:

Sehr geehrter Herr Keßler, wie häufig muss ich Kühlerflüssigkeit, Getriebeöl und das Öl für die Servolenkung bei meinem VW Golf IV 1.4 16 V, Km-Stand 93.000, manuelle Schaltung, Erstzulassung 03/2003 wechseln? Danke für Ihre sachkundige Antwort! Mit freundlichen Grüßen Herr Müller

Autopapst Andreas Kessler antwortet:

Lieber Herr Müller, Kühlmittel etwa alle 4-5 Jahre, Getriebeöl alle 80.000 km, Servolenkungsöl alle 30.000 km. Das sind eigene Erfahrungen, die ich bei Autos angewendet habe, deren Hersteller dazu keine anderen Vorgaben gemacht haben. Bisher bin ich damit immer gut gefahren. Viele Grüße vom Autopapst

Frage von Herrn Scheffner:

Fahre ein BMW 325i Coupe, Bj. 06/97, Kilometerstand 41.300. Bei ca. 37.000 km ging plötzlich die ABS-Lampe an, ging nach einiger Zeit wieder aus, dann wieder an. Bei BMW-Werkstatt fand Auslesung statt, er bekam kein Fehlerprotokoll, nur die Mitteilung, dass es teuer wird (ca. 1400 Euro). Ging dann zu ATU, ließ nochmals auslesen und bekam ein Fehlerprotokoll mit den Codes 24048 – Pumpenmotor fehlerhaft und 24029 – Pumpenmotor Stromkreis fehlerhaft. Diese Probleme sollen bei der 1er- und 3er-Baureihe ab einem bestimmten Baujahr bekannt sein. Sind Ihnen solche Fälle bekannt? Ein gestellter Kulanzantrag wurde abgewiesen. Welchen Rat können Sie geben?

Autopapst Andreas Kessler antwortet:

Lieber Herr Scheffner, dass der Kulanzantrag abgewiesen wurde, ist klar: Das Auto ist für BMW viel zu alt und Sie als Kunde damit völlig uninteressant. Typisch für ältere Autos von Wenigfahrern sind schlappe Batterien. Wenn die Bordspannung nämlich unter einen bestimmten Wert fällt (z.B. nach dem Kaltstart oder bei vielen eingeschalteten Verbrauchern....), steigt das ABS-Steuergerät aus und die Kontrolle geht an. Vielleicht ist es nur zu wenig Saft, der das Problem generiert! Die Codes von ATU könnten dazu passen.... Viele Grüße Andreas Keßler

Frage von Beate Büttner:

Guten Morgen Herr Keßler, im August habe ich mir einen neuen Opel Corsa gekauft. Wenn der Wagen kalt ist, gibt es fast immer ein Geräusch (wie eine Kurbelwelle), wenn ich vom 1. in den 2. Gang schalte. In meinem Autohaus nachgefragt: das sei normal! Dies will ich nicht akzeptieren - ein nagelneues Auto! Was kann ich machen? Herzlichen Dank im Voraus für Ihre Antwort und freundliche Grüße aus Hamburg Beate Büttner

Autopapst Andreas Kessler antwortet:

Hallo Frau Büttner, Sie haben zweifellos recht: Ein neues Auto sollte (wenigstens zunächst, so für die ersten 5 Jahre....) störungs- und möglichst geräuschlos zu benutzen sein. Immerhin erzählt Ihnen der Verkäufer vor der Unterschrift unter den Kaufvertrag auch genau das. Mehrmals! Wenn der Verkäufer / das Autohaus weiterhin der Meinung ist, das Geräusch (was meinen Sie eigentlich mit „....wie eine Kurbelwelle....“? Zähneknirschen beim Schalten??) „normal“ oder „Stand der Technik“ sei, würde ich mir eine Zweitmeinung von einem Sachverständigen (z.B. von TÜV oder Dekra...) einholen. Wenn der auch sagt, das ist nicht normal, bitten Sie ihn, das aufzuschreiben. Damit kann das Opel-Autohaus sich dann mal auseinander setzen.... Es grüßt Der Autopapst

Frage von Manfred Pirch:

Sehr geehrter Herr Keßler, seit neun Jahren fahre ich einen Skoda Octavia. Der Dieselmotor ist äußerst zuverlässig. Die Laufleistung beträgt 85.000 km. Set längerer Zeit bemerkte ich, dass der Warmstart länger dauert als der Kaltstart. Nach Vorstellung in einer Skoda-Fachfirma wurde eine Diagnose ausgelesen, welche besagte, dass der Anlasser eine zu geringe Drehzahl hätte. Der Anlasser und das Kabel wurden durch eine Fachfirma für Anlasser überprüft. Ein Fehler konnte nicht festgestellt werden. Sicherheitshalber wurde der Anlasser, insbesondere der Kollektor regeneriert. An dem Startverhalten hat sich jedoch nichts verändert. Vielleicht können Sie mir helfen. Danke und mit besten Grüßen Manfred Pirch

Autopapst Andreas Kessler antwortet:

Lieber Herr Pirch, die Werkstatt hat höchstwahrscheinlich Recht, das ist ein in der VW-Konzernwelt bekanntes Problem. Die Ursache liegt an der Tatsache, dass der warme Motor eine bessere Kompression als der kalte Motor hat und damit dem Anlasser einen höheren Widerstand entgegen setzt. Dadurch schafft der Anlasser die im Steuergerät hinterlegte „Mindeststartdrehzahl“ nicht und der Motor springt nicht oder nur verzögert an. Neben einem leistungsfähigeren Anlasser kann auch im Steuergerät diese Mindestdrehzahl herunter gesetzt werden. Das Problem ist dann (meistens....) weg. Auf der anderen Seite springt der Wagen doch immer an, oder? Solange das der Fall ist, zähle ich das Problem zu der Sorte „Luxus-Problem“. Ich an Ihrer Stelle würde damit leben.... Ist billiger! Es grüßt Der Autopapst

Frage von Herrn Voss:

Hallo Herr Kessler. Ich habe in diesem Winter bei meinem Opel Astra G Coupe, Bj. 2001, festgestellt, dass meine Heizung im Stand langsam runterkühlt bis nur noch kalte Luft rauskommt. Wasserpumpe wurde beim Motortausch erneuert. Auch das Thermostat habe ich heute gewechselt sowie den Pollenfilter. Und auch der Kühlkreislauf wurde richtig entlüftet. Kühlmittel ist auch genügend vorhanden. Wenn ich fahre, ist die Heizung an und es kommt auch gut Wärme raus. Wo liegt ihrer Meinung nach das Problem?

Autopapst Andreas Kessler antwortet:

Lieber Herr Voss, das liegt am geringen Durchsatz der Wasserpumpe bei Leerlaufdrehzahl! Ein Betriebszustand, wie Sie ihn beschreiben, findet selten statt: Wer sitzt im Winter längere Zeit bei laufendem Motor aber an einer Stelle stehend mit aufgedrehter Heizung im Auto? Selbst im Stau hat man dieses Problem nicht, weil man ja meistens in kurzen Intervallen anfährt. Das sorgt für Drehzahl und Hitze unter der Haube.... Wenn das Auto dann wie in Ihrem Fall älter ist, dürfte der Wärmetauscher verkalkt / verstopft sein und so mit dem geringen Druck der langsam drehenden Wasserpumpe erst recht kein warmes Wasser mehr abbekommen. Ich würde das Kühlsystem entkalken, ggf. einen neuen Wärmetauscher für die Heizung einbauen lassen und (wenn das alles nichts bringt...) zur Standheizung raten. Viel Erfolg wünscht Der Autopapst

Frage von Erhard Rödel:

Hallo Herr Keßler, ich fahre einen Mercedes-Benz C 180, EZ 06/2013, den ich als Jahreswagen mit einem km-Stand von 18.600 erworben habe. Nach kurzer Zeit fielen mir schlagende Geräusche beim Anlassen und Abstellen des Motors auf, die ich beim Mercedes-Service beanstandete. Nach Begutachtung des Fahrzeuges wurde das Getriebe als Ausgangspunkt der Geräusche lokalisiert. Aufgrund "zu geringer Erfahrung mit dem Motor M274" hat das Autohaus Kontakt zur Technik-Abteilung von Daimler aufgenommen. Nach ca. einer Woche erhielt ich die Information, dass "durch die technische Auslegung der verbauten Motorlager die Fliehkraftpendel des Zweimassenschwungrades beim Ein- und Ausschalten des Motors unter Umständen an deren äußeren Anschlag anstoßen und somit das beschriebene Geräusch erzeugen können." Es würde sich um den Serienstand handeln und könnte durch einen Tausch von Einzelteilen nicht verbessert werden. Da diese Aussage für mich unbefriedigend war, habe ich mich mehrfach an die Kundenbetreuung von Daimler, allerdings ohne Erfolg, gewandt. Ich fuhr vorher 17 Jahre 3er BMW, derartige Geräusche habe ich nie wahrnehmen müssen. Ich würde mich über Ihre Meinung zur oben zitierten Aussage von Daimler freuen, da ich deren Wahrheitsgehalt technisch nicht beurteilen kann, mit dem Zustand aber völlig unzufrieden bin. Vielen Dank im Voraus. Freundliche Grüße Erhard Rödel

Autopapst Andreas Kessler antwortet:

Lieber Erhard, ich kann Ihren Ärger gut verstehen und ärgere mich gerade auch über die selbstzufriedene Antwort aus dem Hause Daimler. Die Erklärung ist offenbar stichhaltig, man hat das Problem erkannt. Anstatt aber über eine Abhilfe nachzudenken, wird der „Stand der Technik“ zitiert. Natürlich kann man z.B. andere, straffere Motoraufhängungen einbauen. Wahrscheinlich sind die in Ihrem Auto verbauten Motoraufhängungen defekt, was natürlich niemand zugeben will („….das ist nach 13.000 km unmöglich....!“). Hoffentlich sind die 13.000km auch wirklich echt. Im Zweifel würde ich neue Motoraufhängungen selbst bezahlen und den Jungs richtig Dampf machen, wenn damit das Problem vom Tisch ist. Viele Grüße aus Berlin von Andreas K.

Frage von Carsten Öhler:

Hallo Hr. Kessler, ich fahre einen Mercedes A140, Baujahr 2000, W 168, Benziner, 60 kW. Laufleistung ca. 190.000 km. Wenn der Motor warm ist, fängt er an zu rasseln. Das Geräusch kommt von der Steuerseite. Kann dieses Rasseln von der Steuerkette kommen? Lagergeräusche von Lima, Wasserpumpe oder Klimakompressor müssten doch ständig zu hören sein? Ist meine Vermutung zutreffend? Ein Hinweis oder Tipp von Ihnen wäre hilfreich! Mit freundlichen Grüßen C. Öhler

Autopapst Andreas Kessler antwortet:

Lieber Carsten, „rasseln“ ist fast immer die Steuerkette! Die Lager von Lima, Wapu oder Kompressor brummen oder quietschen eher.... Aber: Jeder hört das Geräusch anders und beschreibt es auch individuell. Ich würde mir im Kfz-Zubehör mal so ein Maschinen-Stethoskop kaufen und den Motor „abhören“. Das bringt sehr viel „Aha“.... Und der Begriff „Autodoktor“ wird in der eigenen Garage mit Leben erfüllt. Ich wünsche viel Spaß! A.K.

Herr Wielowski fragt:

Sehr geehrter Herr Kessler, ich habe einen Audi Urquattro, Bj. 1996 mit 163 PS, Schweizer Sonderserie mit Katalysator. Der Wagen stand über 10 Jahre in einer beheizten Halle; jetzt haben wir alle Schläuche, den Keilriemen und alles andere Wichtige erneuert wie Kerzen, Kerzenstecker. Der Wagen springt tadellos an, läuft ca. 15 Sekunden und geht dann aus. Haben Sie eine Idee?

Autopapst Andreas Kessler antwortet:

Das liegt wahrscheinlich am Mengenteiler! Der dürfte nichts oder zu wenig zu den Düsen durchlassen. Der Motor springt zunächst mit dem Kraftstoffspritzer aus dem Kaltstartventil an, wenn der verbrannt ist (und der Nachschub aus Richtung Mengenteiler nicht ankommt....), geht er wieder aus. Die Ursache kann vielfältig sein: Korrosion im Innern des Mengenteilers, falscher Kraftstoffdruck, eine dejustierte Stauscheibe etc. Ich empfehle Ihnen das Heft „K-Jetronic“ aus der roten Reihe von Bosch. Da steht alles drin, was Sie wissen müssen. Die K-Jetronic ist eine feine Sache, wenn alles funktioniert. Wenn etwas nicht funktioniert, sollte man nicht versuchsweise herumfummeln, sondern erst einmal das Prinzip verstehen und dann Schritt für Schritt alle Werte überprüfen. Ersatzteile gibt es noch neu bei Bosch (teuer!). Die Mühe lohnt sich.... Cheers! A.K.

Frage von Nicole Falke:

Hallo, unser Kia Carnival 2 ist nach dem Starten ausgegangen und danach nicht wieder angegangen. Dafür leuchtete „immo“ auf. Was kann das sein? Danke im Voraus. Mit freundlichen Gruß Frau Falke

Autopapst Andreas Kessler antwortet:

Liebe Frau Falke, „immo“ bedeutet „Wegfahrsperre“ (Immobilizer). Und wenn sich die im Display meldet, erkennt die Elektronik den Schlüssel mit seinem Transponder nicht. Ich würde mal die Batterie für 30 Minuten abklemmen (Radiocode zur Hand?) und dann einen neuen Versuch, ggf. auch mit dem Zweitschlüssel, starten. Wenn das nichts bringt, können Sie schon mal eine Huckepack-Fahrt zu Kia buchen.... Es grüßt der Autopapst

Frage von Volker Nickel:

Mein VW Touran, Bj. 2006, (ABL-603), läuft bisher ohne Fehl und Tadel. Heute wollte ich allerdings bei minus 10 Grad das Fahrzeug anlassen, die Batterie machte ganz schwach, nach mehrmaligem Startversuch gar nichts mehr. Licht und Innenbeleuchtung sind trotzdem okay. Nach dem Öffnen der Motorhaube roch es verschmort. Konnte jedoch nach Augenschein keine Sicherung als defekt erkennen. Was könnte die mögliche Ursache sein? Vielen Dank für eine kurze Antwort bzw. einen Hinweis. MfG Volker Nickel

Autopapst Andreas Kessler antwortet:

Ursächlich könnte Kontaktkorrosion an den Anlasser-/Batteriekabeln sein. Oder ein Marderbiss. Jedenfalls scheint die Elektrik einen „Hau" weg zu haben. Genaueres kann nur ein Autoelektriker nach einem Blick unter die Haube sagen. Vielleicht haben Sie ja Glück, wenn Sie den Pannendienst anrufen und treffen auf einen Kfz-Elektriker im gelben Auto..... Cheers! A.K.

W. Mayrhofer fragt:

Heute hatte ich bei meinem Toyota RAV 4, EZ: 2006, 136 PS, Diesel einen plötzlichen Leistungsabfall. Ich konnte bergauf, bei nicht allzu steiler Strecke, nur noch 60 km/h schnell fahren, auf gerader Straße waren es noch 80 km/h, trotz durchgetretenem Gaspedal. Keine Fehlermeldung im Auto, beim Auslesen durch ÖAMTC auch nichts gefunden, Mechaniker steht vor einem Rätsel.

Autopapst Andreas Kessler antwortet:

Lieber Herr Mayrhofer, ohne näheres zu wissen, würde ich sofort den Partikelfilter des RAV4 verdächtigen: Wenn der zu sehr „beladen“ ist, tritt genau das auf, was Sie beschrieben haben. Eine andere Möglichkeit bleibt natürlich die Motorsteuerung, die sehr wohl Fehler in den Speicher schreiben kann, die mit Universal-Diagnosegeräten nicht auslesbar sind. Wenn Sie sicher sein wollen, das wirklich kein Fehler im Speicher ist, müssen Sie wohl oder übel ein Toyota-Autohaus aufsuchen.... Danach wissen Sie mehr (und sind an der Geldbörse etwas leichter!). Viele Grüße aus Deutschland vom Autopapst.

Frage von Rolf Diestel:

Sehr geehrter Herr Keßler, bei meinem BMW 346, Baujahr 2000, schwankt der Leerlauf. Das hatte ich schon drei Mal, die Werkstatt hat es immer mit Erfolg repariert. Es war immer das Leerlaufventil laut Rechnung. Dieses Mal habe ich es selber versucht – ohne Erfolg. Dann ins Internet geschaut, es könnte auch das Kurbelwellenentlüftungsventil sein, ein neues mit Schläuchen eingebaut - wieder kein Erfolg. Haben Sie eine Idee, was es sein könnte? Im Voraus vielen Dank für Ihre Mühe. Viele liebe Grüße Rolf Diestel

Autopapst Andreas Kessler antwortet:

Lieber Rolf, bitten Sie die Werkstatt doch mal, das Abgasrückführungsventil zu prüfen und ggf. zu reinigen bzw. auszutauschen. Die eigentliche Ursache für das ständig verschmutzende LLR-Ventil liegt nämlich am AGR..... Hoffentlich hält diese Reparatur dann etwas länger vor! Es grüßt der Autopapst

Frage von Jörg Leopold:

Hallo, bei meinem Peugeot 206, Bj. 1999, 75 PS, bleibt der Drehzahlmesser nach Ausschalten der Zündung zwischen 1000 und 2000 Umdrehungen stehen und zeigt beim nächsten Starten utopische Drehzahlen an. Der Motor läuft ruhig und völlig normal. Liegt es an der Kombianzeige (Tacho)? Austausch? Vielen Dank und mit freundlichen Grüßen J. Leopold

Autopapst Andreas Kessler antwortet:

Lieber Jörg, Sie vermuten richtig! Das Kombiinstrument ist defekt und muss entweder repariert oder ausgetauscht werden. Im Netz werden Sie unter dem Suchbegriff „Kombiinstrument Reparatur“ einige Anbieter finden, die das erledigen. Oder Sie suchen weiter und schauen sich „Tutorials“ (Lehrfilmchen) an, in denen die Reparatur beschrieben ist (Austausch des Steppers / Schrittmotors des Drehzahlmessers....). Das wäre die billigste Variante. Viel Spaß dabei wünscht Der Autopapst

Frage von Hans-Jürgen Schmidt:

Sehr geehrter Herr Keßler, ich besitze einen 2005er Mini Cooper S, Kompressor 1,6l, 169PS. Seit knapp zwei Jahren habe ich beim kalten Losfahren ein quietschendes Geräusch im Bereich des rechten Vorderrades. Es hört sich an, als wenn ein Bremsklotz auf der Bremsscheibe schleift und geht nach ca. 10- 15 Minuten weg. Auch wenn der Wagen dann wieder ein paar Stunden steht, es quietscht dann nicht mehr beim Losfahren! Es ist immer nur nach dem ersten Kaltstart. Ich war schon in unzähligen Werkstätten und habe mehrere tausend Euro für neue Bremsscheiben, Steine, Bremssättel, Bremsleitungen bezahlt, aber das quietschende Geräusch war immer noch da!!! Ich bin relativ verzweifelt, weil ich dieses Auto mag und weil es peinlich ist, mit einem lauten Quietschen, egal von wo, losfahren zu müssen. Vielleicht haben Sie ja von diesem Phänomen schon einmal gehört und können mir einen Rat diesbezüglich geben, damit dieser Horror endlich ein Ende findet! Mit freundlichen Gruß Hans- Jürgen Schmidt

Autopapst Andreas Kessler antwortet:

Lieber Herr Schmidt, das ist fast nicht zu glauben! Da hat die Werkstatt das Auto in den Händen / auf dem Hof und kommt nicht auf die Ursache der Quietscherei.... Natürlich liegt eine Ursache im Bereich der Bremsen nahe, nach Ihrer Beschreibung würde ich aber viel eher die Kurbelwellenriemenscheibe verdächtigen! Die besteht nämlich nicht nur aus einem Stück Stahl, sondern aus deren zwei! Verbunden sind beide Teile mit einer fest aufvulkanisierten Gummischicht, die als Ruckdämpfer dient (damit keine Schläge aus dem Antrieb auf die Nebenaggregate einwirken....). Diese Gummischicht zwischen den Teilscheiben ist wahrscheinlich radial eingerissen und reibt im kalten Zustand quietschend aufeinander. Nach einer Weile ist durch die Reibung alles heiß geworden und haftet wieder etwas besser aneinander..... Beim nächsten Kaltstart wird alles wieder auseinander gerissen und die Quietscherei geht wieder los. Eine neue Riemenscheibe sollte das Problem beheben. Glaube ich wenigstens, so aus der Ferne..... Viel Erfolg mit dieser Idee wünscht der Autopapst

Frage von Carola Malter:

Sehr geehrter Herr Keßler, ich habe seit 5 Monaten einen Opel Astra, 103 KW/140 PS, Benziner, 2011 Erstzulassung, mit Automatik-Getriebe. In recht großen Abständen (alle 2-3 Wochen bei 500 km/Monat Fahrleistung) reagiert der Wagen im Rückwärtsgang R (wird im Display auch angezeigt) nicht und ich muss erneut schalten. Da dieser Fehler so selten und unregelmäßig vorkommt, kann ich ihn in der Werkstatt nicht vorführen. Eine Fehleranalyse in der Opel-Werkstatt des Verkäufers ergab kein Ergebnis. Nun bin ich besorgt, dass eventuell nach Ablauf der Garantie ein größerer Automatik-Getriebeschaden eintreten könnte (Da dies der vierte Opel mit Automatik-Getriebe ist, schließe ich "weibliche Dämlichkeit beim Schalten aus). Haben Sie einen Tipp für die Ursache?? Vielen Dank für eine Antwort. Mit freundlichen Grüßen Carola Malter

Autopapst Andreas Kessler antwortet:

Hallo Frau Malter, ich glaube auch nicht, das hier ein Fehlverhalten von Ihrer Seite vorliegt. Viel eher nehme ich an, dass der Rückfahrleuchtenschalter eine Macke hat. Der steuert nämlich nicht nur die Rückfahrscheinwerfer, sondern signalisiert der Elektronik des Getriebes auch, was als nächstes zu tun ist. Wenn also bei der nächsten „Fehlschaltung“ auch die Rückfahrleuchten nicht angehen, dürfte meine Vermutung richtig sein..... Alles Gute wünscht Der Autopapst

Frage von Sylvia:

Hallo! Bei meinem Peugeot 406 Break/Kombi, Baujahr 2000 mit 136 PS, Benziner, springt der Rückwärtsgang häufig raus und seit heute auch beim Rückwärtsfahren. In der Werkstatt konnten die mir nicht sagen, wo der Fehler liegt. Meinten, das komplette Getriebe könnte es sein. Eine weitere Werkstatt meint, dass sie am Seilzug und an der Buchse so nichts Auffälliges sehen können. Die erste Werkstatt hat meinen Wagen schon tot gesagt, jedoch würde ich ihn gern weiterfahren, wenn möglich, da er ansonsten in einem sehr guten Zustand ist mit neuem Auspuff (2014 eingebaut) und neuen Bremsen (2013 eingebaut). Flüssigkeit ist genug da, der Behälter ist voll, wurde überprüft, jedoch zeigt der Wagen manchmal an, das der Bremsflüssigkeitsstand zu niedrig ist. Da ich hier im Umkreis scheinbar keinen finde, der mir kompetent helfen kann, würde ich Sie bitten, sich meiner Fragen mal anzunehmen. Ich würde mich über eine baldige Antwort freuen, da mein Auto im Februar zum TÜV muss und ich bis dahin gern wüsste, ob es Hoffnung für mein Schätzchen gibt. Vielen Lieben Dank schon jetzt. LG von der schönen Insel Norderney

Autopapst Andreas Kessler antwortet:

Liebe Sylvia, wenn beim Rückwärtsfahren der Gang heraus springt, könnte das an einer defekten Aufhängung von Motor u. Getriebe liegen: Der Antriebssatz macht dann eine Kippbewegung und drückt den Gang wieder heraus. Das passiert ab und zu und wäre eine billige Reparatur. Wenn das zu nichts führt, würde ich Ihnen raten, einen Getriebeölwechsel machen zu lassen. Dabei muss das Öl aus dem Getriebe durch ein Sieb laufen, damit sich Metallspäne (sofern vorhanden....) in selbigem sammeln können. Wenn sehr viele Späne im Öl sind, ist die Wahrscheinlichkeit eines Lagerschadens im Getriebe sehr groß. Da die Reparatur eines solchen Schadens sehr komplex und damit teuer ist, ist so ein Schaden in der Regel tatsächlich das Ende des Autos. Aber: Wenn Sie sich deshalb von dem Auto trennen würden, müssten Sie ja ein anderes kaufen, das auch wieder viel Geld kostet. Ich würde an Ihrer Stelle lieber nach einem gebrauchten Getriebe suchen (z.B. hier: http://www.ebay.de/itm/Original-Peugeot-406-2-0L-16V-Getriebe-80-000-km-Einwandfrei-/181210702647?pt=DE_Autoteile&fits=Make%3APeugeot%7CModel%3A406&hash=item2a30ffe337) und den Peugeot damit bestücken. Wenn das Getriebe aus einer seriösen Quelle stammt, haben Sie sogar die gesetzliche Gewährleistung auf Ihrer Seite. Grundsätzlich finde ich, dass gut laufende Autos ruhig mit etwas Geld am Leben erhalten werden sollten. Wir haben nämlich nur eine Umwelt, und die leidet unter jedem neu gebauten Auto (sie wissen schon: CO2 usw....). Einen guten Start ins neue Jahr und starke Nerven für den Kampf mit den "Checkern" wünscht Der Autopapst

Frage von Uwe:

Hallo Autopapst, mein BMW X3 3.0i, Bj. 2004, 124.000 km, mit Automatikgetriebe, ging während der Fahrt aus, nachdem er kurz vorher kein Gas mehr annahm. Anschließend ließ er sich nicht mehr starten. Motor dreht, zündet aber nicht. Fehlerspeicher zeigt Fehler im Getriebesteuergerät. Am Steuergerät kommt Strom im Normbereich an. Tank noch ca. 25 Liter Inhalt. Idee des BMW Notdienstes war eventuell Benzinpumpendefekt. Ach so. Freude am Fahren für 4 Tage nach Kauf aus erster Hand und Scheckheft. Freu mich über eine Idee. Danke Gruß Uwe

Autopapst Andreas Kessler antwortet:

Hallo Uwe, wenn das Getriebe(steuergerät) z.B. signalisiert, dass der dritte Gang eingelegt ist, kommt kein Funke im Brennraum an. Das muss auch so sein.... Hier hilft zunächst mal den Fehler im Getriebesteuergerät zurücksetzen, damit der Motor wieder anspringt. In der Regel gelingt das, man benötigt aber natürlich das dazu passende Diagnosegerät. Da das Auto (wenn ich Dich richtig verstanden habe....) erst letzte Woche gekauft wurde (bei BMW??), ist Hilfe ja nur einen Anruf entfernt! Der Abschlepper kommt sofort, der freundliche Spezialist mit dem weiß-blauen Logo auf der Brust wartet schon ungeduldig auf die Diagnose / Reparatur und all´das kostet Dich keinen Cent, da die Gewährleistung voll greift. Wunderbar, oder? Solltest Du von einem privaten Verkäufer gekauft haben, sieht die Sache von der Kostenseite anders aus, sonst hast Du aber leider keine andere Wahl. Es grüßt sehr herzlich Der Autopapst

Frage von André:

Hallo, ich fahre einen Toyota Avensis T27 Kombi, EZ ´11. Wenn ich im zweiten oder dritten Gang mal abrupt aufs Gas gehe, rutscht die Kupplung durch. Kann das sein? Man merkt, wie sofort die Drehzahl hochschießt. In der Werkstatt wurde nichts gefunden. Ich muss sagen, ich hab das Problem nicht immer. Aber doch regelmäßig. Was kann das sein und was würde eine eventuelle Reparatur kosten? Sofern man das einschätzen kann. MfG André Mühling

Autopapst Andreas Kessler antwortet:

Lieber Herr Mühling, das hört sich für mich entweder nach Kupplung oder nach Zwei-Massenschwungrad an. Die Reparaturkosten liegen in der Gegend von 900 / 1100 Euro, je nach Aufwand. Aber der Toyota müsste doch noch Garantie bzw. wenigstens noch Kulanzzeit haben. Fragen Sie mal.... Es grüßt der Autopapst

Frage von Bernd Gruner:

Lieber Herr Keßler, ich bin 70 Jahre alt und möchte einen altersgerechten, gebrauchten Opel Meriva 1,6 mit Automatik im Netz kaufen (mobile.de). Etwa vier Jahre alt, bis 40.000 km. Ist das eine gute Idee? Ich fahre 25 Jahre Renault Megane mit Automatik und gelegentlich noch als Spedi mit Sprinter und Lkw mit sechs Tonnen. Vielen Dank für Ihre Tipps Bernd Gruner und Frau Monika (70)

Autopapst Andreas Kessler antwortet:

Lieber Herr Gruner, die Microvans mit automatisierten Getrieben sind leider nicht langzeitstabil. Ich würde, wenn es ein Meriva sein soll, lieber einen mit Handschaltung wählen. Die Probleme mit den sogenannten „Automatikgetrieben“ fangen ab dem siebten Jahr an und sind dann irgendwann nicht mehr bezahlbar. Wenn Sie ab und zu noch Sprinterpilot sind, sollte der manuelle Gangwechsel für Sie doch kein Problem darstellen, oder?? Es grüßt der Autopapst

Frage von Michaela Grimm:

Hallo Herr Keßler, ich besitze einen Mazda5, Bj.2007. Der KFZ-Mechaniker sagte, dass das Automatikgetriebeöl relativ stark verschlissen sei. Für Ihn verwunderlich, weil dieses Öl die Lebenszeit des Autos halten soll. Für uns verwunderlich, weil das Öl vor ca. zwei Jahren im Rahmen einer Reparatur erneuert wurde. Kann das auf einen Automatikgetriebeschaden hindeuten? Mit freundlichen Grüßen. Michaela

Autopapst Andreas Kessler antwortet:

Hallo Michaela, durch bloßen Augenschein ist es recht schwierig, den Zustand des ATF zu beurteilen. Wenn das Automatiköl allerdings schon verbrannt riecht oder milchig bzw. sehr dunkel ist, dann hat die Automatik in der Tat ein Problem. Solange das Getriebe allerdings problemlos arbeitet, würde ich mir keine Sorgen machen. Wenn vor zwei Jahren ein Wechsel des ATF erfolgt ist, wäre es interessant zu wissen, wie der gemacht wurde. Es gibt Automatikgetriebe, die über eine Ablassschraube am Getriebe und eine zweite am Wandler verfügen. Wenn nur das Öl aus dem Getriebe erneuert wurde, hat sich das frische Öl sehr schön mit dem alten aus dem Wandler vermischt und sieht jetzt eben schon wieder alt aus. Im Zweifel würde ich mich immer zunächst an eine Automatik-Spezialwerkstatt wenden und dort das ATF wechseln lassen. Dabei muss das Getriebe gespült werden, um wirklich alle Abriebreste aus der Box heraus zu bekommen. Grundsätzlich würde ich das ATF nach 80.000 km erneuern lassen, egal, ob der Hersteller das empfiehlt oder nicht. Mit diesem Tipp hätte sicher so manche Mercedes-Automatik mehr als 160.000 km problemlos geschaltet....

Frage von Jörg Petruschke:

Hallo, ich habe einen Audi 80 Avant B4 mit 2L ABT-Maschine, 90 PS, Automatik. Der Motor hat sich verabschiedet und ich brauche eine anderen. Passen diese Motoren immer an ein Automatikgetriebe? Ich habe gehört, dass bei Audi einige Sachen nicht passen, also Unterschiede zwischen Automatik und Schaltung sind.

Autopapst Andreas Kessler antwortet:

Lieber Herr Petruschke, zum einen hat ein Automatikmotor keine Schwungscheibe, sondern einen Drehmomentwandler auf der Kurbelwelle. Und zum anderen verlieren Sie die ABE, wenn Sie einen Motor mit einem anderen Motorkennbuchstaben einbauen, als in der ABE verankert ist. Dabei spielt es keine Rolle, ob andere Motoren mechanisch passen und funktionieren (was sie nämlich u.U. tun!). Also: Suchen Sie einen ABT-Motor, und alles ist schön.

Vorheriger ArtikelVW Golf VI: Im besseren Drittel
Nächster ArtikelHyundai und Kia planen mit Rekordabsatz
Der diplomierte Religionspädagoge arbeitete neben seiner Tätigkeit als Gemeindereferent einer katholischen Kirchengemeinde in Berlin in der Sportredaktion der dpa. Anfang des Jahrtausends wechselte er zur Netzeitung. Seine Spezialgebiete waren die Fußball-Nationalelf sowie der Wintersport. Ab 2004 kam das Autoressort hinzu, ehe er 2006 die Autogazette mitgründete. Seit 2018 ist er als freier Journalist unterwegs.