Fragen an den Autopapst im August 2010

Andreas Kessler © Foto: privat

Sie haben Probleme mit Ihrem Auto? Kein Problem! Autopapst Andreas Kessler findet in der Autogazette für Sie Lösungen. Ihre Fragen aus dem August 2010.

Michael Riecken fragt:

Hallo Herr Kessler, ich habe heute beim Ford Focus Turnier 1,4 einen Ölwechsel gemacht doch am Ölmessstab ist nichts zu sehen, die Kugel ist immer trocken, obwohl ich die angegebene Menge Öl eingefüllt habe.

Autopapst Andreas Kessler antwortet:

Lieber Michael, sind Sie ganz sicher, daß das Öl auch in der richtigen Einfüllöffnung gelandet ist? Ich hatte mal einen Fall mit 2 Litern Motoröl im Kühlsystem. Nach einer 1400 km -- Fahrt bestand das Kühlmittel eher aus Mayonnaise.... Wenn die vorgeschriebene Ölmenge in die Öleinfüllöffnung gegossen wurde, zeigt der Peilstab auch etwas an. Wenn nicht, dann eben nicht...

Sylvia Schmidt fragt:

Hallo, wir haben einen Renault Laguna Automatik, Bj.: 97 und folgendes Problem: Morgens, wenn ich ihn Starten will, geht er zwar an, aber die Drehzahl springt erst auf 2000- 2500 Umdrehungen und fällt dann ab auf ca. 500. Stellt man dann auf D und will Gas geben, geht das Auto aus. Versuche ich es später noch mal, springt er an und fährt als ob nichts gewesen ist. Abends, wenn er eine ganze Weile gestanden hat, dasselbe Spiel wieder. War heut in einer Renaultwerkstatt, habe mal den fehlerspeicher auslesen lassen, aber die haben nichts gefunden... Was könnte es sein? Danke im Voraus.

Autopapst Andreas Kessler antwortet:

Liebe Sylvia, wenn ich wüsste, was für ein Motor unter der Haube wohnt, könnte ich etwas konkreter werden.... So bleiben mir nur die Standards Temperaturfühler und AGR (Abgasregelventil). Versuchen Sie mal, mit diesen Vokabeln weiter zu kommen...

Gerd fragt:

Sehr geehrter Herr Keßler, ich besitze einen VW T4 2,5 Turbo Diesel 88 PS, Bj.2000; Km Stand ca. 256000. Der Wagen springt im kalten Zustand und in der kalten Jahreszeit morgens ganz schwer an.Ich glaube man nennt das,er zieht sich auf. Wenn er dann einmal gelaufen und warm ist gibt es keine Probleme mehr.Er rußt beim Anspringen nicht und läuft auch so im großen und ganzen rund. Die Glühkerzen wurden überprüft,der Temeraturfühler wurde ausgetauscht,die Einspitzpumpe wurde vom Bosch Dienst geprüft.Alles nur Kosten und ohne Erfolg. Jetzt, wo die Nächte schon wieder etwas frischer sind, tritt der Mangel wieder verstärkter auf als in der zeit,wo es so sehr warm war. Wenn Sie mit einer Anregung zur Beseitigung des Mängels beitragen könnten, wäre ich sehr dankbar.Ich bin als selbständiger Kleinunternehmer ständig und vor allem im Winter auf den Wagen angewiesen.Recht vielen Dank im Voraus und mit freundlichen Grüßen Gerd Röschke

Autopapst Andreas Kessler antwortet:

Hallo, Herr Röschke, angesichts der Laufleistung würde ich als Ursache der Startprobleme die Injektoren / Einspritzdüsen vermuten. Wenn die noch nie gewechselt worden sind, dürfte da beim Kaltstart kein definierter Einspritzprozess mehr zustande kommen. Fahren Sie mal zu einem Bosch-Dienst und bitte Sie dort um einen Check der Injektoren. Wahrscheinlich brauchen Sie einen neuen Satz. Viel Erfolg wünscht Der Autopapst

Siegfried Rother fragt:

Lieber Herr Keßler, Wir haben einen Kadett E-CC GSI 16V 2,0, Motor C20XE; Bauj.91 Liebhaberstück. Frage : Wenn der Motor kalt ist und er wird gestartet, beginnt ein hörbares Klickern. Hat er dann ca. 70-80°C, lauft er ruhig wie ein Uhrwerk. Wahrscheinlich Ventilstößel. Bestehen Folgeschäden für den Motor? Müssen die Ventilstößel schnellstens getauscht werden oder kann man bedenkenlos so weiter fahren? Mit freundlichen Grüßen. S. Rother

Autopapst Andreas Kessler antwortet:

Lieber Herr Rother, bedenkenlos weiter fahren würde ich nicht! Auf die Dauer dürfte die Nockenwelle das nicht klaglos hin nehmen. Außerdem verschlechtern sich die Abgas, Leistungs- und Verbrauchswerte. Ein Satz "Hydros" sind im Zubehör nicht teuer (ca. 50 Euro), der Einbau kann im Zuge des sicher nötigen Wechsels des Zahnriemens fast kostenneutral erfolgen. Lassen Sie die Hydrostößel erneuern, der GSI-Kadett hat das Zeug zum Liebhaberauto! Herzliche Grüße Andreas Keßler

Margot Grobe fragt:

Sehr geehrter Herr Andreas Keßler, mein Peugeot 206 Bj. 1999 gibt seit einiger Zeit selbständig während der Fahrt oder beim Anhalten zwischendurch hin und wieder selber Gas. Der Drehzahlmesser steigt teilweise sehr hoch, als würde ich selber Gas geben. Die Werkstatt sagte, es könnte so vieles sein. Da ich für die ganzen Reparaturen schon fast einen anderen gebrauchten PKW bekommen hätte, ist mein Vertrauen fast erschöpft. Kann es am KAT liegen? Das sagte mir jemand, der das in Ihrer Sendung gehört haben soll. Ich würde mich riesig freuen, wenn Sie mir einen Tipp geben könnten. auf eine freundlich Antwort hoffend verbleibe ich mit freundlichen Grüßen Margot Grobe aus Gotha.

Autopapst Andreas Kessler antwortet:

Liebe Frau Grobe, Die Ursache für das selbsttätige Gasgeben könnte an der Abgasrückführung bzw. am durch diese verschmutzten Leerlaufregelventil liegen. Eine weitere Möglichkeit ist das Drosselklappenteil, welches ebenfalls durch die Abgasrückführung verschmutzt und schwergängig sein könnte. So viele Möglichkeiten sind das gar nicht; vielleicht wechseln Sie mal die Werkstatt.... Herzliche Grüße von Andreas Keßler

Andi fragt:

Hallo Herr Kessler, ich fahre einen Skoda Octavia 1.9 / 90PS,Diesel, HSN8004 / TSN331. Nun habe ich gelesen das häufiger Kurzstreckenverkehr, schädlich für den Motor sein soll. ( Verschleiss und Defekte ).Info ist aus einer AUTOZEITUNG. Stimmt das? Meine Werkstatt sagt nein. Vielen Dank für Ihre Auskunft. Machen Sie so weiter. Andreas Röllig

Autopapst Andreas Kessler antwortet:

Hallo Andi, grundsätzlich ist Kurzstreckenverkehr verschleißintensiver als Langstreckenverkehr! Wer jemals Taxifahrer war, kann über legendäre Laufleistungen der Motoren berichten (egal, ob Diesel oder Benzin...), weil die Autos quasi nie kalt wurden. Die Fahrzeuge von Rentnern, die nur zum Zigarettenholen um die Ecke fahren, haben dagegen oft schon nach 45000 km Nockenwellenschäden und einen enorm hohen Kraftstoffverbrauch. Also: Wenn es nicht unbedingt nötig ist, sollte das Auto stehen bleiben. Und Tagesstrecken unter 20 km sind der Lebensdauer des Motors nicht zuträglich....meint Der Autopapst

Martin Dezelske fragt:

Sehr geehrter Herr Kessler, ich höre immer mit Interesse Ihre sehr gute Sendung "Die Sonntagsfahrer" auf Radioeins. Heute habe ich selbst mal ein Problem. Hier die Details: Im April stellte ich fest, dass bei meinem Opel Vivaro (KBA-Nr.: 0035 430) die Kupplung undicht war und Flüssigkeit verlor. Das Kupplungspedal kehrte nicht immer zum Ausgangspunkt zurück, sondern blieb oft auf halbem Weg stehen. Manchmal war über Nacht die ganze Kupplungsflüssigkeit ausgelaufen, so dass das Kupplungspedal ganz unten und kuppeln nicht mehr möglich war. Ich goss dann Flüssigkeit nach und pumpte dann mit der Hand das Pedal 80 - 200 Mal auf und ab, was das Problem für einige Tage oder sogar Wochen löste.

Einen sehr merkwürdigen Effekt gab es aber bei Autobahnfahrten: Sobald ich ca. 30 min im 5. und 6. Gang gefahren war, war das Kupplungspedal fast ganz unten und ich konnte gerade noch kuppeln. Sobald ich dann auf eine Raststätte fuhr und den 1. - 4. Gang benutzte, war das Pedal wieder oben und funktionierte einwandfrei. Kupplungsflüssigkeit war nicht ausgelaufen. Im 5. und 6. Gang auf der Autobahn war das Pedal dann wieder unten.

In einem Internetforum wurde dann eine Flüssigkeit mit Nanoteilchen empfohlen, die undichte Dichtungen wieder schließen sollte . Obwohl ich skeptisch war, verwendete ich 20 ml dieser Flüssigkeit und die Kupplung war tatsächlich innerhalb von 2 Tagen wieder völlig in Ordnung. Ca. 2 Monate war alles ok, dann gab es plötzlich Probleme mit der Bremse: Bei schnellem und hartem Treten des Bremspedals war die Bremswirkung ganz normal. Bei leichtem Druck (z.B. beim Stehen vor einer Ampel) bewegte sich das Bremspedal langsam fast bis ganz nach unten; erst dann setzte die Bremswirkung ein. Zweimal blockierte während der Fahrt ein Bremskreislauf (Rad hinten links und Rad vorne rechts), so dass eine Weiterfahrt erst nach 40 bis 60 Minuten wieder möglich war. Ein ADAC-Pannenhelfer und eine Werkstatt meinten, dass die Nanoflüssigkeit die Ursache für die Bremsprobleme sein könnten (beim Vivaro sind Brems- und Kupplungsflüssigkeit identisch und werden über die gleiche Öffnung eingefüllt).

Dies scheint tatsächlich so zu sein, da beim Vivaro meines Bruders genau die gleichen Probleme aufgetaucht sind (erst mit der Kupplung und dann, nach der Verwendung der Nanoflüssigkeit, die gleichen Probleme mit der Bremse). Nachdem wir die Kupplungs-/Bremsflüssigkeit ausgetauscht haben, waren die Bremsen bei meinem Bruder und bei mir nach kurzer Zeit wieder in Ordnung (vermutlich weil die Nanoteilchen wieder ausgewaschen wurden). Bei meinem Wagen gab es dann 4 Wochen keine Probleme mehr mit Kupplung und Bremse. Ich kam sogar ohne Probleme durch die HU. Am 4. August ging dann die Kupplung völlig kaputt (ohne dass Flüssigkeit ausgelaufen war) und musste repariert werden. Es wurden Kupplungssatz, Zentralausrücklager und der Geberzylinder ausgetauscht (Kosten ca. 1300 €). 2 Tage nach der Reparatur gab es dann bei der Bremse die gleichen Probleme wie oben (nur die Blockierung der Bremse trat noch nicht auf). Auch das Kupplungspedal blieb wieder oft auf halber Höhe stehen und ich stellte fest, dass wieder Flüssigkeit ausläuft. Eine 2. Werkstatt riet mir, zuerst einmal den Hauptbremszylinder auszutauschen, um die Bremsprobleme zu lösen. Bevor ich aber weitere kostspielige Reparaturen machen lasse, hätte ich gerne eine Meinung von einem unabhängigen Fachmann wie Ihnen. Vielen Dank im Voraus. Mit freundlichen Grüßen, Martin Dezelske


Autopapst Andreas Kessler antwortet:

Hallo Martin, Ihren Mut bewundere ich! Ich hätte mich nicht getraut, eine dubiose Flüssigkeit aus dem Internet in mein Bremssystem zu gießen. Die Bauteile (speziell die Kunststoffdichtungen und -manschetten) der Bremszylinder sind extrem empfindlich, wenn sie mit etwas anderem als der zulässigen Bremsflüssigkeit umspült werden. Wahrscheinlich sind sowohl im Hauptbremszylinder als auch in den Bremszangen / Radbremszylindern die Membranen / Manschetten gequollen und undicht (also defekt!). Im Ergebnbis bedeuetet das: Alles neu..... Die Ursache für die Kupplungsproblematik würde ich in einem undichten Druckschlauch zwischen Geber- und Nehmerzylinder der Kupplungsbetätigung suchen. Der Versuch mit der Nanoflüssigkeit hat wahrscheinlich durch die „Quellwirkung“ vorübergehend das Leck in der Druckleitung zuquellen lassen; eine Dauerlösung war es aber nicht. Jetzt muss doch die „große Lösung“ bezahlt werden.

Martin G. fragt:

Guten Abend Herr Kessler. Ich fahre einen VW Passat 3BG (Model 2000-2005)Automatik 1.9tdi mit 130ps, km Stand: 201Tkm. Habe folgendes Problem: Beim Start stößt er eine Blau / Weiße Wolke aus und die ersten Motorumdrehungen wirken etwas unrund / ruckelig. Qualmt ein wenig, nach ca. 20 Sekunden ist der Spuk vorbei und er läuft prima. Dies passiert aber nur, wenn er mindestens 1 Stunde stand. Der Luftfilter ist soweit sauber und nicht verölt, somit der Turbo i.O.. Ich freue mich auf Ihren Rat. MfG, Martin

Autopapst Andreas Kessler antwortet:

Hallo Martin, ich tippe auf die Injektoren! Die sind nach 200tkm wahrscheinlich etwas inkontinent und zerstäuben den Diesel zunächst nicht mehr richtig. Vier neue könnten das Problem lösen.....

Fred Brei fragt:

Hallo, ich fahre einen Galloper 2,5 td,die Motortemperatur steigt an einem Berg an, danach geht sie wieder auf fast normal, im Anhängerbetrieb ist sie immer etwas höher als normal, Kühlmittelfrostschutz ist -38°,woran könnte es liegen ? Vielen Dank für ihre Hilfe.

Autopapst Andreas Kessler antwortet:

Hallo Fred, versuchen Sie mal, den Kühler zu entkalken (am besten mit Zitronensäure). Wenn der fast zugewachsen ist, ist es mit der Kühlleistung nicht mehr weit her.....

Christian Baumann fragt:

Hallo Herr Kessler. Es geht um einem Ford Escort Bj.: 90. Das Problem lautet: Das Auto springt ganz normal an und läuft im Leerlauf und unter Belastung (also beim Gashalten z.B: bei 2500 Umdrehungen)am Anfang ganz normal. Dann auf einmal geht er ohne Grund aus. Nachdem er aus gegangen ist, springt der Wagen aber wieder einwandfrei an, läuft eine kurze Zeit und geht wieder aus. Können Sie mir bei dem Problem helfen? MFG, Christian Baumann

Autopapst Andreas Kessler antwortet:

Hallo Christian, bei den alten Fordmotoren würde ich immer zunächst mal den Leerlaufregler und dann die Abgasrückführung checken. Wenn diese nämlich zu viel Dreck in Richtung Ansaugtrakt bläst, setzt sich der Leerlaufregler ziemlich schnell fest und damit aus....

Achim fragt:

Ich fahre einen Alfa Romeo 164 3.0 12v. Wie kann ich den Zylinderkopf demontieren. Vorne ist es kein Problem, aber hinten.

Autopapst Andreas Kessler antwortet:

Lieber Achim, sitzen Sie gut? Die Lösung lautet: Der Motor muss raus....! Dann kommt man überall gut ran und die Reparatur flutscht nur so. Unter dem Strich geht das sicher schneller; so wird auch Alfa früher mal (als die Autos noch in die Alfa-Werkstatt fuhren...) argumentiert haben.

Egid Herzner fragt:

Hallo, ich bin mit meinem Knaus Sporttraveller auf Fiat Ducato Fahrgestell Bj. 2004 mit einer 2.0 JTD Maschine mit ca. 100.000 km Laufleistung unterwegs. Das Fahrzeug ist keine Rennmachine, ist jetzt jedoch noch lahmer als sonst. Ab 3000 U/min hört man ganz deutliche zischende Geräusche aus dem Motorraum. Kann ich den Fehler mit Bordmitteln beheben b.z.w. kann ich noch ca. 1000 km nach Hause im meine Fiat- Werkstätte fahren?

Autopapst Andreas Kessler antwortet:

Lieber Herr Herzner, das ist aus der Ferne schwer zu beurteilen. Das Zischen könnte aus Richtung Turbolader kommen (defekte / gestörte Ladedruckregelung) oder (was schlimmer wäre...) aus undichten Injektorsitzen. Ich würde einen Fachmann ins Auto setzen und den das Geräusch beurteilen lassen. Im Zweifel müßte das Auto dann eben mit einem Sammeltransport in die Heimat zurück gebracht werden (Sie haben doch sicher einen ADAC-Schutzbrief?). Im Ausland ist eine komplexe Reparatur an einem Common-Rail-Diesel nicht immer erfolgreich..... Für Selberschrauber sehe ich hier kaum einen Ansatz!

Ralf Drechsel fragt:

Hallo Herr Kessler, mein Fiat Stilo (192)4136/492 1,8 Ltr. 133 PS, Bj. Juni/2003 48.000 KM läuft nur morgens nach dem ersten Start die ersten Sekunden/Meter nur "blubbernd" (wie auf 3 Zylindern). Weiterhin nimmt er bei einer konstanten Geschwindigkeit zwischen 80 und 90 km/h plötzlich kein Gas mehr an, erst nach ca. 5-10 Sekunden beschleunigt er wieder. Außerdem ist er im untertourigen Bereich äußerst leistungsschwach (Beschleunigung wie mit einem 60 PS Motor). Mein Fahrzeug war bereits bei zwei Werkstätten am Tester, doch dort wurde kein bestimmtes Bauteil als Fehler angezeigt. Vielen Dank für Ihre Hilfe im Voraus. Freundliche Grüße aus Wentorf (Bei Hamburg) Ralf Drechsel

Autopapst Andreas Kessler antwortet:

Hallo Ralf, ich tippe hier auf überalterte Zündkabel. Morgens ist es oft feucht, daß führt bei porösen Zündkabeln zu den beschriebenen Erscheinungen. Wenn Sie mit dem Auto in der Werkstatt sind, ist alles gut durchgewärmt und getrocknet. Da läßt sich dann natürlich nichts mehr feststellen....

Frage von James:

Hallo, meine Tochter fährt frisch einen Hyundai Getz 1.1 Bj. 02/2004 (Benzin). Beim Ausschalten des Motors geht die Tankanzeige nicht zurück - ist das normal? Gruß.

Autopapst Andreas Kessler antwortet:

Ja, das ist normal (wenigstens bei einigen Hyundai-Modellen).

Michael Kerstberger fragt:

Sehr geehrter Herr Kessler! Ich fahre seit Kurzem einen Peugeot 306 Break Bj. 99 Turbodiesel 90ps. Wenn der Motor kalt ist, funktioniert alles, aber wenn die Temperaturanzeige über ~ 73°C steigt, fällt der Drehzahlmesser aus. Und er geht dann erst wieder, wenn der Motor komplett abgekühlt ist. Keinerlei Restwärme mehr. Vielleicht können Sie mir Weiterhelfen. Steckverbindungen und Kabel habe ich schon gecheckt. Keinen Fehler gefunden. Ich verbleibe mit freundlichen Grüßen. Michael Kerstberger

Autopapst Andreas Kessler antwortet:[/b

]Hallo Michael, hört sich für mich rätselhaft an.... Ich würde zunächst mal mit den Massepunkten (Steckerblöcke, ungefähr mittig hinter dem Armaturenbrett) anfangen. Vielleicht findest Du den Massepunkt für den Instrumentenblock, den halte ich für besonders verdächtig. Es wird nicht einfach, den Bug zu finden, soviel steht fest.... Im Zweifel ist ein Autoelektriker schneller (allerdings muss der das Problem auch sehen können: Achtung, Vorführeffekt!)

Sven Simonsen fragt:

Sven hat eine Frage! Seit längerer Zeit habe ich bei meinem Golf 4 1,9tdi 101 PS, Bauj.2001, Drehzahlschwankungen im Standgas mit Klima und wenn ich die Klima ausschalte, läuft er wieder rund. Ich hoffe, Du hast eine Ahnung und kannst mir weiterhelfen.

Autopapst Andreas Kessler antwortet:

Die Leerlaufregelung hebt den Leerlauf bei eingeschalteter Klimaanlage um 150 Umdrehungen an, damit die zusätzliche Last des Kompressors den Motor nicht „abwürgt“. Wahrscheinlich ist entweder der Leerlaufsteller defekt oder der Klimakompressor ist unmittelbar vor dem Ausfall (schwerkängige Lager, Freßstellen, zu viel / zu wenig Kältemittel). Beides ist schnell geprüft und dann relativ (!!) preiswert zu beheben.

Thomas fragt:

Hallo Herr Kessler, ich fahre einen Opel Sintra Diesel Baujahr 99. Aktuell hat er eine Laufleistung von 190.000 km. Seit einiger Zeit macht sich beim Fahren ein Ruckeln bemerkbar, dass in den letzten Wochen immer stärker wird! Das Ruckeln ist aber nur bei gleichbleibender Geschwindigkeit zu spüren im Standgas oder beim Beschleunigen nicht. Haben Sie eine Idee, wo man am besten mit der Fehlersuche beginnt?

Autopapst Andreas Kessler antwortet:

Ich würde mit dem Dieselhauptfilter anfangen. Leider sind Ruckler und Ausgeher fast nicht ferndiagnostizierbar, weil zu viele Ursachen denkbar sind. Ich habe Ihren Fall stellvertretend online gestellt; alle anderen „Ruckelausgeher“ (ca. 20 allein heute....) müssen in eine Werkstatt gehen, wo Fachleute selbst mit dem Auto fahren können!

Herr Rehmann fragt:

Guten Tag, meine Frage: Habe Volvo V 70 2,4 103 kW, Diesel. Dieser ist nach einer Fahrt von 300 km ausgegangen. Nach Sicherungstausch der Motorelektronik lief er normal ca. 3 km, dann ging er wieder aus. Habe diese Sicherung wieder getauscht, 10 Ampere und er ging wieder. Was für ein Problem kann dies sein. Jetzt ist er wieder stehen geblieben. Ist ihnen dieses Problem bekannt, wäre sehr dankbar für eine Antwort.

Autopapst Andreas Kessler antwortet:

Lieber Herr Rehmann, dieses Problem ist mir auch neu (jedenfalls bei Volvo...). Ich tippe entweder auf brüchige Kabelisolierungen von Verbrauchern, die mit dem Motorsteuergerät an der selben Sicherung hängen (das passiert bei heißem Motor ganz gerne mal...) oder auf einen Marderbiss und dessen Folgen. Da ich nicht weiß, welchem Baujahr Ihr Auto entstammt, kann ich den Strompfad leider nicht für Sie heraus suchen. Vielleicht kann das ein Autoelektriker in Ihrer Nähe.....

Ursula Enders fragt:

Hallo, Herr Kessler, fahre einen Mazda 323 F 1,6i,32Tkm. Bei 7.J.- Durchsicht Wechsel Bremsklötze u. Stablenker hinten. Danach Ausfall Bremssattel mit Erneuerung. Jetzt wurde Total-Verschleiß Kupplung festgestellt. Wie kann das sein bei einem als langlebig geltenden Auto? Danke im Voraus für Antwort.

Autopapst Andreas Kessler antwortet:

War die Kupplung wirklich defekt? Wenn das nach nur 32tkm tatsächlich der Fall war, liegt es in 9 von 10 Fällen am Fahrer. Lassen Sie Ihren Umgang mit dem Kupplungspedal mal von einem unabhängigen Beifahrer komentieren. Vielleicht löst das das Problem. Sollte Ihr Fahrstil o.k. Sein, würde ich vielleicht mal die Werkstatt wechseln. Gerade bei (vermeintlich) unerfahrenen Fahrerinnen erzählen die Götter im grauen Kittel manchmal viel Blödsinn...

Marianne Wilms fragt:

Hallo Herr Keßler, wir haben einen gebrauchten Ford Fiesta gekauft, Erstzulassung 20.05.2007. Bisherige Kilometerleistung ca 60.000. Beim Beschleunigen hört man fast durchweg ein hohles dumpfes Geräusch. Meines Erachtens hauptsächlich links. Gibt man gleichmäßig Gas ohne zu beschleunigen hört dieses Geräusch sofort auf. Im Leerlauf hört man beim Gasgeben nichts davon. Es wäre super, wenn Sie uns antworten könnten. Sollten wir besser damit zur Werkstatt? Vorab besten Dank und schönen Gruß.

Autopapst Andreas Kessler antwortet:

Liebe Frau Wilms, das hört sich fast nach einem undichten Luftfiltergehäuse (Deckel auf? Riss?) oder einem abgerutschten Luftschlauch an. Ich würde damit schon in die Werkstatt fahren, weil die Reparatur sehr schnell geht und fast nichts kostet. Und wenn es doch mehr ist, könnte Schlimmeres verhüten... Einen schönen Sommer wünscht Der Autopapst

Frank Jansing fragt:

Hallo. Beim leichten Bremsen bei meinem E39 schleift es vorne links. Wenn ich die Bremse öfter voll durchtrete, geht das Schleifgeräusch weg und ABS+ASC leuchten auf. Es macht sich auch bemerkbar beim Gas wegnehmen, der Wagen fängt an zu Stottern und Ruckeln und dann leuchtet wieder ABS+ASC. Der Tacho geht dann auch nicht mehr richtig.Wenn ABS+ASC leuchten, ist alles wieder normal. Noch eins, beim stärkeren Bremsen blockiert das linke Vorderrad. Mit freundlichem Gruß, Jansing

Autopapst Andreas Kessler antwortet:

Lieber Frank, beim E39 hängt gerade im Bereich ABS / ESP alles mit allem zusammen: Das kann ein Defekt der Hydraulikpumpe des ABS sein, das kann ein defekter Geschwindigkeitssensor im Getriebe sein oder schlicht ein abgerutschtes Kabel eines Drehzahlfühlers vorne links. Ohne eine Auslesung des Fehlerspeichers von ABS, ESP und Steuergerät und (ganz wichtig!!) der kompetenten Analyse der Ergebnisse wird das eine Odyssee. Die kompetenten Leute dafür findest Du übrigens nicht nur bei BMW (die „so alte Autos“ oft gar nicht mehr kennen, aber immer noch „Neuwagenstundensätze“ aufrufen....), sondern auch bei auf die alten „schönen“ 7er spezialisierte Werkstätten. Die 7er-Foren haben immer gute Empfehlungen.... Es grüßt Der Autopapst

Frage von Susanne Balcar:

Lieber Autopapst, ich fahre einen Nissan Micra K11, Bj. 1995, 998 ccm. In kaltem Zustand und auf längeren Strecken auf der Autobahn fährt er einwandfrei. Im Stadtverkehr bei Stop and Go wird der Motor heiß, das Auto fängt an zu bocken und zu ruckeln und geht schließlich ganz aus. Wenn die Heizung voll läuft, lässt sich das ganze etwas herauszögern. Zwischenzeitlich wurde die Drosselklappe gereinigt, die Zündkerzen gewechselt, die Verteilerkappe und die Zündkabel ausgetauscht sowie der Temperaturfühler. Keine Besserung spürbar; Dann wurde die Lambdasonde abgehängt, und der Wagen fuhr einige Tage problemlos. Erfolgter Tausch der Lambdasonde: Fehlanzeige: Mit neuer angehängter Lambdasonde besteht das Problem weiterhin. Wo kann der Fehler liegen? Ist es evtl. der Luftmengenmesser? Für Ihre Hilfe vielen Dank im Voraus. Beste Grüße, SB

Autopapst Andreas Kessler antwortet:

Liebe Susanne. Ich tippe ganz dringend auf den Lüfter des Kühlers! Wahrscheinlich springt der im Stop & Go-Betrieb nicht an, wenn das Kühlwasser heiß wird. Der Motorraum überhitzt dann und die Elektronik steigt schließlich aus (was gut ist, sonst platzt der Motor noch....). Lassen Sie mal den Thermoschalter für den Kühlerlüfter wechseln, das dürfte es dann gewesen sein.... Es grüßt der Autopapst

Frage von Silke Breu:

Guten Tag, ich habe folgendes Problem mit meinem VW Lupo 1,4l 60PS BJ. 2002. Heute morgen kurz nach dem Start ruckelte er an der ersten Ampel sehr stark und plötzlich blinkte die gelbe Checkleuchte. Allerdings ging sie beim Anfahren wieder aus, blieb auch aus und an der nächsten Ampel war nichts mehr vom Ruckeln zu merken, er lief ab dem Moment wieder ganz ruhig. Was kann die Ursache dafür sein? MfG S. Breu

Autopapst Andreas Kessler antwortet:

Leider alles mögliche, vom Marderbiss über eine sterbende Zündspule und miesen Sprit bis zu rein elektronischen Problemen. Wenn das Problem nicht mehr auftritt, würde ich es einfach vergessen. Falls doch, führt ohnehin kein Weg am Diagnosecomputer vorbei. Sie können sich ja schon mal umhören, wer Entsprechendes preiswert vorhält (die VW-Werkstatt ist definitiv zu teuer!!). Gute Fahrt wünscht Der Autopapst

Frage von Sylvia Göhler:

Hallo Herr Keßler, ich habe im Sept. 2009 einen neuen Opel Astra gekauft. Zwei Mal war er schon wg. des gleichen Problems in der Werkstatt, jedoch ohne Änderung, laut.Werkstatt ist alles o.k. Vielleicht haben Sie einen Tipp: beim Anfahren und Einschlagen des Lenkrades vorne links selten rechts gibt es polterndes Geräusch?? Vielen Dank Sylvia Göhler

Autopapst Andreas Kessler antwortet:

Liebe Frau Göhler, das ist bei einem fast neuen Auto aus der Ferne schwer zu diagnostizieren; wenn das Auto öfter länger steht, könnte das Geräusch von den Bremsen kommen: Unter ungünstigen Bedingungen kleben die Bremsbeläge dann an den Scheiben fest und lösen sich sehr gut hörbar beim Anrollen/Anfahren. Solange das Auto danach normal bremst, würde ich das als Schönheitsfehler bezeichnen. Herzliche Grüße vom Autopapst

Frage von Peter König:

Sehr geehrter Herr Kessler, seit etwa 6 Monaten plagt mich folgendes Problem mit meinem Mercedes SL – R 129 von 1993, 210.000 Kilometer: nach etwa zehn Stunden Standzeit wird der Motor gestartet und läuft ganz normal an. Nach etwa 20 Sekunden geht die Leerlaufdrehzahl runter- der Motor ruckelt und schüttelt sich- ich schalte die Zündung aus. Danach der zweite Startversuch - das gleiche Problem. Erst beim dritten oder vierten Start läuft der Motor normal und ich kann losfahren. Der Mercedes Service kann den Fehler nicht finden, weil die Fehlerzeit für die Prüfgeräte nicht ausreichend ist. Für eine Antwort bedanke ich mich im Voraus. Mit freundlichem Gruß Peter König

Autopapst Andreas Kessler antwortet:

Lieber Herr König, das hört sich verdammt nach dem KPR an (Kraftstoffpumpenrelais). Dieses Problem ist für die W201/W124/W129er-Baureihen recht typisch, aber leicht zu reparieren. Wenn Sie den Steckplatz gefunden haben (hinter der Batterie...) können Sie ein Ersatzrelais leicht selbst einstecken und schauen, was passiert.... Ich bin gespannt! Herzliche Grüße vom Autopapst --

Frage von Pruschke:

Lieber Herr Kessler, bei meinem Mercedes C 230 ist der Scheibenwischermotor ist defekt. Wo kann ich Ersatzteile herbekommen? MfG Pruschke

Autopapst Andreas Kessler antwortet:

Ich selbst bekomme unter www.motoso.de normalerweise alles, was ich so brauche.

Frage von Hauke:

Hallo Herr Kessler, der Motor meines Opel Astra G von 2002 mit 85.000 km wird im Leerlauf nach ein paar Minuten heiß. Sobald ich losfahre senkt sich die Temperatur wieder auf normal. An was könnte das liegen? Vielen Dank im Voraus.

Autopapst Andreas Kessler antwortet:

Opel und die Motorkühlung! Früher waren es die sprichwörtlichen Wasserpumpen, heute sind es die Thermoschalter des Kühlerventilators im Wasserkühler – und das nicht nur bei Opel. Um einen Defekt der Zylinderkopfdichtung zu vermeiden, sollte der Thermoschalter gewechselt werden. Dabei sollte gleich der Ventilator gecheckt werden.

Frage von Sebastian Schönmetzler:

Hallo Herr Kessler. Im Luftfilterkasten meines VW Polo 6N ist Motoröl. Der Luftfilter hat sich schon recht vollgesaugt. Was kann ich tun? Mit freundlichen Grüßen, Sebastian

Autopapst Andreas Kessler antwortet:

Hallo Sebastian, Zumeist ist die Kurbelgehäuse-Entlüftung verantwortlich, wenn das Luftfiltergehäuse den Schmierstoff aufnimmt. Das ist ein Schlauch, der vom Zylinderkopfdeckel in das Luftfiltergehäuse führt und die so genannten «Blow-by-Gase» aus dem Motor in den Ansaugtrakt leitet. Ist der Motor noch in Ordnung, sollte es keine Probleme geben. Bei einem angegriffenen Motor aber reißen diese Gase Motoröl mit sich und verölen den Luftfilter. Abhilfe schafft eine Motorüberholung oder ein (guter) gebrauchter Motor.

Frage von Karl-Heinz:

Bei meinem Passat Variant TDI, PD, 96 kW blinken die Blinkleuchten sehr schnell. Erst, wenn ich auf die Bremse trete, hat der Blinker seinen normalen Takt, Alle Glühbirnen sind heil.

Autopapst Andreas Kessler antwortet:

Ich tippe auf einen Massefehler. Kontrollieren Sie die Massepunkte vorn und hinten in der Nähe der Blinker auf Korrosion und «entrosten» Sie diese gegebenfalls. Ein zur Prüfung probeweise gewechseltes Blinkrelais kann auch nicht schaden....

Frage von Holger Gütschow:

Sehr geehrter Herr Kessler, ich habe einen Astra G Caravan. Bei jedem Anfahren und Hochschalten mit anschließendem Gas geben quietscht es kurz. Ist es der Keilriemen, da sonst keine Geräusche auftauchen?

Autopapst Andreas Kessler antwortet:

Das ist das Ausrücklager der Kupplung! Um das Lager zu wechseln, muss das Getriebe ausgebaut werden. Bei dieser Gelegenheit sollte gleich die Kupplung, die als Ersatzteil deutlich weniger kostet, mit ausgewechselt werden. Das Quietschen hält sich so lange, bis das Lager ganz blockiert und die Tellerfeder der Kupplung durchschleift. So lange können Sie aber auch noch fahren.

Frage von Hanka Peter:

Mein Peugeot Partner aus dem Jahr 2008 lässt sich im warmen Zustand nur manchmal starten. Es ist nur ein elektronisches Klacken zu hören. Nach einer Viertelstunde Wartezeit geht es dann problemlos. Eine Fehlermeldung wird nicht angezeigt. Was kann das sein?

Autopapst Andreas Kessler antwortet:

Hallo Hanka, ich rate zum Austausch des Magnetschalters (wenn es den nicht einzeln gibt, muss der Anlasser erneuert werden...). Da Du noch in der Garantiezeit bist oder knapp darüber sollte die ganze Sache entweder zum Garantie- , auf jeden Fall aber zum Kulanzfall machen! Es grüßt der Autopapst.

Frage von Hugo Simon:

Sehr geehrter Herr Kessler! Mein Ford Ka aus dem ahr 1997 läuft nur noch auf drei Zylindern. Der Grund ist eine etwa ein Zentimeter tiefer sitzende Ventilstange. Befindet sich zwischen der Ventilstange und der Nockenwelle noch irgendeine Hülse oder ähnliches? Oder ist eine Nockenwelle nach 70.000 Kilometer schon platt? Ist es sinnvoll, das selbst zu reparieren oder wäre ein Tauschmotor die günstigere Möglichkeit. Danke im Voraus Hugo Simon

Autopapst Andreas Kessler antwortet:

Hi Bernhard, zwischen Nockenwelle und Stößelstange sitzen noch die so genannten «Pilzstößel». Die bewegen sich direkt im Zylindermaterial und werden von den Gleitbahnen der Nocken bewegt. In den Pilzstößeln stecken die Stoß- (oder Stößel-) stangen, die über Kipphebel die im Zylinderkopf parallel angeordneten Ventile betätigen. Eine Reparatur dieses verhältnismäßig simplen Ventiltriebes lohnt eigentlich fast immer, insbesondere wenn man sie selbst ausführen kann. Ersatzmotoren gibt es in großer Zahl, weil vor dem Ka auch der Fiesta damit ausgerüstet wurde....

Vorheriger ArtikelDoppelkupplung für Megane CC
Nächster ArtikelBMW startet wieder durch
Der diplomierte Religionspädagoge arbeitete neben seiner Tätigkeit als Gemeindereferent einer katholischen Kirchengemeinde in Berlin in der Sportredaktion der dpa. Anfang des Jahrtausends wechselte er zur Netzeitung. Seine Spezialgebiete waren die Fußball-Nationalelf sowie der Wintersport. Ab 2004 kam das Autoressort hinzu, ehe er 2006 die Autogazette mitgründete. Seit 2018 ist er als freier Journalist unterwegs.