Fragen an den Autopapst im November 2011

Autopapst Andreas Kessler © Autogazette

Sie haben Probleme mit Ihrem Auto? Kein Problem! Autopapst Andreas Kessler findet in der Autogazette für Sie Lösungen. Ihre Fragen aus dem November 2011.

Frage von Andy:

Hallo Herr Keßler, ich fahre einen Ford Mondeo MKIII, 2,2 Liter Diesel, 6-Gang Schaltgetriebe, Baujahr 2005. Ab unter 0 Grad Celsius lässt sich der zweite Gang die ersten Male unglaublich schwer einlegen. Im Internet steht etwas von Getriebeöl wechseln. Vorgeschlagen wurde 75W 90 BO und ATF III. Ist da was dran? Was würden Sie empfehlen? Beste Grüße

Autopapst Andreas Kessler antwortet:

Hallo Andy, das kann in der Tat des Rätsels Lösung sein. Wenn sich das Problem mit zunehmender Erwärmung des Getriebes / des Getriebeöls bessert, deutet das auf ein Viskositätsproblem hin. Das kann durch falsches oder verwässertes Öl entstehen. Ich würde ausschließlich ein vom Hersteller empfohlenes und freigegebenes Getriebeöl verwenden.

Frage von Mario Leine:

Beim Einschalten des Motors fängt mein Scheibenwischer an zu wischen, obwohl der Schalter auf den Ausgangspunkt ist und er nicht wischen sollte. Hebelbewegungen bringen in dem Moment nichts. Erst nach ein paar Metern Fahrweg hören die Wischer auf zu wischen. Diese Prozedur geschieht nicht nach jedem Anfahren. Es geschieht sehr unregelmäßig. Vor kurzem wurde mir das Wischergestänge gewechselt, da die Scheibenwischer zu langsam wischten, kann es damit etwas zu tun haben?

Autopapst Andreas Kessler antwortet:

Hallo Mario, es kann mit der Reparatur zusammen hängen. Ich tippe auf eine nicht völlig korrekte Grundeinstellung des Wischermotors bzw. des Wischergestänges. Wenn die Reparatur noch nicht zu lange zurück liegt, ist das ein Gewährleistungsfall und die Werkstatt sollte nachbessern....

Frage von S. Reermann:

Hallo, ich möchte mir einen Golf IV zulegen. Es soll ein TDI sein, da ich für einen Schüler recht viel Auto fahre (mindestens 400 km in der Woche). Nun suche ich schon wochenlang nach einem passenden Wagen, dabei bin ich auf einen Golf IV TDI (110 PS, 140.000 km für 2800 Euro) und auf einen anderen Golf IV TDI (90 PS, 138.000 km für 3000 Euro) gestoßen! Der günstigere Golf hat ein Automatikgetriebe. Beide Autos sind ungefähr gleich im Zustand und besitzen dieselbe Ausstattung (Klimaanlage etc.). Nun ist meine Frage: wie viel verbraucht der Automatikwagen mehr als der Schaltwagen, zumal er noch 20 PS mehr hat. Eine andere Frage ist, wie langlebig sind Automatikgetriebe und würde sich ein solches überhaupt lohnen? Automatik ist Luxus, das ist mir völlig klar, aber ich denke an dem Preis für den Wagen lässt sich auch noch etwas handeln, zumal er schon sehr lange inseriert ist! Im Moment fahre ich einen Honda Civic mit 120 PS. Dies ist allerdings ein Benziner. Der Verbrauch liegt hier bei ca. 6-8 Litern, je nach Fahrweise und Jahreszeit. Ein neues Auto muss leider her, da mein Bruder meins weiterfahren will und ich dementsprechend Ersatz brauche! Können Sie mir einen Rat geben? Vielleicht einen Vergleich der beiden Autos, rein vom Verbrauch und von der Haltbarkeit? Das wäre sehr nett, vielen Dank! S. Reermann

Autopapst Andreas Kessler antwortet:

Unabhängig vom Zustand würde ich lieber einen Schalter nehmen! Gerade bei drehmomentstarken Dieseln ist ein Automatikgetriebe immer etwas defektanfälliger und im Reparaturfall deutlich teurer als ein Schaltgetriebe. Bei der Auswahl des "richtigen" Autos im Zweifel einen Gebrauchtwagencheck bei TÜV oder DEKRA machen lassen. Das kostet zwar etwas Geld, ist im Zweifel aber extrem kostensparend..... Die Kilometerstände beider Autos erscheinen mir sehr gering! Vorsicht vor "gedrehten" Tachos....

Frage von Jens Jacob:

Bei meinem Renault Laguna, Baujahr 1997, 1,8 Liter mit 90 PS mit Klimaautomatik steigt nach dem Losfahren die Motortemperatur in normaler Zeit auf den normalen Wert, nur die Heizung bleibt kalt. Sind das Thermostat oder der Wärmetauscher defekt? Besten Dank für Ihren Rat. MfG Jens Jacob

Autopapst Andreas Kessler antwortet:

Ich tippe eher auf den Wärmetauscher als auf das Thermostat. Möglich ist aber auch ein Ventil, welches über die Klimaautomatik angesteuert wird (Funktion etwa wie ein automatischer Wasserhahn!). Details kann ich aus der Ferne leider nicht nennen, das ist ein Fall für die Werkstatt (oder eine Wärmflasche ins Auto legen....).

Frage von Bernd Holl:

Hallo Herr Keßler, Sie benutzten einmal eine Abkürzung für Autobatterien, die das Kaltstartverhalten im Winter viel besser absolvieren. Können Sie mir diese Abkürzung oder Kennzeichnung der modernen Batterie nennen. Vielen Dank für ihre Mühe

Autopapst Andreas Kessler antwortet:

Ich sprach von sog. AGM-Batterien (AGM=Absorbant Glass Mat). Die werden in Luxusfahrzeugen und in Start-Stop-Autos eingesetzt. Diese Batterien sind leistungsfähig genug, um zuverlässig die vielen Motorstarts zu ermöglichen und die elektrischen Verbraucher mit Energie zu speisen, obwohl der Motor des Start-Stop-Autos beispielsweise im Stadtverkehr permanent an- und ausgeschaltet wird. Zudem unterstützt diese Batterie die Bremsrückgewinnung und andere kraftstoffsparende Funktionen und kann lt. Hersteller (Varta) bis zu 12 Prozent Kraftstoff einsparen bzw. entsprechend CO2-Emissionen reduzieren. Allerdings sind diese Batterien teurer als "normale".

Frage von Sascha Büchner:

Hallo Herr Kessler, halten Gaszündkerzen höhere Temperaturen aus als normale Zündkerzen? Mfg Büchner

Autopapst Andreas Kessler antwortet:

So wird beim Händler argumentiert! Allerdings treten bei einem richtig eingestellten LPG-Motor gar keine höheren Brennraumtemperaturen auf! Auf der anderen Seite laufen umgerüstete Autos mit bestimmten Zündkerzen besser als mit anderen. Ich würde mich an Ihrer Stelle auf die Erfahrungen des Einbauers verlassen und die jeweils empfohlenen Zündkerzen einbauen. Preisunterschiede sind m. E. nicht gerechtfertigt.

Frage von Sabrina:

Hallo, seit einiger Zeit haben wir ein Problem mit der Motorkontrollleuchte unseres Smart Forfour, Baujahr 2004. Beim Start, kalt und warm, kommt es immer wieder vor, dass er keinen Schub / Gas hat. Nach dem Schließen des Autos und erneut starten (Wartezeit vielleicht fünf Sekunden) ist das Gas wieder voll da. Die Kontrollleuchte geht dann nach drei Mal Motorstarten wieder aus, bis das Problem erneut auftritt. Pit Stop konnte das Problem nicht auslesen. Mercedes möchte jetzt die Drosselklappe für 600 EUR austauschen. Ich traue der ganzen Sache aber nicht, weil zu oft die Klappe gewechselt wird und das Problem nicht behoben wird. Bei einer Bekannten (andere Automarke) musste lediglich am Auspuff eine Schraube nachgezogen werden. Ihre Meinung wäre sehr hilfreich. In einer zweiten Werkstatt werden wir auf alle Fälle noch eine weitere Meinung einholen. Freundliche Grüße Sabrina H.

Autopapst Andreas Kessler antwortet:

Hallo Sabrina, die Zweitmeinung würde mich auch interessieren.... Für mich hört sich das eher nach dem Luftmassenmesser bzw. irgendeinem Sensor an. Ihr Smart ist für die Vertragswerkstatt zu alt! Den dort verlangten hohen Stundensätzen steht in der Regel kein Mehrwert gegenüber. Suchen Sie sich eine kompetente Werkstatt (die sich mit dem Smart Forfour auskennt: Mitsubishi!!) und sparen Sie Geld! Smart Forfour und Mitsubishi Colt waren weitgehend baugleich.....

Frage von Manfred Rinke:

Hallo Herr Kessler, was halten Sie von Pkw-Ladegeräten, die über den Zigarettenanzünder wirken sollen? Das Gerät kann man an der Steckdose aufladen und im Pkw anstecken. Für einen Standort im Freien wäre das doch ideal. Zwei dieser Geräte habe ich bei Westfalia gefunden. Für Ihre Bemühungen bedanke ich mich ganz herzlich. Mit freundlichen Grüßen Manfred Rinke

Autopapst Andreas Kessler antwortet:

Das funktioniert theoretisch, hängt aber in der Praxis von vielen Details ab. Ich rate immer zu den Erhaltungsladern, die wesentlich besser geeignet sind. Allerdings braucht man dazu einen Stromanschluss in der Nähe des Autos....

Livius fragt:

Schönen guten Tag, ich habe folgendes Problem: Der VW Golf 3 Diesel, Bj.1997 mit 90 PS meiner Freundin dreht nach dem Anlassen bis zum Drehzahlbegrenzer hoch und geht dann aus. Das Problem hatte sie früher schon einmal und nach der Fehlerauslese in der Werkstatt wurde die Dieselpumpe ausgetauscht. Das war vor 5 Wochen und dann lief er bis gestern. Würde gerne wissen was der Autopapst darüber denkt. Mit freundlichen Grüßen Livius

Autopapst Andreas Kessler antwortet:

Hallo Livius, ein schöner Fall von Gewährleistung! Die Werkstatt wusste doch offenbar sehr genau, warum der Motor hoch drehte (es war die Dieselpumpe....). Bei ähnlich gelagerten Fällen aus meiner Praxis war beim TDI auch sehr oft nur der Motortemperaturfühler defekt: Der kostet etwa 30 Euro.... Wenn der das Problem löst, wird die Werkstatt sicher sagen: „Aber die Dieselpumpe war auch defekt...!“

Frage von Frank Amelung:

Hallo Herr Kessler, ich fahre einen VW Golf IV GTI 1.8T, 150 PS, Bj. 2001, Motor AUM. Immer wieder habe ich das Problem, dass die Motordrehzahl - beim Kaltstart – auf ca. 2000 U/min hochgeht und nach kurzer Zeit auf ca. 850 U/min abregelt. Ich persönlich halte dies nicht für normal, möchte aber unnötige und hohe Werkstattkosten vermeiden. Die Drosselklappe habe ich schon reinigen lassen und auch der LMM wurde erneuert. Das Problem besteht aber weiter. Deshalb frage ich Sie, ob das unbedenklich ist und wenn nicht, was die Ursache sein kann? Für Ihre Bemühungen bedanke ich mich schon im Voraus. Mit freundlichen Grüßen Frank Amelung

Autopapst Andreas Kessler antwortet:

Hallo Frank, solange der Motor kurz nach dem Hochdrehen wieder "stabil" bei 850 U/min liegt, würde ich das Problem auf sich beruhen lassen. Die Leerlaufdrehzahl ist AU und damit HU-relevant. Repariert werden sollte erst, wenn die Leerlaufdrehzahl nicht mehr erreicht wird.

Frage von Marko Adam:

Ich habe einen Ford Mondeo Turnier TDCI 2.0, 130 PS, Bj.2003, km 100.000. Habe seit einiger Zeit ein Knacken in der Lenkung, das Gefühl, als ob die Lenkung einrasten will bei kleinen Lenkbewegungen. Auffällig ist, dass es bei niedrigen Außentemperaturen schlimmer wird. Die Werkstatt hat die Lenkung bereits überprüft, ohne Befund. Sie meinten, es kann hartes Schmiermittel sein. Auf der Hebebühne ist Fehler nicht reproduzierbar. Bitte um einen kurzen Tipp. Grüße M. Adam

Autopapst Andreas Kessler antwortet:

Das könnte das Kreuzgelenk der Lenksäule sein, ein typisches Fordproblem. Ich würde das schnell reparieren lassen; mit Lenkung und Bremsen spielt man nicht.

Frage von S. Salzmann:

Bei meinem Audi A4, Baujahr 1996, flackert bzw. ist die Anzeige der Klimaanlage mal an oder eben aus. Was kann ich tun? Danke im Voraus. Herzlich grüßt Steffen Salzmann

Autopapst Andreas Kessler antwortet:

Hallo Steffen, das ist ein Klassiker! Das Display hat kalte Lötstellen bzw. Kontaktkorrosion und muss erneuert werden (teuer!). Alternativ kann man es ausbauen und reparieren lassen (www.ecu.de oder www.hitzpaetz.de ).

Frage von Dani:

Hallo, mein Renault Laguna, Baujahr 1999, springt bei dieser Kälte nicht an. Ist es ein wenig wärmer, gibt es keine Probleme. Danke.

Autopapst Andreas Kessler antwortet:

Hallo Dani, bringe das Auto in die Werkstatt und lass den Temperaturfühler wechseln. Gute Fahrt wünscht Der Autopapst.

Frage von Walter Gärtner:

Hallo Herr Kessler, ich habe seit Juni 2008 einen Chevrolet Nubira Kombi, 1,6Liter, 109 PS, Benziner. Von Anfang an habe ich der Firma Opel Ebner gesagt, dass ich Kühlflüssigkeit fast schon so nachtanken muss als Treibstoff. Jedes Jahr beim Free Service wurde der Wagen angeblich abgedrückt und in den drei Jahren konnte die Werkstatt nichts finden. Jetzt ist die Garantie abgelaufen und mein Problem besteht immer noch. Bin schon ganz verzweifelt und bitte um ihre Hilfe. Was kann denn das sein? LG Walter Gärtner

Autopapst Andreas Kessler antwortet:

Ursache ist höchstwahrscheinlich ein Zylinderkopfschaden, der sich nur bei warmem Motor bemerkbar macht. Da das Problem schon während der Garantie / Gewährleistungszeit aufgetreten ist, ist hier von „nachwirkender“ Garantie auszugehen. Wenn jemand endlich eine belastbare Diagnose stellen kann (und darauf kommt es vor allem an!), würde ich den Händler mit diesem Faktum konfrontieren.....

Frage von Helmut Kämpf:

Guten Tag Hr. Kessler, mit meinem Ford Mondeo Automatik 2,0 TDCI, Bj. 12/2003, war ich vor sechs Wochen beim Ford-Händler wegen der überhöhten Motordrehzahl. Normal waren ca. 800-850 U/min, seit neustem - egal ob ich an der Kreuzung oder hinter einem Pkw stehe - geht die Motordrehzahl rauf und runter. Die Schwankung liegt zwischen 850 - 1300 U/min. Auch nach längerer Fahrt bleibt die Unregelmäßigkeit bestehen. Der Händler hat den Motortester rangehängt und ein Dieseladditiv reingeschüttet. Das hat sich auch kurzeitig gebessert, aber seit einigen Tagen habe ich genau das identische Problem wieder. Hatte 198 Euro hinblättern müssen für keinen Erfolg. Danke für Ihre Antwort, mit freundlichen Grüßen Helmut Kämpf

Autopapst Andreas Kessler antwortet:

Lieber Herr Kämpf, ich rate Ihnen zwei Dinge: 1. Wechseln Sie die Werkstatt, 2. Sagen Sie dem Kundendienstmann der neuen Werkstatt, das die Abgasrückführung geprüft werden soll und dabei das Drosselklappenteil gereinigt werden muss. Ein Wechsel des AGR (Abgasrückführungsventils) ist möglicherweise nötig, kann aber für Testzwecke nach einer Reinigung zunächst unterbleiben....

Frage von J. Oldenburg:

Hallo, ich fahre einen Renault Megane 1. Heute Morgen leuchtete auf einmal die Warnlampe für die Motorsteuerung und die Stop-Lampe auf, außerdem habe ich festgestellt, dass die Kühltemperaturanzeige ziemlich hoch ist. Was könnte die Ursache sein? Danke im Voraus für die Antwort. J. Oldenburg

Autopapst Andreas Kessler antwortet:

Ich würde Kühlwasser nachfüllen.

Frage von Sven Berrard:

Hallo, habe an meinem Audi 100 C4 2,8 E in letzter Zeit des Öfteren Fehlermeldungen des Bordcomputers und dazu ein nervigen Signalton. Der BC zeigt an, Bremsbeläge verschlissen - obwohl neu. Öl nachfüllen, obwohl Ölstand richtig. Tank leer, obwohl genügend Sprit, Bremsleuchtanzeige in Englischer Sprache. Was kann man tun? Ist es eventuell ein Masseschluss? Gruß Sven Berrard

Autopapst Andreas Kessler antwortet:

Wahrscheinlich ist der Chip im Kombiinstrument fratze. Ich würde versuchen, ein gebrauchtes Instrument zu bekommen; wenn dann alles o.k. ist, darfst Du dich freuen. Wenn nicht, ist das „neue“ Instrument entweder auch defekt (wenn andere Fehlermeldungen kommen) oder wirklich ein Kabel blank gescheuert (wenn dieselben Fehler kommen). Im ersten Fall würde ich dann das originale Instrument zu www.ecu.de oder www.hitzpaetz.de schicken und es reparieren lassen. Und im zweiten Fall würde ich auf den nächsten Sommer warten und den Bug im Kabelbaum in Ruhe selbst suchen....

Frage von Björn Burdack:

Hallo, ich habe eine Frage bezüglich der Gewährleistung beim PKW-Kauf: Mein Vater kaufte im März einen Renault, BJ 2004, und nach rund vier Monaten ging die ABS-Leuchte an und blieb an. In der Werkstatt wurde dann ein ABS-Block getauscht und etwas beim Hydraulik-System. Da er eine Garantiautomatisch dabei hatte, brauchte er nach Abzug nur noch 60 Prozent des Reparaturwertes zahlen, rund 1250 Euro. Nun wurde ihm gesagt, dass innerhalb des ersten halben Jahres die Beweislast beim Verkäufer liegt. Dieser meinte, der Beweis ist der TÜV-Bericht, der beim Kauf übergeben wurde. Mittlerweile ist es vor Gericht, ist der Bericht wirklich ein Beweis dafür, dass der Schaden da noch nicht existierte? Oder hat mein Vater gute Chancen, das Geld zurück zu bekommen? Vielen Dank B. Burdack

Autopapst Andreas Kessler antwortet:

Hallo Björn, hoffentlich hat Dein Vater einen guten Anwalt! Die herrschende Rechtsprechung hat schon vor langer Zeit für diese Fälle festgelegt, dass bei Schäden in den ersten sechs Monaten der gesetzlichen Gewährleistungszeit der gewerbliche Verkäufer haftet (also kostenlos nachbessern muss). Die Richter gingen und gehen dabei davon aus, dass so kurz nach dem Kauf ein Schaden (oder dessen "Keim") bereits zum Zeitpunkt des Kaufes vorgelegen haben muss. Der TÜV-Bericht, den die Gegenseite als Beweis für ein fehlerfreies Auto anführt, taugt dazu aber nicht: Die Hauptuntersuchung beurteilt ein Auto nur zum Prüfzeitpunkt. Und zum Zeitpunkt der Prüfung war der Fehler des ABS-Systems nicht sichtbar (die Kontroll-Leuchte ging aus und der Prüfer war zufrieden....). Überhaupt ging die ABS-Lampe ja erst vier Monate nach dem Kauf (und der TÜV-Prüfung....) an. Das Gericht wird also annehmen, dass die Ursache für den Mangel schon zum Zeitpunkt des Kaufes vorgelegen hat und der Mangel selbst deswegen "schon" nach vier Monaten sichtbar wurde. Dein Vater hat m. E. (ich bin aber kein Jurist!!) gute Karten, das gezahlte Geld zurück zu erhalten... Eins noch zum Schluss: Den Trick mit der Garantie wenden immer mehr Autohändler an, um den Kunden zu verunsichern: Beim Kauf wird er in Sicherheit gewiegt (kostenlose Gebrauchtwagengarantie!!) und im Schadenfall kommt dann (leider, leider) das Kleingedruckte der Versicherungsbedingungen aus der Schublade. Im ersten Jahr muss der Händler aber Gewährleistung geben, und zwar unabhängig vom Vorhandensein einer Gebrauchtwagengarantie! Er kann die gerne zur eigenen Kostenminimierung abschließen, dem Kunden muss er (und nicht eine Versicherung) Gewährleistung bieten. Immer.

Frage von Martin Kern:

Sehr geehrter Herr Keßler, ich fahre einen VW Polo 9n 1.2, Dreizylinder, 47 kW mit LPG, 138.000 KM, mit folgendem Problem: Öllampe Gelb (Ölstand) leuchtete. Habe nun 0,75 Liter Öl nachgefüllt. Nach ca. 125 Kilometern Autobahnfahrt leuchtete die Öllampe erneut. War nun in der VW-Werkstatt und da wurden folgende Arbeiten durchgeführt: 1.Zündkerzen überprüft - O.K, 2.Kompressionstest durchgeführt - O.K, 3.Druckverlustprüfung durchgeführt – O.K., nach Aussage der VW-Werkstatt ist alles in Ordnung. Was könnte noch die Ursache für diesen hohen Ölverbrauch sein? Mit freundlichen Grüßen Martin Kern

Autopapst Andreas Kessler antwortet:

Hallo Martin, wenn die Angaben stimmen, würde das Auto sechs Liter Öl auf 1000 Kilometern Fahrstrecke verbrauchen. Die Abgase müssten also schön blau sein.... Das sind sie aber wahrscheinlich nicht, deshalb gehe ich von einem Messfehler aus. Wahrscheinlich hast Du ewig nicht nach dem Motoröl geschaut (mache ich auch nie, es sei denn, ich weiß von erhöhtem Ölverbrauch...) und die Warnlampe hat Dich unsanft in die Realität geschubst. Wenn die Warnlampe angeht, fehlt wahrscheinlich mehr als 0,75 Liter Öl; die kleine „Morgengabe“ reichte eben nicht für nachhaltige Besserung. Die optische Ölwarnung ist nicht sehr exakt; viel besser ist immer noch der gute alte Ölpeilstab. Ich würde jetzt zunächst den Ölverbrauch genau beobachten und bei Werten über einem Liter pro 1000 km das Auto verkaufen. Bei einem geringeren Ölverbrauch ist Nachfüllen noch wirtschaftlich. Eine Motorrevision (die bei diesem Motor ohnehin oft einen zweifelhaften Ausgang hat....) ist zu teuer und nicht empfehlenswert.

Frage von Andreas Pedarnig:

Hallo, ich habe einen Nissan Sunny. Der Anlasser hat den Geist aufgegeben, jetzt habe ich ihn gewechselt. Alle Kabel wieder angeschlossen, der Anlasser dreht, aber der Wagen springt nicht an. Was kann es sein oder habe ich etwas falsch gemacht? Mfg Andreas Pedarnig

Autopapst Andreas Kessler antwortet:

Lieber Andreas, wahrscheinlich hast Du nur ein Kabel nicht oder falsch angeschlossen! Kann man das Auto anschieben? Wenn der Motor auch dann nicht anspringt, ist entweder die Zündung tot (bekommt also keinen Strom...) oder defekt (zufällig...) oder die Kraftstoffzufuhr ist gestört (Benzinpumpe, Kraftstoffpumpenrelais...). Wenn das Auto mit Anschieben läuft, ist wirklich nur ein Kabel zwischen Anlasser und Zündung nicht aufgesteckt....

Frage von Gerhard Veit:

Hallo, ich besitze einen BMW 750i E32, Baujahr 1989. Mir ist die Leitung am Regelventil geplatzt. Die Leitung wurde von mir erneuert. Wenn der Motor warm ist, sind die Bremsen fest. Er lässt sich kaum schieben. Ist der Motor kalt, ist wieder alles in Ordnung. Was mache ich falsch! Für eine Nachricht bin ich Ihnen dankbar. Gruß Gerhard Veit

Autopapst Andreas Kessler antwortet:

Hallo Gerhard, Du hast wahrscheinlich gar nichts falsch gemacht. Beim Tausch des geplatzten Schlauches hast Du aber nur die Wirkung, nicht die Ursache des Problems beseitigt. Wahrscheinlich ist das Regelventil selbst defekt und lässt den Druck aus dem Bremssystem nicht schnell genug abfließen. Ich würde das Ventil mal näher betrachten bzw. gleich tauschen (ist vielleicht innerlich durch zu alte Bremsflüssigkeit korrodiert!). Es grüßt der Autopapst

Frage von Viki:

Hallo, es handelt sich um einen Volvo P240 Kombi, Benziner, 2,3 Liter, ca. 116 PS, Baujahr 1989, manuelle Schaltung. Wenn ich den Gang wechsle, klapperts / schepperts, als würden zwei Eisenteile gegeneinander schlagen. Es fühlt sich auch an, als führe man viel zu untertourig (brummen/vibrieren). MfG Viki

Autopapst Andreas Kessler antwortet:

Hey Viki, das ist mit Sicherheit das Kreuzgelenk der Kardanwelle. Das Teil ist im spezialisierten Zubehör einzeln erhältlich. Zum Einbau muss allerdings die Kardanwelle erst ausgebaut und dann zerlegt werden. Ich habe das früher öfter mit Hobby-Mitteln in der heimischen Garage gemacht; nicht ganz einfach, aber machbar.... Mit einem Reparaturhandbuch sollte der Wechsel kein Problem sein....