Fragen an den Autopapst im Januar 2014

Autopapst Andreas Kessler hilft in der Autogazette
Autopapst Andreas Kessler © AG

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen VW Polo.

Frage von Bülent Tekin:

Mein VW Polo 1.4, Baujahr 1999, 148.000 km, hat ständig Schlamm unter dem Öldeckel, der wie Schokopudding aussieht. Was kann ich tun? Fahre nur fünf Kilometer am Tag und habe das mit der Kurzstrecke schon gelesen.

Autopapst Andreas Kessler antwortet:

Hallo Bülent, das ist Kondenswasser aus der Verbrennung, die sich am kältesten Punkt des Motors (=Öleinfülldeckel) in Form einer gelblichen Öl-/Wasseremulsion nieder schlägt. Normalerweise verdunstet dieses Kondenswasser bei warmem Motor wieder, wenn der Motor durch Kurzstreckenbetrieb jedoch nie warm wird, setzt es sich eben ab. Wasser im Öl ist aber nicht gut für den Motor! Deshalb würde ich einen Ölwechsel machen, und dann (wenn es bei der Kurzstreckenfahrerei bleibt...) bald wieder einen.... Cheers vom Autopapst

Frage von Emanuel:

Hallo, habe da zwei Fragen. 1. Frage: wieviel Wasser plus Kühlflüssigkeit muss beim Kia Magentis 2.0 Liter mit 100 kW/136 PS, Baujahr 2002, in den Kühlwassertank. 2. Frage: das Auto hat eine BCR-Gasanlage und sie läuft eigentlich ganz gut, nur hat er Probleme beim Anspringen. Der Starter muss ziemlich lange kurbeln, bis er anspringt, sowohl im kalten als auch im warmen Zustand. Und wenn er im Kalten Zustand an ist, dann mit leicht erhöhter Drehzahl, was ja gut ist. Er läuft auch dann sehr ruhig, nur wenn er warm ist, dann steht zwar die Drehzahl bei 750-800 Umdrehungen. Aber er ist sehr unruhig vom Motorverhalten, mit leichten Aussetzern. Es ist so doll, dass das Auto sich leicht schüttelt. Dies habe ich auch, wenn ich die Gasanlage ausschalte, sprich nur auf Benzin fahre. Was kann das sein?

Autopapst Andreas Kessler antwortet:

Hallo Emanuel, so viele Fragen auf einmal..... Also: Die Kühlwassermenge steht in der Betriebsanleitung des Autos bei den technischen Daten. Falls sich der Wert nicht ermitteln lässt, gießt Du einfach solange Kühlmittel in den Vorratsbehälter, bis „max.“ erreicht ist, lässt den Motor an und warmlaufen und ergänzt noch 1 – 2 mal die Menge, die durch die Entlüftung des Kühlsystems fehlt. Fertig!

Der Motor springt immer im „Benzin-Modus“ an, auch wenn der Motor warm ist. Hier dauert es nur nicht so lange, bis er auf LPG umschaltet. Wenn der Motor sehr lange orgelt, bis er startet, könnte der Kraftstoffdruckregler /-speicher defekt sein: In diesem Fall muss die Kraftstoffpumpe immer erst genügend neuen Druck im System aufbauen, bevor eingespritzt wird. Versuch es mal mit „vorglühen“ (= Druckaufbau durch Laufenlassen der Kraftstoffpumpe ohne Startversuch). Nach Druckaufbau springt der Motor sicher spontan an! Die Aussetzer hören sich nach zu alten Zündkerzen an. Zündkerzen altern im LPG-Betrieb schneller und bedürfen daher öfter mal eines prüfenden Blicks. Unter dem Strich würde ich Deinem Auto mal eine Inspektion gönnen, Deine Fragen könnte man auch unter der Überschrift „Wartungsstau“ zusammenfassen....

Frage von Heinz Hofmeister:

Sehr geehrte Damen und Herren, ich habe ein Problem mit der Rücksetzung der Wartungslampe meines Volvo V 70, Baujahr 2006 und die Hoffnung hier Hilfe zu bekommen. Seit längerer Zeit repariere und warte ich meine Fahrzeuge selbst, da ich mit Werkstätten keine besonders positiven Erfahrungen gemacht habe. Neben den oft schlampig ausgeführten Arbeiten stimmt meist nur die Rechnung auf der die Arbeiten aufgelistet sind, die man eigentlich noch machen wollte. Nun komme ich mit der Technik ganz gut zu recht. Allerdings ist es mir bis heute nicht gelungen die Wartungslampe zurück zu setzen. Zu diesem Zweck schaffte ich mir letztens ein OBD 2 Gerät an. Dieses funktioniert auch bei meinem Nachbarn prächtig, der einen VW Passat fährt. Bei Volvo-Fabrikaten liest es allerdings weder System- noch spezifische Fehler ein und kann diese dann auch folgerichtig nicht löschen. In der Werkstatt beobachtete ich einmal, dass man die Lampe auch ganz ohne Hilfsmittel löschen kann. Dabei wurde die Zündung eingeschaltet, der Blinkerhebel einige Male bewegt und die Zündung wieder aus und eingeschaltet. Das Ganze ging so schnell, dass ich den genauen Ablauf nicht mehr nachvollziehen kann. Da der gemeine Volvo Mechaniker kein Gehalt, sondern Schweigegeld bekommt, konnte ich bis heute nicht in Erfahrung bringen wie das funktioniert. Kennen sie den Trick wie man die Wartungslampe beim V 70 ohne Hilfsmittel löschen kann? Für eine baldige Antwort und ihre Mühe möchte ich mich im Voraus bedanken. Mit freundlichen Grüßen Heinz Hofmeister

Autopapst Andreas Kessler antwortet:

Hallo Heinz, da hast Du offenbar ein weniger geeignetes OBD-Lesegerät erwischt…. Es geht aber in der Tat auch anders, wenn man den Fehlerspeicher zurück setzen will:

- Zündschlüssel in Stellung '1' drehen
- Tageskilometerzählertaste drücken und gedrückt halten
- Zündschlüssel in Stellung '2' drehen
- Es wird der ursprüngliche Kilometerstand oder der nächste Wartungstyp angezeigt

Nach 10 Sekunden blinkt die Anzeige, jetzt die Taste innerhalb von 4 Sekunden loslassen. Ein Tonsignal wird ausgesendet und das System ist zurückgestellt.

Ach so: Wird die Taste nicht innerhalb von 4 Sekunden losgelassen, wird die Anzeige nicht zurückgestellt

Viel Erfolg beim „Hacken“ wünscht Der Autopapst

Frage von Jürgen:

Hallo, ich habe einen Ford Mondeo, MK2 Bab 1,8 Liter, 205.000 km runter. Seit kurzem hat er - wenn er kalt ist - so ein Wackeln (das ganze Auto zittert). Was könnte das sein? danke und liebe Grüße Jürgen

Autopapst Andreas Kessler antwortet:

Vielleicht läuft der Motor im Kaltlauf nur auf 3 Zylindern? Oft ist dafür ein zu altes / poröses Zündkabel verantwortlich. Oder die Zündkerzen sind seit 205.000 km nicht erneuert worden. Das sind aber nur zwei von vielleicht 30 anderen Möglichkeiten, die den Rahmen dieser Kolumne bei weitem sprengen würden. Werkstattsache!

Frage von R. Pickel:

Fahre einen Mazda 323, Bj. 1992, Automatik. Während der Fahrt ist das Auto stehengeblieben, kein Zündfunke. Habe bereits Zündmodul erneuert - ohne Erfolg. Frage: Was kann noch defekt sein? Lg Robert

Autopapst Andreas Kessler antwortet:

Hallo Robert, das ist leider ein weites Feld von Wegfahrsperre über Zünd-Anlass-Schloss, Zündspule und OT-Geber bis zum Steuergerät. Hier wird nur ein Fachmann bzw. eine sehr gute Fehlersuchanleitung zum Fehler bzw. zu einer Diagnose führen. Denkbar ist auch ein Problem mit dem Kontakt am Wählhebel der Automatik. Schon mal in „N“ zu starten versucht?

Frage von Julie:

Guten Tag, nach einer stressigen Nacht mit Abschleppdienst und Co. hab ich es satt und möchte unbedingt wissen, was mit meinem Baby los ist... Mein Rover 25 TD MG RZ, Baujahr 05 , 113 PS, ist heute Morgen während der Fahrt einfach ausgegangen. Er bekam Schluckauf und ruckelte, bis er letztlich stehen blieb. Klingt neunmal nach Tank leer. War auch mein erster Gedanke und hab einen Kanister nachgekippt. Tankanzeige klappt nicht mehr, fiel mir dann auf. Angesprungen ist er trotzdem nicht. Sämtliche Sicherungen durchgegangen, nichts. Alles da, wo und wie es sein soll... Was kann es sein? Bekommt er keinen Sprit? Kraftstoffpumpe? Filter? Einspritzanlage? Oder Steuergerät? Wo soll ich suchen und was könnte ich noch machen? Ich wäre dankbar für Antworten LG Julie

Autopapst Andreas Kessler antwortet:

Hey Julie, sprüh doch mal etwas Startpilot in den Ansaugschnorchel. Wenn Du dann ein paar Zündungen hörst, liegt es am Sprit (entweder Tank leer, Benzinpumpe defekt, Kabelbruch (Marder) oder (sehr häufig!) Kraftstoffpumpenrelais durch!). Wenn das Spray auch keine Zündungen vollbringt, liegt es an der Elektrik / Elektronik. Das ist natürlich ein weites Feld von Wegfahrsperre über Zünd-Anlaß-Schloss und OT-Geber bis zum Steuergerät. Dummerweise hat sich mit dem Hinscheiden der Marke Rover leider auch das Werkstatt-Netz verflüchtigt. Ich kenne einen, der noch den originalen Rover-Diagnosecomputer hat und auch damit umgehen kann. Der sitzt allerdings in Berlin-Lichtenberg. Ohne echte Fachkompetenz wirst Du den ZR wohl nicht wieder zum Leben erwecken..... Viel Erfolg wünscht Der Autopapst

Frage von Stefanie Herlt:

Ich habe ein Problem mit meinem BMW 1er 118d DPF, 122 PS, BJ 2006, 87000km, Diesel. Beim Beschleunigen ist ein pfeifendes Motorengeräusch zu hören ohne Leistungsverlust. Laut Werkstatt kommt das Geräusch aus dem Turbolader, der aber nicht defekt wäre. Entweder prophylaktisch den Turbolader wechseln (kostet 1800 Euro) oder mit dem Geräusch leben. Auch bei der anschließenden Durchsicht inkl. Motorölwechsel konnte nichts gefunden werden. Wenn der Motor warm gelaufen ist, verschwindet das Geräusch auch wieder. Aber die Aussage der Werkstatt ist nicht befriedigend. Kann es auch eine andere Ursache geben? Was raten Sie? Vielen Dank!

Autopapst Andreas Kessler antwortet:

Hallo Stefanie, ich liebe Fragen zu Geräuschen! Jeder beschreibt und hört sie anders, und vorführbar sind sie auch nie.... Also: Denkbar ist in der Tat ein beginnender Turboschaden; den kann man (wenn es so ist....) jetzt aber ohnehin nicht mehr verhindern. Ich würde also lieber warten, bis die Diagnose ganz klar ist (der Turbo also ausgestiegen ist). Denkbar ist aber auch ein eingelaufenes Lager einer Umlenk- oder Spannrolle des Antriebsriemens. Oder ein Lager der Lichtmaschine gibt auf. Rollenlager werden mit zunehmender Erwärmung manchmal wieder leiser (andere dafür lauter....). Die Diagnose ist hier relativ einfach: Riemen abmachen, ein Stück fahren (natürlich nicht 30 km Voll-Last!) und horchen. Wenn der Ton weg ist, liege ich mit den Lagern richtig. Wenn er immer noch zu hören ist, ist es eher der Turbo.

Frage von Maxim:

Hallo lieber Herr Keßler, meine Frage bezieht sich nicht auf ein konkretes Modell. Vielmehr habe ich vor längerer Zeit einen Kommentar zu einem Skoda-Motor gehört, in welchem Sie von dem Motortyp abgeraten hatten. Dieser hätte oft Probleme mit der Kurbelwelle oder dem Schwungrad oder so ähnlich (Herstellungsland Mexiko?). Jetzt will ich mir einen gebrauchten Octavia II kaufen. Hätten Sie hier eine Empfehlung bzw. Warnung bzgl. eines Motors?

Autopapst Andreas Kessler antwortet:

Es gibt immer mal Motoren, die für Ärger sorgen. In der VW-Welt waren es zu Golf 4 / Octavia 1 – Zeiten die 2-Liter-Motoren aus mexikanischer Fertigung, die ordentliche Ölfresser waren. Beim Octavia 2 gab es dann den BSE-Motor, der etwas (!) mehr Öl verbrauchte, dafür aber sonst sehr ordentlich lief. Schlimmer waren die diversen Getriebeprobleme. Und noch schlimmer die Steuerketten-Katastrophe der TSI-Maschinen. Einzelheiten dazu würde ich aber lieber im Octavia-Forum suchen, da sind wesentlich genauere Infos zu finden als hier.

Frage von Harald B.:

Hallo, habe einen VW Polo, Baujahr 1999, und seit gestern hört sich der Motor so an, als wenn eine Zündkerze kein Funken bringt. Habe aber gleich neue Zündkerzen gekauft und gewechselt, aber der Motor hört sich immer noch so an. Woran könnte es noch liegen? Trau mich nicht mehr so viel zu fahren, bevor der Motor kaputt geht. Bitte um schnelle Antwort DANKE

Autopapst Andreas Kessler antwortet:

Hey Harald, wenn der Motor nur auf drei Zylindern läuft (und nichts anderes beschreibst Du!), kommen als Ursache neben den Zündkerzen auch die Zündkabel und die Zündspule bzw. die Verteilerkappe in Frage (1999 gab es ein Face-Lift: Ich weiß nicht, welches Dein Modell ist....). All diese Teile gehören zur Zündanlage und altern. Im Winter ist dann meistens der Ausfall zu bemerken. Was es konkret ist, ist über eine Ferndiagnose leider nicht zu sagen.

Frage von Ralf Wirth:

Hallo, Herr Kessler! Ich fahre einen VW Passat GL, Baujahr Dezember 1986, Benziner, Typ 32. Und bei diesem Fahrzeug ist gestern der Keilriemen abgegangen. Leider bin noch eine längere Strecke mit diesem Schaden gefahren. Was kann noch defekt sein? Und lohnt sich eine Erneuerung? Über eine positive Antwort würde ich mich sehr freuen. Vielen Dank!!! Mit freundlichen Grüßen Ralf Wirth

Autopapst Andreas Kessler antwortet:

Hallo Ralf, wenn der Keilriemen beim EA827 abspringt, haben Wapu und Lima keinen Antrieb und das Auto wird nicht mehr vernünftig gekühlt. Wenn man damit sorglos weiter fährt, wird der Motor irgendwann zu kochen beginnen. Dabei verabschiedet sich in der Regel die Zylinderkopfdichtung und / oder der Zylinderkopf verzieht sich. Da der Motor aber recht robust ist, kann der das auch überlebt haben. Versuch doch einfach, ob ein neuer Keilriemen das Problem löst: Die 10 Euro würde ich probehalber investieren. Die anschließende Probefahrt beantwortet die Frage viel besser als ich.

Frage von Diddi:

Ich habe einen VW Polo 1.9 TDI mit 100 PS, Baujahr 2007. Im März 2012 habe ich die Bremsen nach ca. 152.000 km das erste Mal komplett erneuern lassen in einer Fachwerkstatt. In diesen Jahr im Sommer stellte ich fest, dass die vorderen Bremsen zu flattern anfingen. Darauf bin ich in meine Werkstadt, um zu reklamieren (185.000 km). Man sagte, es sei ein Scheibenschaden, die sich wohl verworfen haben, was ich mir nicht erklären kann. Die Bremsscheiben hinten sind in den letzten Monaten auch ungleichmäßig angerostet und haben ein ungleiches Bremsbild, so dass die Werkstadt nun abermals alle Bremsen erneuert hat, was ich nicht wirklich einsehen kann, da ja die ersten Bremsen ja 150.000 km gehalten haben und ich meinen Fahrstil von jetzt auf gleich nicht total geändert habe. Ich fahre jeden Tag von Fürstenwalde nach Berlin und zurück zur Arbeit. Ich bin der Meinung, dass die Bremsscheiben vorne keine Qualität hatten und hinten mangels Wartung (Kupferpaste) einfach vergammelt sind! Danke, Dietmar aus Fürstenwalde

Autopapst Andreas Kessler antwortet:

Lieber Dietmar, nothing is forever! Auch Dein Polo nicht! Immerhin hat das Auto in den letzten sechs Jahren pro Jahr etwa 30.000 km abgespult. Das ist etwa das Doppelte der durchschnittlichen Jahresfahrleistung anderer Leute. Jetzt wirst Du sagen „Weiß ich selbst, aber die ersten Bremsen haben 150.000 km gehalten! Warum halten die neuen nicht genau so lange?“ Würden die bestimmt, wenn der Rest des Autos und vor allem das Fahrwerk genau so erneuert worden wären wie die Bremsen. Und wenn die verwendeten Ersatzteile genau so hochwertig wie die Erstausrüstung ab Werk gewesen wären. Die Flatterei der Vorderachse liegt nämlich nicht ausschließlich an den Bremsscheiben, sondern inzwischen zum großen Teil an dem größer gewordenen Spiel der Achsgelenke und -gummis. Die Bremsen müssen eine enorme Leistung aufnehmen und die dabei auftretenden Kräfte an das Fahrwerk des Autos weiterleiten. Dabei hilft das ABS und das ESP, ohne eine funktionierende Kinematik der Vorderachse sind die aber auch überfordert. Also: Wenn die Werkstatt sagt, die Bremsscheiben sind schuld, weil verzogen, könnte man ja mal das Wort „Gewährleistung“ in die Diskussion einwerfen. Das Thema ist aber bei Verschleißteilen schwierig fassbar. Wenn die Werkstatt neue Scheiben einbaut, wäre ich zufrieden. Gelöst ist das Problem damit aber noch nicht: Die Vorderachse wird immer klappriger, und die nächste Schüttelphase beginnt bei 200.000 km, wenn nichts Weiteres repariert wird. So ist das nun mal, bei Vielfahrern! Es grüßt Der Autopapst

Frage von Manuel Schwarz:

Hallo, seit einiger Zeit leuchtet bei meinem VW Golf 4, 55kw, Bj. 2001, die ESP-Leuchte. Allerdings nicht dauerhaft. Mal ist diese an und mal wieder aus. Laut Werkstatt kann ich damit trotzdem fahren, gibt keine Probleme. Auch das Bremsverhalten ist der gleiche. Was könnte da evtl. der Fehler sein? Mit freundlichen Grüßen Manuel Schwarz aus HH

Autopapst Andreas Kessler antwortet:

Hallo Manuel, bei den Golf 4 mit ESP (damals war der Schleuderschutz noch etwas Neues....) verabschiedete sich gerne mal der Beschleunigungssensor. Zunächst wollte VW immer ein sauteures neues Steuergerät einbauen, inzwischen gibt es aber eine kostengünstigere Reparaturmöglichkeit: Am Teiletresen einfach den Sensor (1J0 907 651a...) verlangen, einbauen (und anlernen!!) lassen, fertig! Vorher würde ich aber unbedingt eine Diagnose des ESP-Systems machen lassen, um nicht das falsche zu wechseln (und zu bezahlen!). Grüße vom Autopapst

Frage von Herrn Müller:

Hallo Herr Keßler, mein VW-Kompaktwagen, Benziner 1.4, 16V, steht demnächst 3-4 Wochen am Stück, ohne bewegt zu werden. Wenn er danach wieder bewegt wird, was ist nach so einer "langen" Standzeit grundsätzlich zu beachten? Danke für Ihre Antwort! Mit freundlichem Gruß Herr Müller

Autopapst Andreas Kessler antwortet:

Eigentlich gar nichts! Ein modernes Auto müsste so einen Zeitraum problemlos ohne weiteres Zutun überstehen. Aber: Gerade in der kalten und nassen Jahreszeit können die Beläge der Feststellbremse „kleben“ und lassen sich dann nicht mehr lösen. Wenn es irgend geht, würde ich nicht zur Benutzung der Feststellbremse raten (dieser Tipp erübrigt sich natürlich, wenn Sie Ihr Auto an einem steilen Hang parken müssen....). Nicht unbedingt nötig, aber sehr empfehlenswert ist ein Erhaltungsladegerät, mit dem Sie Ihre Batterie frisch halten können. Das bedingt allerdings eine Steckdose in der Nähe des Autos. Alles andere kann so bleiben, als ob Sie nur mal über Nacht parken. Es grüßt Der Autopapst

Frage von Klaus:

Welcher Tacho geht genauer - Auto oder Navi? Taxifahrer sagen, sie richten sich nach dem Navi, stimmt das?

Autopapst Andreas Kessler antwortet:

Lieber Klaus, die Taxifahrer haben recht! Ich habe das vor kurzem mit einem Verwarnungsgeldbescheid abgleichen dürfen: Die tatsächlich (nach Navi) gefahrene Geschwindigkeit stimmte mit dem Wert überein, der ohne Toleranzabzug vom Radargerät ausgegeben wurde. Also: Das Navi (bzw. der Rechner im Navi) misst die Geschwindigkeit mit Hilfe der Satelliten-Signale annährend so genau wie ein Radar-Messgerät! Und wer den Navi-Wert mit dem Tachowert vergleicht, ist manchmal entsetzt über die Voreilung..... Es grüßt Der Autopapst

Frage von Andreas Schmidt:

Hallo, ich habe bei meinem VW Polo, Typ 602 / 273, Bj. 1996, den Zündverteiler gewechselt und die Kabel von den Zündkerzen vertauscht. Können Sie mir helfen? Gruß Andreas

Autopapst Andreas Kessler antwortet:

Lieber Andreas, die Zündfolge beim Polo 6N ist 1-3-4-2 wie bei fast jedem Ottomotor. Die Zahlen sind die Zylinder, die von der Seite mit dem Zahnriemen (1) in Richtung Getriebe (4) gezählt werden. Der Verteiler dreht entgegen dem Uhrzeigersinn: Zylinder 1 ist der erste, der in der Verteilerkappe steckt. Dann (entgegen dem Uhrzeigersinn) kommt Nummer 3, dann Nummer 4 und dann Nummer 2. Das war es dann auch schon.....

Frage von Dieter Westphal:

Nach dem Wechsel der Spurstangen meines Audi A4, Bj. 2004, stimmt angeblich der Sturz nicht und lässt sich nicht einstellen. VW-Autohaus rät: Erst reparieren dann fahren! (Evtl. Federbein auswechseln). ATU kann nichts feststellen, übergibt mir aber ein Diagramm, aus dem rechts vorn eine 16 prozentige Abweichung hervorgeht. Was soll ich davon halten?

Autopapst Andreas Kessler antwortet:

Lieber Herr Westphal, der Audi ist inzwischen zehn Jahre alt und hat sicher schon einiges mitgemacht. Jetzt waren es die Spurstangen (bei einer Inspektion / HU aufgefallen??), die vielleicht schon für einseitigen Reifenverschleiß oder Unruhe in der Lenkung gesorgt haben. Nach dem Einbau wurde die Achse vermessen und dabei der falsche Radsturz entdeckt. In der Tat ist der Sturz bei den A4-Achsen nicht einstellbar; wenn er wie an Ihrem Auto nur wenig aus der Toleranz geraten ist, ist wahrscheinlich das Domlager dafür verantwortlich. Lassen Sie sich links und rechts neue Domlager einbauen, damit sollten dann die Toleranzen wieder eingehalten werden...

Frage von Achim Thürich:

Sehr geehrter Herr Keßler, wenn eine neue Batterie eingebaut wird, wie alt darf sie höchstens sein? Mit freundlichen Grüßen Achim Thürich

Autopapst Andreas Kessler antwortet:

Lieber Herr Thürich, das Alter spielt weniger eine Rolle als der Ladezustand der neuen Batterie. Wenn eine Batterie im Lager des Verkäufers immer wieder geladen wird, altert sie fast nicht. Wenn man Ihnen allerdings eine Batterie verkaufen will, die im Lager weniger als 12,4 Volt Leerlaufspannung hat, würde ich dankend ablehnen.... Seriöse Batterieverkäufer haben Erhaltungsladegeräte an Ihren Batterien, um diese bis zum Verkauf frisch zu halten. Fragen Sie also immer, wie hoch die Leerlaufspannung der „neuen“ Batterie ist.

Frage von Marina Harm:

Hallo Herr Kessler, seit vorigem Jahr besitze ich einen VW Polo 6N, Bj. 1997 (1Liter/50PS) mit 130.000 Kilometern Laufleistung. Leider habe ich das Problem, bei feuchtem Wetter und Temperaturen zwischen 2-10 Grad, dass der Polo schwer startet, oder startet und beim Anfahren wieder ausgeht, oder im Stand unruhig läuft und kein Anfahren möglich ist. Komischer Weise, wenn ich dann das Auto so ca. 20 min einfach stehen lasse und mich inzwischen anderen Dingen widme, zurück komme und einsteige und starte, funktioniert alles wieder...bis an einem anderen kühlen feuchten Tag... da die 3 K vom Vorbesitzer lt. Rechnungen getauscht wurden, haben wir nur die Zündspule gewechselt. Leider ist das Problem seit der feuchten Wetterlage wieder aufgetreten. Würde mich über eine Antwort freuen...

Autopapst Andreas Kessler antwortet:

Hallo Marina, wann ist denn das ganze Zündgeraffel (Kerzen, Zündkabel, Verteilerkappe) getauscht worden? Wenn das schon wieder fünf Jahre her ist (und womöglich billige Teile verbaut wurden....), kann die ganze Prozedur ohne weiteres schon wieder nötig werden! Jedenfalls lässt die Schilderung des Problems fast keine andere Möglichkeit mehr übrig....

Frage von Markus Riffel:

Hallo Autopapst, ich habe einen Nissan Primera P12, Diesel, F9Q-Motor. Das Auto stellt immer ab, wenn ich ihn über 3000 Umdrehungen beschleunige. Was kann das sein? Können Sie mir weiterhelfen? Mit freundlichen Grüssen Markus Riffel

Autopapst Andreas Kessler antwortet:

Wechseln Sie mal den Dieselhauptfilter! Wenn der "zu" ist, kommt bei höheren Drehzahlen einfach nicht mehr genug vom goldenen Saft an den Einspritzdüsen an!

Frage von T. Hallescheck:

Hallo, ich habe einen Audi A4 von 1994, Motor AAH, 2,8 Liter, Benzin. Nach einem Motorschaden habe ich den Motor überholt und wieder eingebaut. Nach Einbau des Anlassers und der Lichtmaschine, musste ich die Hülse des Ölmessstabes noch einschieben, dabei habe ich an der Lichtmaschine oder am Anlasser einen Kurzschluss verursacht. Seitdem leuchtet die Ladeleuchte nicht mehr, beim Startversuch schalten sich alle Stromabnehmer ab, aber keine Reaktion der Benzinpumpe und auch keine Reaktion vom Anlasser. Alle Sicherungen sind heile. Meine Vermutung ist, dass ein Relais defekt ist, was sagen sie dazu? Bin ein wenig verzweifelt, den Fehler nicht selbst zu finden. PS: Batterie ist vollgeladen.

Autopapst Andreas Kessler antwortet:

Messen Sie mal, ob bei Zündschlossstellung 2 Spannung an der Benzinpumpe (bzw. am Benzinpumpenrelais) ankommt. Wenn nicht, ist wahrscheinlich der Zünd-Anlassschalter "fratze" und muss erneuert werden. Der könnte z.B. bei dem Kurzschluss verbrannt sein....

Frage von H. D. Wedehase:

Nach dem Starten meines Fiat Ducato, 2,3 Liter, Diesel, 130 PS, Baujahr 2010, blinkt die Ölkontrolllampe circa 30 Sekunden, geht dann aus. Das wiederholt sich nach jedem Starten. Öl ist genug, bzw. zu viel, wurde in Spanien aufgefüllt. Ölwechsel und Filterwechsel bei A.T.U., dann 5000 Kilometer gefahren. Auf der Rückreise von Spanien trat der Fehler auf. Danke und mfG

Autopapst Andreas Kessler antwortet:

Sie wissen sicher, dass die Ölkontroll-Leuchte nur den Öldruck überwacht und nicht den Ölstand. Wenn die Lampe also blinkt, hilft Öl nachfüllen leider gar nichts. Wenn der Motor tatsächlich ein Öldruckproblem gehabt hätte, wäre er nicht 5000 km aus Spanien nach Hause gefahren, sondern maximal 50 km bis zum Schrottplatz. Ich vermute daher entweder einen defekten Öldruckschalter, einen Wackelkontakt am Sensorkabel, einen Marderbiss (auch im Kabel...) oder einen Defekt im Kombiinstrument. Lassen Sie den Öldruck bei warmem Motor mal mit einem Manometer messen. Wenn dabei nichts Auffälliges gemessen wird, reicht wahrscheinlich ein Öldruckschalter für 25 Euro.

Frage von Costa:

Hallo, mein Skoda Octavia 2,0 Benziner, Baujahr 2002, 124.000 km nimmt nach ein paar Kilometern auf der Autobahn bei einer Geschwindigkeit um die 120 km/h kurzzeitig kein Gas an , geht aber auch nicht aus. Trete ich das Gaspedal voll durch, fängt er sich wieder und läuft ganz normal weiter. Es wird kein Fehler angezeigt.

Autopapst Andreas Kessler antwortet:

Das kann alles mögliche sein! Ich würde den Teileweitwurf mit einem Satz neuer Zündkerzen eröffnen....