Fragen an den Autopapst im August 2014

Autopapst Andreas Kessler
Autopapst Andreas Kessler © AG

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Audi A6 Avant.

Frage von Rosemarie Göpfert:

Sehr geehrter Herr Keßler, mein Audi A6 Avant, Bj.11/06, scheckheftgepflegt durch die Vertragswerkstatt, steht seit Wochen mit Motorschaden zerlegt in der Werkstatt des AH, das uns schon jahrelang betreut. Ursache sei das sich Auflösen der Siliziumbeschichtung der Kolben und Zylinder, die den Motor verschlämmt hat und somit einen kapitalen Motorschaden entstehen ließ; bei einem km-Stand von 103.000; für mich nicht nachvollziehbar und lt. Aussage der Werkstatt kein Verschulden durch den Vorbesitzer bzw. mich. Schaden: 15.000 Euro. Eine erste Kulanzanfrage wurde abgelehnt. Nach einer schriftlichen Anfrage (28.07.14) an die Vorstände von Audi wurde mir tel. mitgeteilt, dass mein Schreiben vorliegt und Kontakt zum AH aufgenommen werden würde. Dies ist bislang nicht geschehen. Da ich regelmäßig Ihre Tipps und Tricks verfolge, möchte ich Sie nun um Rat fragen. Ist Ihnen durch Ihre langjährige Erfahrung bekannt, dass es bei diesem Modell an den o.g. Bauteilen zu Materialfehlern kommen kann? Außerdem fühle ich mich seitens Audi im Stich gelassen, zumal wir schon lange Jahre Kunde sind und mich dieses KFZ vor fast drei Jahren 20.000 Euro gekostet hat. Für Ihre Expertenmeinung wäre ich sehr dankbar, da ich momentan nur die Aussagen der Werkstatt bzw. Audi-Hotline glauben muss und ich es nicht hinnehmen möchte, dass ich mein Fahrzeug jetzt so kampflos aufgeben soll. Über eine Antwort Ihrerseits würde ich mich sehr freuen. Schon jetzt vielen Dank für Ihre Mühe. Mit freundlichen Grüßen Rosemarie Göpfert

Autopapst Andreas Kessler antwortet:

Liebe Rosemarie, sich auflösende Zylinderbeschichtungen sind branchenweit in einer bestimmten Auto-Generation (zu der Ihr Auto gehört) immer mal wieder Thema. Das ist leider technologisch bedingt und für Sie nur als „Pech“ zu bezeichnen. Der Hersteller hat (aus seiner Sicht verständlicherweise....) an einem zehn Jahre alten Auto keinerlei Interesse, da er ja neue Autos verkaufen will. Der Motorschaden ist in Ihrem Fall ein wirtschaftlicher Totalschaden. Die Reparaturkosten in einem Audi-Zentrum liegen um etwa das doppelte höher als die Summe, die Sie für den Kauf eines gleichwertigen Ersatzfahrzeuges ausgeben müssten. Selbst der Einbau eines gebrauchten Motors in einer seriösen freien Werkstatt würde immer noch nicht wirtschaftlich sein. Ein halbwegs modernes Auto im E-Klasse / 5er / A6-Segment ist leider verdammt teuer. Nicht nur in der Anschaffung, sondern auch in Wartung und Unterhalt. Wenn so ein Auto in die Jahre kommt, kann jeder Defekt das „Aus“ bedeuten, weil die Teile- und Werkstattkosten heute jedes bezahlbare Maß verlassen haben. Sinnvoll erscheint mir, das defekte Fahrzeug zu verkaufen (ich weiß, es gibt kaum noch Geld dafür....) und dann etwas Ähnliches auf dem Gebrauchtmarkt zu suchen. Mit der Ersparnis ggü. dem Audi-Kostenangebot fahren Sie dann noch zwei Wochen an die Cote d´Azur. Gute Reise wünscht Der Autopapst

Frage von Sven Quosdorf:

Sehr geehrter Herr Keßler, ich besitze einen Skoda Octavia Tour Combi, Bj. 2005. Seit längerer Zeit, trotz mehrmaligen Bremsenwechsels und Erneuern der Bremsschläuche, habe ich beim Bremsen ein Vibrieren (Schlagen) auf das Lenkrad. Haben Sie eventuell eine Idee was das noch sein könnte? Vielen Dank im Voraus. Mit freundlichem Gruß Sven Quosdorf

Autopapst Andreas Kessler antwortet:

Hallo Sven, wenn die Lenkung während des Bremsens schlägt oder vibriert, sind keineswegs immer die Bremsen die Ursache! Ich hatte gerade bei einem 5er-BMW (E34) beim Abbremsen Schläge in der Lenkung, die einem fast das Steuer aus der Hand geschlagen hätten..... Ursache waren völlig ausgeschlagene Gelenke an den Querlenkern der Vorderachse. Ich würde mir also mal die Spurstangenköpfe, Traggelenke und Radlager ansehen. Viele Grüße vom Autopapst

Frage von Marina Franke:

Guten Tag Herr Keßler, nachdem ich ein Jahr in diversen Werkstätten (auch in einer Oldtimer-Werkstatt) versucht habe, meinen geliebten Fast-Oldtimer VW Golf II 1.3 (Sondermodell Match), Baujahr 08/85, vergeblich reparieren zu lassen (er stottert beim Gas geben, geht im Fahren aus, muss bei jedem Bremsvorgang neu gestartet werden, im Innenraum riecht es oft stark nach Benzin und er verbraucht viel zu viel Kraftstoff), habe ich jetzt aufgegeben. Der Anlasser wurde ausgetauscht, die Benzinpumpe und Zündanlage erneuert und in der letzten Werkstatt haben sie dann mit dem Versuch, den Vergaser zu reparieren, alles noch schlimmer gemacht. Da ich nicht weiß, ob es überhaupt möglich ist, das Fahrzeug zu einem akzeptablen Preis zu reparieren, bitte ich Sie um Ihren Rat. Wissen Sie eine Werkstatt im Großraum Berlin, die sich gut mit Golf II auskennt? Auch über einen Tipp zum Verkauf wäre ich sehr dankbar. Zu welchem Preis kann man das Liebhaberstück noch anbieten, wenn mir die Reparatur zu teuer ist? Ich freue mich auf Ihre Antwort. Marina Franke

Autopapst Andreas Kessler antwortet:

Liebe Marina, halten Sie durch! Im nächsten Jahr bekommt Ihr Golf die Chance, ein H-Kennzeichen zu erlangen. Das wird dem Auto sicher einen völlig anderen Stellenwert verpassen: Zum einen ist er ab diesem Zeitpunkt wertstabiler, zum anderen darf er in Umweltzonen bewegt werden und zum dritten fühlen Sie sich mit dem Auto noch enger verbunden..... Bis dahin würde ich mir mal einen Vergaserspezialisten suchen. Die geschilderten Probleme schiebe ich auf einen Vergaser der verstellt bzw. verschlissen ist. Undichtigkeit an der Drosselklappenwellenlagerung können solche Probleme mitverursachen, ein undichtes Schwimmernadelventil tut das seinige und wenn der Vergaser defekte Pull-down-Dosen hat, wird er irgendwann völlig unbeherrschbar. Der 2E3-Vergaser ist schon recht kompliziert und kann keinesfalls nach Gefühl eingestellt werden. Da die alten Messgeräte im Elektronik-Zeitalter fast immer schon ausrangiert worden sind, kann auch niemand mehr damit messen. Wer einen Vergaserspezialisten kennt, ist in einer glücklichen Lage. Im Augenblick müsste ein gut (!) erhaltener und zugelassener Golf 2 etwa 800 Euro bringen, wenn es einen interessierten Käufer gibt. Schlechter erhaltene Fahrzeuge werden zum Kilo-Preis gekauft (das ändert sich aber gerade! Das H-Kennzeichen rückt näher und die Golf 2 – Preise gehen langsam hoch!). Ich würde nicht verkaufen..... Viele Grüße vom Autopapst

Frage von Peter Paul Sura:

Unser VW T5 Multivan von 2010, 132 kW/180 PS, 140.000 Kilometer, Automatik benötigt seit 40.000 Kilometern einen nicht zu akzeptierenden Ölverbrauch in Höhe von mindestens zwei Litern auf 1000 km. Nach Aussage von VW-Zentrale ist dies normal und muss hingenommen werden. Nach mehreren Werkstattbesuchen konnte der Schaden nicht festgestellt werden. Der Motor ist äußerlich trocken, Kompression wurde gemessen und ist in Ordnung. Somit steht ja wohl fest, dass das Öl irgendwie in den Verbrennungsraum gerät und dort verbrennt. Nach meinen Recherchen ist dieses Problem VW wohl bekannt und wird teilweise auf den Turbolader geschoben. Daraufhin habe ich diesen mit einer Kulanz von 50 Prozent des Materials von VW tauschen lassen. Was immerhin mit ca. 1700 Euro Kosten meinerseits verbunden war. Ergebnis: Keine Verbesserung, es bleibt weiter bei dem immensen Ölverbrauch und der damit verbunden Ölwolke in der Abgasfahne, das alles sehr zur Freude der hinter mir herfahrenden Autofahrer. Des Weiteren kommt nach ca. 200 km Autobahnfahrt die Warnleuchte "Dieselpartikelfilter". Und das alles soll normal sein? Wir reden hier von einem Auto im Wert von ca. 75.000 Euro!! Bitte helfen Sie mir, ich komme nicht weiter. Von VW wird jedes Mal abgewiegelt. Es kann doch nicht sein, dass ich mit einem fünf Liter großen Ölkanister in den Urlaub fahren muss und damit eine Belastung der Umwelt einher gehen soll. Offensichtlich hat VW hier ein riesiges Problem, welches in der Dichtung des Motors liegt und möchte die Kosten für die Reparatur bzw. den Wechsel des Motors vermeiden.

Autopapst Andreas Kessler antwortet:

Lieber Herr Sura, wenn ich Sie richtig verstehe, haben Sie einen gebrauchten T5 gekauft, der zum Zeitpunkt des Kaufes 100.000 km auf der Uhr hatte. Seit dem Kauf schlagen Sie sich mit einem hohen Ölverbrauch herum und wurden von dem Händler, bei dem Sie das Fahrzeug gekauft haben, hingehalten. Zunächst einmal muss der Händler (innerhalb des ersten Jahres nach dem Kauf) bei so einem Problem (starker Ölverbrauch durch Motorverschleiß) nachbessern, weil Sie ja ein mängelfreies Auto haben möchten. Sie müssen dem Händler dazu die Gelegenheit geben, und zwar maximal drei Mal. Wenn der Ölverbrauch danach immer noch nicht auf einem normalen Niveau ist (normal = 0,5 Liter / 5000 km!!), können Sie vom Kaufvertrag zurück treten. Diese Situation lag in Ihrem Fall offenbar vor; haben Sie mit dem Händler entsprechend verhandelt? Der Hersteller Volkswagen ist hier übrigens aus dem Spiel, weil wir nicht von einer „Herstellergarantie“ reden, sondern von der gesetzlichen Gewährleistung, die ein gewerblicher Verkäufer für die von ihm verkauften Sachen übernehmen muss. Warum beim Turbotausch von Kulanz und 50% Eigenanteil die Rede ist, erschließt sich mir nicht. Die Ursache des Ölverbrauches dürfte an Verschleiß im Bereich der Kolbenringe (Ölabstreifringe) bzw. der Zylinderlaufbahn liegen. Wenn die Kompressionswerte noch gut sind (kennen Sie die Werte?), könnte eine Reparatur sinnvoll sein. Es kann sich aber auch nach der Demontage herausstellen, dass ein neuer Motor wirtschaftlicher ist. Unter dem Strich könnte das ein Gewährleistungsschaden sein, um den sich der Verkäufer herum mogeln will. Ohne genauere Angaben ist das schwer zu beurteilen und schließlich wohl kaum noch ohne anwaltliche Hilfe durchsetzbar. Wenn „nichts mehr zu machen“ ist, bleibt Ihnen nur der Verkauf des Autos oder der Griff in die Börse für einen neuen Motor (dann natürlich nicht von VW, weil die in diesen Fällen nur teuer und nicht preiswert -im Wortsinne-! sind). Es grüßt sehr herzlich Der Autopapst

Frage von Harald Großmann:

Hallo, unser Problem ist , dass unser Vereinsbus Ford Transit, Benziner Bj.95, den wir dringend für den Transport von großen Instrumenten benötigen , nicht anspringt. Die Kontrollleuchte der Wegfahrsperre blinkt sehr schnell, was laut Handbuch an der Nichterkennung des Zündschlüssels liegt. Ford hat schon einen Ring, der ums Zündschloss ist, ausgetauscht. Leider ohne Erfolg . Kann man die Wegfahrsperre nicht abschalten? Bj. 95 klaut eh keiner mehr. Für einen kostengünstigen Tipp wäre ich sehr dankbar. LG Harald Großmann

Autopapst Andreas Kessler antwortet:

Eins gleich vorweg: Es gibt (hier) keine Tipps, Wegfahrsperren „kurzzuschließen“! Damit wäre der Sinn einer Wegfahrsperre auch ad adsurdum geführt..... Das heißt aber nicht, dass man Wegfahrsperren nicht umgehen oder abschalten kann. Der Aufwand, der dazu betrieben werden muss, erfordert aber Geld und Fachwissen, was wiederum Geld kostet. In der Regel ist eine Umgehung der Wegfahrsperre daher nicht wirtschaftlich (wenn man nicht selbst weiß, wie das geht). In Ihrem Fall würde ich versuchen, den Schlüssel (oder, sofern vorhanden, den Ersatzschlüssel) neu anzulernen. Vielleicht ist der Transponder im Schlüssel verrutscht oder defekt und kommuniziert nicht mit der Lesespule der Wegfahrsperre. Wenn das alles nichts hilft, könnte man noch ein Set bestehend aus Steuergerät, Lenkanlass-Schloss und Zündschlüssel eines anderen Autos kaufen (gibt es als Set oft auf dem Schrott) und in den Transit einbauen. Dann läuft er wieder, sofern das Steuergerät das zu diesem Auto / Motor passende ist. Alle weiteren Möglichkeiten darf ich Ihnen über diesen Weg leider nicht mitteilen. Es grüßt Der Autopapst.

Frage von Christian Simon:

Guten Tag Herr Keßler! Mein Opel Omega Caravan 2.6 V6, Baujahr 2003, Kilometerstand 120.000 km, macht mir Sorgen. Der Wagen ruckelt kurz (als ob er keinen Sprit bekommt) beim Beschleunigen im 2. und 3. Gang. Meist, wenn der Wagen leicht untertourig gefahren wird. Das passiert bei kaltem und warmem Motor. Eine Motorkontrollleuchte geht nicht an. Die Werkstatt hat den Fehler nicht behoben. Sie sagte aber, dass die Zündspule wohl einen Riss hat. Zündkerzen sollen okay sein. Es gibt auch Tage, an denen der Wagen super fährt (die immer weniger werden). Vielleicht haben Sie eine Idee. Danke im Voraus! MfG Christian Simon

Autopapst Andreas Kessler antwortet:

Lieber Christian, was ist das denn für eine Werkstatt? Die Zündkerzen „sollen“ o.k. sein? Sind sie nun o.k. oder nicht? Und wenn die Zündspule einen Riss hat, dann fällt sie beim kleinsten Regentropfen aus! Jedenfalls scheint das Problem eher auf Seiten der Zündanlage zu liegen. Ich empfehle den Besuch eines Bosch-Dienstes mit entsprechendem Diagnose-Equipment. Mit gezielten Reparaturen nach entsprechender Diagnose sollte die Ruckelei bald Geschichte sein....

Frage von C. Sonder:

Sehr geehrter Herr Keßler! Mein BMW 520i, E34, 5/1989, nimmt bei Regen, bzw. Feuchtigkeit kein Benzin an. Lambdasonde und Zündkerzen wurden erneuert. Sonst fährt er sehr gut und ist noch prima in Schuss. Ich möchte ihn gern erhalten. Man sagt mir, ich würde da nicht mehr als 400,- erhalten, doch ich will nicht verkaufen, sondern behalten und fahren, da ich sehr zufrieden bin! Habe selbst zu wenig Ahnung und brauche dringend einen guten qualifizierten Rat! Darum bitte ich Sie um Hilfe! Vielen Dank! C. Sonder

Autopapst Andreas Kessler antwortet:

Lieber Herr Sonder, ich kann Ihnen nur beipflichten! Der E34 ist ein wunderbares Auto, braucht allerdings oft eine pflegende Hand! Ich weiß, wovon ich spreche, ich fahre selbst einen.... Verkaufen Sie ihn also nicht, jedenfalls nicht für 400 Euro. Ihr Problem dürfte an zu alten Zündkabeln bzw. an einer zu alten Zündspule liegen. Lassen Sie beides erneuern, dann fährt der Bimmer wieder so, wie er soll. Auch, wenn es regnet.... Viele Grüße vom Autopapst

Frage von Claudia Vaupel:

Lieber Autopapst, ich habe einen fünfzehn Jahre alten VW Golf 4. Da ich mitten in der Stadt wohne, steht dieser manchmal wochenlang rum. Nach den letzten drei Wochen "Rumstehen", gingen nun bei einem Start die Frontscheibenwischen in Zeitlupentempo. Das ist auch so geblieben, als er warm gefahren war. Haben Sie dafür eine Idee? Vielen Dank im Voraus Claudia V.

Autopapst Andreas Kessler antwortet:

Liebe Claudia, das ist so eine Art Altautorheuma! Die Gelenke des Wischergestänges dürften verschmutzt / korrodiert sein. Wenn Sie Glück haben, kann man diese nach Abnahme der Wischerarme schmieren und mit „krankengymnastik“ wieder zur Mitarbeit überreden. Im Extremfall ist ein neues Wischergestänge nötig, was aus Kostengründen am besten eine freie Werkstatt einbaut. Einen trockenen Herbst wünscht Der Autopapst

Frage von A. Müller-Witt:

Hallo Herr Autopapst, der Motor meines Cadillac SRX 4.6 V8, 330PS, Allrad, BJ 2005, Benzin und Gas (Prins), 100.000km Laufleistung, schüttelt sich (läuft unrund) seit rund zwei Jahren nach dem morgendlichem ersten Anlassen. Die Dauer des Schüttelns ist temperaturabhängig: je kälter es ist, desto länger und heftiger ist die Schüttelphase. Kein Schütteln bei über 30 Grad, nur fünf Sekunden bei plus 20 Grad, zehn Sekunden bei plus 5-6 Grad, 20 Sekunden bei ca. 0 Grad, 30-40 Sek. bei minus fünf Grad. Anschließend läuft der Motor einwandfrei, egal ob Benzin- oder Gasbetrieb. Bei erneutem Anlassen, auch nach einigen Stunden, kein Schütteln mehr. Auch sonst läuft der Wagen einwandfrei. Nach dem Schütteln und nach kurzer Fahrzeit leuchtet fast regelmäßig die Motorleuchte mit Code 305 oder 300 auf ohne wieder auszugehen. Manchmal taucht im Zusammenhang damit auch Code 420 oder 430 auf, aber eher selten. Die aufgetretenen Codes wurden bisher immer wieder mit einem kleinen OBD II Gerät gelöscht. Folgende Bauteile wurden bisher ausgetauscht: Thermostat, Temperaturfühler (vor 1,5 Jahren), beide Zündspulbänke, alle Zündkerzen (vor einem Jahr), Benzinfilter, Überprüfung der Verdrahtung. Bleibt eventuell der Austausch der Einspritzdüsen. Was noch? Mehrere Werkstätten haben dieses Problem nicht lösen können und empfahlen, das Motorstörungssymbol einfach zu überkleben. Das geht mir dann doch gegen den Strich. Können Sie das Problem bitte lösen?

Autopapst Andreas Kessler antwortet:

Finde ich gut, den Tipp mit dem Überkleben! Diese ewig blinkenden Störungslampen gehen mir auch auf den Wecker.... Leider ist damit spätestens bei der nächsten HU Schluss, weil der Gesetzgeber auf einer perfekt funktionierenden Schadstoffminimierungsanlage besteht, egal was das kostet. Ich würde zunächst einmal eine Kompressionsmessung bei kaltem Motor und dann noch eine bei warmem Motor durchführen lassen. Ich vermute einen Zylinderkopfschaden, der sich nur bei kaltem Motor zeigt. Ich denke dabei an undichte Ventile, die mit zunehmender Motorerwärmung „dichter“ werden. Vielleicht hat einer der Köpfe auch einen Riss, der bei Wärmedehnung im Betrieb auf- oder zu geht. Zusammenfassend könnte man auch von einem „Gasschaden“ sprechen, was bei diesen Autos in der Regel eine Revision des Zylinderkopfes bedeutet (Einbau harter Ventilsitzringe, Nacharbeit der Ventilführungen, Austausch der Auslassventile gegen Exemplare mit natriumgekühlten Schäften etc.). Nach meinen Erfahrungen bekommt man LPG-Motoren damit irgendwann standfest. Ob das dann noch wirtschaftlich ist, muss jeder selbst entscheiden.....

Frage von Nando:

Hallo Herr Kessler, ich habe 2 Probleme mit meinem gerade erst gekauften VW Polo 3 6N, 1,6 L., 75 PS.Leider habe ich das 2. Problem beim Kauf nicht bemerkt und komischerweise kommen diese zu Tage: Problem1: Das Lämpchen für die Kühlwasserstands-Anzeige blinkt konstant nach ca. 20 sec. nach Einschalten der Zündung oder des Motors und geht nicht mehr aus. Die Temperaturanzeige zeigt bei Fahrt max. 100 °C an, -also normal. Der Zeiger steht mittig. Nach Aussage der Vorbesitzerin hätte ihr die Werkstatt gesagt, das da wahrscheinlich nur der Kühlwasser Behälter ausgetauscht werden müsse (Kosten ca. 75 EUR mit Einbau). Kann das sein? Problem2: Nach Einschalten der Zündung schallt aus dem Motorraum ein durchgängiger hoher Ton (schwer zu lokalisieren, aber ich denke er kommt aus Richtung 'unter dem Luftfilter'). Wenn ich den Motor anschalte, ist der Ton immer noch. Nur wenn ich die Zündung/Motor ausschalte, hört es auf. Was könnte das sein? Vielen Dank für Ihre Hilfe!

Autopapst Andreas Kessler antwortet:

Das mit der Warnleuchte ist ein altes VW-Leiden (Phantom-Alarm durch defekte im Kombiinstrument!). Da man sich dessen aber nie sicher sein kann und dadurch natürlich auch die Kontroll-Funktion weg fällt, würde ich mit einem Thermometer zunächst einmal die „echte“ Temperatur des Kühlmittels messen. Betriebstemperatur hat der Wagen bei etwa 87° C, 100° C sind schon etwas zu viel (hier könnte das Thermostat hängen oder der Lüfter nicht früh genug einschalten....). Wenn die Meßwerte o.k. sind, könnten aber auch Temperaturfühler austauschreif sein. Der Kühlwasserausgleichsbehälter ist solange er dicht ist) jedenfalls nicht die Ursache. Das Geräusch kann ich leider nicht zuordnen (was bei beschriebenen Geräuschen fast die Regel ist!). Lassen Sie sich von diesen Kleinigkeiten aber den Spaß an dem Auto nicht verderben, ein 6N ist ein gutes Auto!!

Frage von Manuel Bohn:

Guten Tag, wir haben einen Renault Scenic III. der beim Anlassen schlecht anspringt, wenn er >10min. steht und wenn er dann angeht, geht er wieder aus, irgendwann läuft er dann. Autohaus hat schon nach dem Nockenwellen-u. Kurbelwellensenor geschaut, ist in Ordnung. Jetzt haben sie Kompression gemessen und festgestellt, dass der vierte Zylinder nur 70 Prozent Leistung hat daran würde es liegen. Kann das sein? Der Motor müsste ausgetauscht werden, so sagen die. Können Sie mir helfen? Danke.

Autopapst Andreas Kessler antwortet:

Der mangelnden Kompression von Nr. 4 kann ich leider auch nicht auf die Sprünge helfen. Ob das der Grund für das unwillige Startverhalten bei warmer Maschine ist, glaube ich eher weniger. Ich tippe eher auf einen Defekt der Kraftstoffdruckregelung, als z.B. eines Druckfühlerfühlers. Wenn der falsche Werte liefert oder ganz auf „0“ fällt, will der Motor erst mal wieder frischen Sprit aus dem Tank haben, bevor er wieder startet. Die Sensorik ist bei älteren Franzosen gerne mal Quelle steten Ärgers; wer die Ursache findet, ist dann in einer glücklichen Lage..... Der Motor ist zwar nicht mehr top-fit, aber solange er noch läuft, ohne Unmengen Kraftstoff und Öl zu verbrauchen, würde ich ihn nicht wechseln. Eher das Auto gegen etwas besseres (es muss ja nicht wieder ein alter Franzose sein!).

Frage von Gabi:

Fahren einen Renault Kangoo 1,2 16V 75 PS BJ 2002. Nach einem Zahnriemenwechsel und neuer Zylinderkopfdichtung gibt mit es mit dem Motor folgende Probleme: Im heißen Zustand bei Fahrstrecken nach ca. 50 Kilometern auf der Autobahn ist zunächst ein sehr niedriger, schwankender Leerlauf festzustellen und / oder der Motor geht sofort aus, wobei die Öldruckkontrollleuchte ( rote Lampe ) zunächst flackert, dann verlischt. Der Öldruckschalter wurde überprüft und erneuert. Mir fällt auf, dass die Gasannahme allgemein schlecht ist, der Motor reagiert verzögert auf Gasgeben und läuft sehr rau. Was mir auch auffällt, dass der Zusatzlüfter immer angeht, wenn ich das Auto auch nur kurz 5 Kilometer gefahren habe, was er früher nie tat. Und die Motortemperatur allgemein - laut anzeige - wird höher angezeigt als vor der Reparatur. Wir bitten um Hilfe. Vielen Dank!

Autpapst Andreas Kessler antwortet:

Hallo Gabi, ich würde dringend wieder zu der Werkstatt zurück fahren, in der die Reparatur durchgeführt wurde. Dort musst Du um eine Nachbesserung der Reparatur bitten, die offenbar nicht völlig zufriedenstellend ausgeführt worden ist. Ich vermute als Ursache der geschilderten Probleme leicht verstellte Steuerzeiten, also einen nicht völlig korrekt aufgelegten Zahnriemen. Das tritt, obwohl ein Zahnriemenwechsel eine Standardreparatur ist, leider in der täglichen Werkstatthektik immer mal wieder auf. Laß´ Dich nicht abwimmeln, ich würde wetten, dass das die Ursache ist.... Es grüßt Der Autopapst

Frage von Volker Böhme

Hallo, ich fahre einen Citroen C3 Picasso, Benziner, 95 PS von 2010 mit einer Laufleistung von ca. 40.000 km. Gefühlt muss ich alle 5000 km 1 Liter Öl nachfüllen. Besonders nach Autobahnfahrten. Gestern hat mir ein technisch beschlagenerer Bekannter gesagt, dass da ein Motorschaden droht. Stimmt das, und was kann ich dagegen tun? Mit freundlichen Grüßen Volker Böhme

Autpapst Andreas Kessler antwortet:

Lieber Herr Böhme, ein Ölverbrauch von 0,2 l / 1000 km ist bei den heute üblichen „Wasserölen“ völlig o.k.! Solange sich hier nichts ändert, ist der Motorschaden in weiter Ferne. Jeder Motor verbraucht Öl, egal, was die Werkstatt / der Stammtisch / der Experte von nebenan erzählt. Der Ölverbrauch darf nur nicht in Regionen von 1 Liter/1000 km ansteigen, dann droht in der Tat eine teure Reparatur, die in der Regel unwirtschaftlich ist.

Frage von Gisela Lörcher:

Mein 11 Jahre alter Renault Kangoo lässt mich zur Zeit immer wieder im Stich. Er läuft gar nicht oder sehr schwer an. Mein KFZ-Händler redet mal vom Masseband. Jetzt im Moment soll die Zündspule ausgewechselt werden. Kosten für die Zündspule ca 300.- Euro. Im Intrnet gehen die Preise von 12 bis 37.- Euro. Darf ich Sie um Ihren Rat fragen? Mit recht freundlichen Grüßen, Gisela Lörcher

Autopapst Andreas Kessler antwortet:

Liebe Frau Lörcher, Sie können unbesorgt eine Zubehörzündspule verwenden! Die Zulieferer, die die Zündspulen an Renault liefern, beliefern nämlich auch den örtlichen Teilehandel. Der einzige Unterschied ist die Farbe der Schachtel, in der die Zündspulen verpackt sind. Es grüßt der Autopapst.

Frage von Levanah Luna:

Hallo, ich habe ich einen Opel Omega b, Bj.: 94, bei dem die Fernbedienung der WFS defekt ist!! Wie kann ich das auf die Schnelle deaktivieren??

Autopapst Andreas Kessler antwortet:

Auf die Schnelle leider gar nicht, und auch durch Profis dauert so etwas lange (wenn man überhaupt einen findet....). Ich vermute, dass die WFS des „Omi“ noch eine nachträglich eingebaute elektrische Wegfahrsperre mit Dongel oder Tastenfeld ist. Hier muss eigentlich nur das Steuergerät gefunden und die Kabel der Komponenten, die durch die Wegfahrsperre „lahm gelegt“ / unterbrochen werden, wieder verbunden werden. Macht in diesem Fall jeder Kfz-Elektriker Wenn der erfolgreich war, mus das aber der Teilkaskoversicherung mitgeteilt werden. Grundsätzlich gebe ich aber aus naheliegenden Gründen keine Handlungsanweisungen zum Umgehen von Wegfahrsperren..... Cheers! Der Autopapst

Frage von Ralf Fletterer

Hallo Herr Kessler, ich fahre einen Renault Grand Scenic, Bj. 2007 und habe jetzt ca. 106.000 km runter. Letzte Woche beim Frz. TÜV machte mich der Techniker darauf aufmerksam, dass der Hinterreifen hinten rechts (ich glaube aber sogar beide Hinterreifen, gezeigt hat er mir's rechts) innen deutlich abgefahren sind, während sie in der Mitte bzw. außen noch deutlich besser aussahen. Außerdem seien sie wohl unrund abgefahren (Stoßdämpferprüfung war dort aber unauffällig). Auf meine Frage, ob das ein Problem der Einstellungen sein kann meinte er, manche Reifentypen würden nicht zu jedem Fahrzeug passen. Hinten habe ich Goodyear Allwetterreifen drauf und es sind, glaube ich, tatsächlich noch die Reifen, mit denen ich den Wagen 2009 übernommen habe, also eh mal fällig. Vor 2 Jahren hatte ich schon mal die hinteren Radlager mit Bremsscheiben (sind bei dem Scenic in einem E-Teil verbaut) wechseln lassen. Können Sie mir einen Tipp geben, was die Ursache sein kann? Sollte ich Stoßdämpfer o.ä nochmal in meiner deutschen (freien) Werkstatt prüfen lassen? Kann an der Hinterachse auch ein Sturz eingestellt werden und könnte dies Ursache sein? Spureinstellung? Für Ihre Hilfe schon mal vielen Dank! Beste Grüße aus SaarbrÜcken, RF

Autopapst Andreas Kessler antwortet:

Bei älteren Autos gibt es leider sehr viele Möglichkeiten für ungleichmäßige Abnutzung der Reifen. Neben der normalen Alterung der Reifen mit entsprechender Abnutzung von Lauffläche und Karkasse (= Unterbau des Reifens) können sehr wohl die Stoßdämpfer als auch die Führungselemente der Hinterachse als Grund dafür in Frage kommen. Ich würde mal eine Vermessung in Auftrag geben (macht so ziemlich jeder Reifendienst!), bei der dann die Werte der Hinterachse mit den Vorgaben des Herstellers verglichen werden müssen. Normalerweise (Ausnahmen bestätigen diese Regel!) ist die Geometrie der Hinterachse nicht einstellbar. Oft stimmen die Werte durch Toleranzen aber nicht, oder die Gelenke der Querlenker sind ausgeschlagen, oder die Domlager der Federbeine sind weich etc. Eine saubere Diagnose ist etwas für Fachleute, die den Begriff Fahrwerk nicht nur vom Hörensagen kennen. Viel Erfolg wünscht Der Autopapst

Frage von Axel Romer:

Hallo, habe mal eine Frage zu zwei Fahrzeugen: erste Frage betrifft den BMW 316 Compact E46, Bj. 2004. Hier geht die Tankanzeige nicht mehr, es brennt permanent die gelbe „Leer-„Anzeigeleuchte. Beide Kontaktgeber im Tank sollen funktionieren. Nun ist die Frage, woran kann es noch liegen, am Kombielement, oder anderweitige Elemente? Wie könnte man dies ohne großen Aufwand eruieren. Und wenn ja, also Kombielement, wie kann es sein, dass dieses auf einmal aussteigt? Lohn sich ein Austausch? Zweite Frage bezieht sich auf einen Renault Megane, Bj. 2000. Hier geht die Tachoanzeige sporadisch, d.h. mal geht diese mal nicht: Was kann hier die Ursache sein? Wie kann man dies am Besten heraus finden. Vielen Dank für Ihre Antwort, A. Romer.

Autopapst Andreas Kessler antwortet:

Lieber Herr Romer, die Kontaktgeber des Schwimmers im Tank funktionieren laut Diagnosecomputer bestimmt, nur der Schwimmer des Geberelementes nicht. Der ist wahrscheinlich undicht und daher mit Sprit voll gelaufen und somit zu schwer. Ergebnis: Er ruht dauernd auf „Null“. Hier hilft wahrscheinlich nur ein ganz neuer Geber. Beim Megane dürfte entweder der Geber für das Tachosignal defekt sein. Oder die Kabelverbindung zwischen Geber und Kombiinstrument ist gestört (Kontaktproblem? Marderbiß?). Natürlich kann auch der Tacho selbst defekt sein. Genauer einkreisen kann man dieses „Mal geht es, mal geht es nicht“ leider nur durch den Tausch von Teilen. Fangen Sie mit dem Geber an, der ist am billigsten....

Frage von Edgar Neubert:

Hallo Herr Keller, ist es möglich, ohne Gefahr eines elektronischen Exitus zu laufen, in meinem Opel Meriva, Bj. 2006, einen zusätzlichen Blinkersummer einzubauen? Der Serienblinkersummer ist derart leise, dass ich ihn überhöre, obwohl die Ohren okay sind. Die Opel-Werkstatt konnte nicht helfen. Ich würde den Summer im Anhängerstrang zwischenschalten. Über eine Antwort würde ich mich sehr freuen. Mit freundlichen Grüßen Edgar Neubert

Autopapst Andreas Kessler antwortet:

Lieber Edgar, gute Idee (das mit dem Anhängerstrang….). Bei neueren Nachrüst-Kupplungen wird auch nur noch eine akustische Blinkerkontrolle (statt der früheren zusätzlichen Lampe im Tacho) verwendet. Sollte funktionieren, wenn Du an die fundamentalen Dinge der Kfz-Elektrik denkst. Elektronik ist in diesem Bereich unkritisch (obwohl ich da auch nicht zu 100 Prozent sicher bin: Lampenkontroll-Modul??). Viel Erfolg wünscht Der Autopapst

Vorheriger ArtikelStaus ab Freitag vorprogrammiert
Nächster ArtikelPeugeot 107: Solider Kleinwagen
Der diplomierte Religionspädagoge arbeitete neben seiner Tätigkeit als Gemeindereferent einer katholischen Kirchengemeinde in Berlin in der Sportredaktion der dpa. Anfang des Jahrtausends wechselte er zur Netzeitung. Seine Spezialgebiete waren die Fußball-Nationalelf sowie der Wintersport. Ab 2004 kam das Autoressort hinzu, ehe er 2006 die Autogazette mitgründete. Seit 2018 ist er als freier Journalist unterwegs.