Fragen an den Autopapst im Dezember 2013

Autopapst Andreas Kessler © Autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute der Fahrerin eines Hyundai Atos

Frage von Hoensee:

Mein Hyundai Atos Rock (8252 ) ruckelt beim Schalten und nimmt kein Gas mehr an und geht aus. Er will anspringen, geht aber auch kurz danach wieder aus. Haben Zündkerzen ausgetauscht sowie Drosselklappe ausgebaut und gereinigt – ohne Erfolg. Was kann es jetzt noch sein?

Autopapst Andreas Kessler antwortet:

Na wahrscheinlich der Kraftstoff! Entweder ist der Tank leer, die Benzinpumpe defekt oder das Kraftstoffpumpenrelais schaltet nicht "durch". Prüfen Sie mal, ob bei eingeschalteter Zündung die Pumpe läuft. Wenn Sie nichts hören, liege ich richtig!

Frage von Ingo Sachs:

Hallo! Habe ein großes Anliegen! Mein Citroen Berlingo HDi 75, Baujahr 2008, hat einen Turboladerschaden. Das selbe Teil, was im Turbo defekt ist, wurde, bevor ich das Auto gekauft habe, erneuert, wie mir der Händler versicherte. Habe jetzt das Auto sieben Monate und bin 7500 Kilometer gefahren ohne Probleme bis der Leistungsabfall kam. Der Autohändler macht seine Gewährleistung für das Ersatzteil bei seinem Zulieferer geltend, will aber, dass ich mich an der Rechnung beteilige, weil ich schon so viel Kilometer gefahren bin in der Zeit? Was muss ich wirklich bezahlen? Soll ich einen Rechtsanwalt einschalten??

Autopapst Andreas Kessler antwortet:

In meinen Augen ist das ein Gewährleistungsschaden! Sie dürften also ohne Zuzahlung davon kommen. Da der Wagen aber schon vor sieben Monaten gekauft wurde, müssten Sie beweisen, dass der Schaden schon zum Zeitpunkt des Kaufes vorlag. Das ist im Einzelfall durch die Argumentation eines Gutachters machbar, was ich Ihnen auch raten würde. Wenn sich allerdings Zweifel ergeben und Ihnen z.B. eine Fehlbedienung unterstellt wird, würde ich das Händlerangebot annehmen und einen Teil der Reparatur selbst bezahlen.

Frage von Andreas:

Für meinen VW Polo 6n, Baujahr 07/95, 1,3 Liter hatte ich für vorne Bremsen bestellt und habe gesehen, dass belüftete eingebaut waren. Frage: Passen sie trotzdem? MfG

Autopapst Andreas Kessler antwortet:

Der alte Polo mit dem 60 PS-Motor hatte serienmäßig definitiv keine belüfteten Scheiben. Wahrscheinlich hat ein Vorbesitzer die Bremsanlage aus einem stärker motorisierten Modell oder einem Golf nachgerüstet. Die „massiven“ unbelüfteten Scheiben passen zwar ans Auto, aber die Bremssättel werden zu breit sein. Deshalb würde ich auch wieder belüftete Scheiben einbauen, um den Montage- und Teileaufwand klein zu halten.

Frage von Klaus Schneider:

Hallo Herr Kessler, was halten sie von den 'Megapulse - Novotec' Batterie-Regenerier-Geräten? Vielen Dank

Autopapst Andreas Kessler antwortet:

Hallo Herr Schneider, die "Megapulser" sind seit Jahrzehnten in der Boots-Szene bekannt und verlängern das Leben von wenig gebrauchten Batterien (wie in Booten, die nur am Steg liegen....) deutlich. Ideal sind die darum auch bei Oldtimern im Winterlager: Einen Megapulser und ein Ladegerät an die Batterie anschließen, bis zum Frühjahr warten und der Akku ist so gut wie neu (weil er nicht oder kaum noch sulfatiert...). Strong Buy!







Frage von Torsten Dittkuhn:

Hallo, seit Wochen steht mein Lancia Delta GT 1.6 iE. Vor einigen Monaten fing es an, dass der Wagen beim Beschleunigen auf der Autobahn plötzlich zu stottern anfing bzw. ruckelte und dann einfach ausging. Dabei zuckte die Drehzahlanzeige. Man konnte mit mehr Gas geben auch nichts mehr erreichen. Anfangs sprang das Auto dann sofort wieder an, später erst nach mehreren Stunden. Das Auto kam in die Werkstatt und dort wurde nichts festgestellt. Das ganze ging dann ungefähr drei Mal so. Bei niedrigeren Geschwindigkeiten war das offenbar kein Problem bzw. im Stadtverkehr drücke ich das Gaspedal auch nie einfach durch, um zu beschleunigen, d.h. ich bin ständig noch durch die Stadt gefahren. Vor nunmehr 5 oder 6 Wochen passierte mir dasselbe aber auch in der Stadt. Bei Tempo 40 wollte ich beschleunigen, um einen Bus zu überholen und das Auto ruckelte und ging aus. Ich traue mich nun nicht mehr, damit zu fahren, da ich ständig abgeschleppt werden musste und der ADAC nun ja auch einen Nachweis einer Reparatur braucht. Den kann ich nicht vorlegen. Somit ist mein Auto nicht mehr zu gebrauchen und es steht rum und kostet Geld. Ich würde es aber gerne weiter fahren, daher diese Nachricht an sie was es sein könnte. Ich hoffe, Sie können mir helfen. Besten Dank und beste Grüße Torsten Dittkuhn

Autopapst Andreas Kessler antwortet:

Lieber Torsten, das ist ein Fall für Spezialisten! Kannte sich die Werkstatt mit dem 25 Jahre alten Auto überhaupt aus? Autos dieser Generation haben ja noch keine Diagnoseschnittstelle, wie soll der Mechatroniker da den Defekt finden? Ich würde mit dem Auto zu einem guten Autoelektriker gehen (Bosch-Dienst?), der aber vorher genau recherchiert werden muss. Ideal dafür sind Markenforen, deren Mitglieder entweder schon ein ähnliches Problem hatten oder eine Werkstatt kennen, die sich mit den alten Lancias auskennt. Bei der SPI GM-Einspritzung liegt es meist am Lufttemp.sensor, der im Saugrohr am vierten Zylinder eingeschraubt ist. Der Fehler kann per Blinkcode ausgelesen werden, dazu braucht man allerdings eine Fehlercodetabelle, damit man den Fehler identifizieren kann. Möglich sind auch noch der OT-Geber an der Schwungscheibe oder der Hallgeber im Verteiler. Es ist wahrscheinlich nur eine Kleinigkeit, aber zur Diagnose muss man die Einspritzanlage des Autos eben noch kennen. Wenn Du einen „Kenner“ gefunden hast, hast Du wahrscheinlich auch Dein Problem gelöst....

Frage von Volker Landorff:

Hallo Herr Keßler, bei meinem Saab 9-3, Baujahr 1999, Benziner, Coupé, ist bei Temperaturen unter 0 Grad beim Losfahren ein "Knarzen" zu hören, das nach ungefähr fünf Minuten Fahrt vorbei ist. Es dauert aber länger, je tiefer die Temperaturen sind. Können das die Domlager sein? Vielen Dank für einen Tipp. Mit besten Grüßen Volker Landorff

Autopapst Andreas Kessler antwortet:

Die Domlager würde ich eher nicht verdächtigen, sondern die Lager des Stabilisators der Vorderachse oder die Querlenkerlagerungen. Wenn die Gummis bei Kälte knarzen, haben sie es in der Regel hinter sich. Im Frühjahr kommt also eine größere Reparatur auf den Saab zu, die ich aber unbedingt durchführen lassen würde. Solche Autos wird es nie wieder geben....

Frage von A. Müller:

Moin, lieber Autopapst, mein Fiat Punto, Typ 199, Bj 08/2006, 57 KW, 1,368 Liter, schaltet bei acht von zehn Mal blinken - egal ob rechts oder links - vorn für diese Zeit das Licht aus. Idee? Danke vorab schon mal. Mit freundlichem Gruß, A. Müller

Autopapst Andreas Kessler antwortet:

Lieber Herr oder Frau Müller, das dürfte der Lenkstockschalter sein (also der, mit dem Sie blinken und das Licht einschalten....). Der ist relativ schnell und preiswert ersetzbar, aber denken Sie dabei an den Airbag! Kurzschlüsse mag der nicht....

Frage von Eberhard Nickel:

Sehr geehrter Herr Keßler, bei meinem Opel Signum, Bj. 11/2004, 180.000 km, ist seit einiger Zeit überwiegend bei kaltem Motor ein schepperndes Geräusch aus dem rechten vorderen Motorraum zu vernehmen. Ein Bekannter sagte mir, dass das an dem "Schwungrad" liegt. Was kann passieren, wenn ich weiterfahre? Lohnt sich eine Reparatur? Viele herzliche Grüße Eberhard Nickel

Autopapst Andreas Kessler antwortet:

Lieber Herr Nickel, Geräusche sind (selbst wenn sie gut beschrieben sind) ein Quell steter Freude für den Autopapst! Jeder hört, empfindet und beschreibt sie anders, manche sind schlimmer als gedacht, andere völlig normal. Was bleibt, ist „Stochern im Nebel“. Spontan würde ich sagen, die Riemenscheibe des Motors (bzw. deren Ruckdämpfer) befindet sich in Auflösung. Das kann sein, aber eben vieles andere auch. Lassen Sie einen Opel-Fachmann ins Auto hineinhorchen, der ist viel treffsicherer....

Frage von Mundek:

Habe am 18.2.05 einen VW Touran mit Tageszulassung gekauft und gleich einen Satz Winterreifen dazu. Die Sommerreifen Conti 195/65R15 wurden in der 41.Woche 03 produziert, die Winterreifen stammen aus 4904. Da ich sehr wenig fahre (Tachostand jetzt bei genau 38.000 km) sind beide Sätze kaum sichtbar abgefahren. Die jeweils nicht montierten Reifen lagern in einem trockenen, aber abgedunkelten Keller auf einem Felgenbaum. Frage 1: Sind die Reifen noch nutzbar? Frage 2: Welche Ganzjahresreifen können Sie mir zur Neubeschaffung empfehlen? Mit besten Grüßen Mundek

Autopapst Andreas Kessler antwortet:

Lieber Herr Mundek, die Reifen haben es hinter sich! Der Reifengummi altert, wird härter und verliert seine Haftfähigkeit. Und er wird spröde, wodurch das Material aufreißt, Wasser ins Innere gelangt und dort für zerstörerische Korrosion sorgt. Ich habe im letzten Sommer einen Selbstversuch mit völlig überalterten Sommerreifen gemacht, die erst überhitzten, dann zu poltern begannen und schließlich platzte recht plötzlich einer davon. Peng. Der Schreck war riesengroß, der Schaden glücklicherweise nur klein (das Auto konnte so einen Platzer ganz gut „wegstecken“...). Also: Nach spätestens zehn Jahren müssen neue Reifen her, in Ihrem Wenigfahrer-Fall am besten Ganzjahresreifen. Suchen Sie sich etwas von Michelin. Die sind nach meinen Erfahrungen „langzeitfest“ und entwickeln nicht so schnell Altersmacken wie z.B. Dunlop. Es grüßt Der Autopapst

Frage von Christin Neumann:

Sehr geehrter Herr Kessler, vor Jahren fragte ich wegen der Fristeinhaltung eines Zahnriemenwechsels bei einem Volvo 850 T5 an, und Sie prägten in der Antwort den Begriff "Kernschrott". Nun, dieser Wagen ist heute 20 Jahre alt und springt nach einem Wechsel des Leerlaufregelventils (330 Euro) erst nach acht Sekunden Starten an, am Auspuff ist eine Wolke erkennbar, die Kerzen sind rußschwarz, anfangs stottert der Motor. Hat er sich nach ca. 15 Sekunden gefangen, läuft er wie ein junger Gott. Warm gestartet gelingt es manchmal, dass er sofort anspringt (1/2 Sekunde), verpasst man diesen Moment (sofortiges Gasgeben), stirbt er ab, und wieder ist langes "Leiern" nötig, ihn anspringen zu lassen. Ich vermute, es wurde ein benutztes Leerlaufregelventil verbaut. Das ausgebaute Teil habe ich gereinigt und auf Durchgang geprüft - damit sprang der Wagen vorher klar besser an. Der Kraftstoff-Filter wurde gewechselt, Kerzen sind neu, Slic 50 im ÖL, kein Ölverbrauch, Spritverbrauch zwischen 6 und 15 Litern (je nach Fahrweise). Bitte haben Sie die Freundlichkeit, mir unverbindlich weiter zu helfen. Das Auto darf etwas kosten, neue sind eher schlechter. Rein elektrisch beanspruchte Ersatzteile bekäme ich über eine andere Werkstatt bei Effektlosigkeit gratis getauscht, benzindurchflossene sind zu bezahlen. Das ist der Stand. Mit besten Grüßen C. Neumann

Autopapst Andreas Kessler antwortet:

Hallo Frau Neumann, an Ihrer Stelle würde ich zuerst den Motortemperaturfühler und dann (wenn das nichts bringt) die Einspritzdüsen erneuern. So ein Volvo hält zwar ewig, aber nur bei entsprechender (Teile)-Pflege. Viel Erfolg wünscht Der Autopapst

Frage von Tilo Schlosser:

Hallo, lieber Herr Kessler, vor kurzem trieb ein Marder in meinem Skoda Octavia II, Diesel, Combi, Bj. 6/2007, sein Unwesen. Die Unterdruckschläuche in Scheibenwischergestängenähe waren zahlreich durchgefressen. Das Fahrzeug ließ sich langsam im Notbetrieb noch zur Werkstatt zuckeln. Besprochen wurde zuvor, dass die Schläuche im Set ca. 37 Euro kosten würden, die Reparatur die üblichen ca. 80 Euro plus Märchensteuer auf ca. 150 Euro. Das Material kostete lt. Rechnung nun 42 Euro, die Arbeitsleistung (alte Leitung aus- + neue einbauen 53 Euro, Schallschutzwanne Aus- und Einbau 27 Euro plus MwSt. Dies schien nicht so richtig auszureichen. Ich erhielt zwei (GFS/geführte Funktion) Protokolle á 7 Seiten. Die ersten wiesen diverse Fehler auf, die zweiten nach der Reparatur (so, wie es sein sollte) nicht. Nur wurde das Procedere mit weiteren 31 Euro nebst MwSt. berechnet. Ist so etwas üblich? Was nützen mir als Kunde diese Protokolle? 14 Seiten ...? Ich suche doch eine Werkstatt auf im Vertrauen, dass Reparaturbedürftiges repariert wird. Dass dies die Rechnung um weitere 31 Euro plus Steuer unnötig verteuert, finde ich schlimm. Es müsste doch wohl reichen, wenn der Werkstattmeister oder Angestellte den "Nachher-Check" durchführt. Was raten Sie mir? Viele Grüße aus dem Taunus Tilo Schlosser

Autopapst Andreas Kessler antwortet:

Lieber Tilo, ob so etwas üblich ist? Leider ja! Ohne Diagnosecomputer kann heute keine Werkstatt mehr arbeiten. Vor der Reparatur wird deshalb routinemäßig der Stecker in die Dose gesteckt und das Herz des Autos (Fehlerspeicher) abgehört. Eigentlich müsste die Diagnose, wenn schon nicht kostenlos, wenigstens in den Reparaturkosten enthalten sein. Damit sind sie aber auch nicht kleiner. Das Dumme ist, dass die Diagnosecomputer Hersteller- und Markenspezifisch sind. Die Hersteller / Importeure verkaufen entsprechende Geräte für enorme Summen an die Vertragswerkstätten (die die Dinger abnehmen müssen) und scheren sich nicht um die Refinanzierung. Das macht die Werkstatt, indem jede Diagnose berechnet wird. 10 Diagnosen am Tag, mal 20 Tage, mal 12 Monate, mal 3 Jahre. Das geteilt durch den Kaufpreis des Computers, ergibt 31 Euro plus Mehrwertsteuer. Noch Fragen?? Es grüßt Der Autopapst

Frage von Jörg Meinhard:

Hallo Herr Kessler, ich habe ein VW Golf Cabrio, Bj. 11.90, 76 PS. Das Auto bockt auf einmal, als wenn es keinen Sprit bekommen würde. Es ist schon alles Erdenkliche ausgetauscht worden Benzinpumpe, ich weiß nicht alles auswendig. Aber was zu tauschen war, ist getauscht worden. Das gleiche Phänomen hatte ich schon einmal vor ca. 12 Jahren, da wurde mir in Klagenfurt geholfen. Leider existieren darüber keine Unterlagen mehr. Woran kann es jetzt noch wohl liegen? Haben Sie einen Tipp? Mit freundlichen Grüßen Jörg Meinhardt

Autopapst Andreas Kessler antwortet:

Hallo Jörg, Dein "Erdbeerkörbchen" hat wahrscheinlich den 1,6-Liter-Motor mit 75 PS / 55kW. Eine 76 PS-Variante kenne ich leider nicht. Der Motor müsste (wenn es der ist, den ich meine) einen Registervergaser haben. Heute ist die Vergasertechnik leider für viele Werkstätten ein Buch mit sieben Siegeln, weshalb man sich dort lieber im Teileweitwurf übt (solange Teile erneuert, bis das Problem weg ist). Den Vergaser hat man sicher nicht gewechselt, weil der abartig teuer ist. Ich vermute, dass entweder die Kaltstartautomatik des Vergasers dejustiert / defekt ist oder dass das Schwimmernadelventil undicht ist und der Motor ständig überfettet. Wenn das der Fall ist, müsste auch sehr viel Kraftstoff im Öl sein (der Ölstand also ansteigen....). Suchen Sie sich eine Werkstatt, die Vergaser nicht nur vom Hörensagen kennen. Eine gründliche Reinigung und ggf. der Einbau eines Reparatursatzes dürfte deutlich mehr bringen als die bisherigen Versuche. Viel Erfolg wünscht der Autopapst

Frage von Jessica:

Hallo, ich habe in meinem VW-Bus T4 TDI mit 102 PS, Baujahr 96, einen neuen Rumpfmotor einbauen lassen und einen neuen Turbolader. Die Werkstatt bekommt den Turbolader nicht zum Laufen. Angeblich ist alles okay. Woran kann es liegen? Mit freundlichem Gruß Jessica

Autopapst Andreas Kessler antwortet:

Hallo Jessica, wenn alles o.k. wäre, würde der Motor ja so laufen, wie Du Dir das vorstellst. Was klappt denn nicht? Der Motor springt wahrscheinlich an, dreht auch hoch, hat aber im Ladebereich keine Leistung.... Ist das so? Denkbare Ursachen dafür gibt es einige: Ein defekter Turbolader, ein defekter / undichter Ladeluftkühler, eine falsch angeschlossene "Verrohrung" des Ladeluftkreises, eine falsch angeschlossene Ladedruckregelung etc. Wie so oft ist Dein Problem aus der Ferne eher schwer zu lösen. Ich würde mir mal eine Zweitmeinung bei einer anderen Werkstatt einholen. Nicht jedes Problemfeld wird in jeder Werkstatt gleich gut "gekonnt". Viel Erfolg wünscht Der Autopapst

Frage von W. Heinemeyer:

Ich habe einen Mercedes 180 C-Klasse T-Modell, Baujahr 2001. Etwa, alle halbe Jahre leuchtet der Motorblock im Armaturenbrett auf. Beim Auslesen wird der Fehler Lambdasonde, zu niedrige Stromspannung angezeigt. Lösche ich die Meldung, ist sie nach mehreren Kilometern wieder da. Das ist doch nicht normal?

Autopapst Andreas Kessler antwortet:

Da haben Sie Recht! Normal ist das nicht, sonst bliebe die Lampe aus. Das Löschen des Fehlerspeichers repariert den Defekt natürlich nicht: Immer, wenn das Steuergerät wieder nicht genügend „spannende“ Signale aus Richtung Lambdasonde bekommt, geht die Leuchte deshalb wieder an. Ob die Lambdasonde selbst die Ursache ist (was ich für recht wahrscheinlich halte...) oder eine Kabelverbindung mangelhaft ist (Kontaktkorrosion, Marderbiss?), müssen Sie selbst oder eine Werkstatt herausfinden. Lambdasonden sind aber nicht mehr sehr teuer und schnell gewechselt....

Frage von Ferdinand Vorländer:

Ich besitze einen Midget 1500, Baujahr 1975. Der Anlasser dreht voll durch, der Motor nicht.

Autopapst Andreas Kessler antwortet:

Wenn der Anlasser nur laut aufschnurrt (also leer durchdreht...), spurt das Anlasserritzel nicht in den Zahnkranz der Schwungscheibe ein. Das kann an einem abgenutzten Ritzel, Zahnausfall der Schwungscheibe oder einem schwachen Magnetschalter liegen. Ich würde den Anlasser ausbauen, säubern, auf Funktion testen und vor dem Einbau noch die Zähne des Schwungrades checken. Wenn sich nichts Auffälliges findet, könnte ein neuer Anlasser (bzw, sofern einzeln erhältlich, ein neuer Magnetschalter) des Rätsels Lösung sein.

Frage von Frank Heer:

Sehr geehrter Herr Kessler, an meinen Renault Twingo C06, BJ. 2005, 43 kW, wurde der Klopfsensor gewechselt und der Fehler gelöscht. Eine Woche später ging die Motorkontrollleuchte wieder an. Fehler wurde wieder gelöscht. Das ging noch einmal ca. zwei Wochen gut und dann wieder leuchtete die Kontrollleuchte. Ich war damit auch schon bei einen Bosch-Dienst und dort wurde auch wieder der Fehler gelöscht nachdem das Diagnosegerät den Sensor als defekt erkannt hatte. Sie wussten von mir, dass der Sensor schon vor kurzen getauscht worden war. Nach dem dort alles fertig war, sagte man mir, dass es auch der Kabelbaum oder Kabelstrang sein könnte. Der müsste dann erneuert werden. Da müsste ich mit um die 400 Euro rechnen. Im Internet habe ich nichts gefunden, was mir weiter helfen könnte. Der Fehler tritt immer auf der Autobahn auf. Ich tanke fast immer an derselben Tankstelle. An Benzin darf ich Super 95, Super 95 E10, Super plus 98 tanken. Bleibe aber bei Super E 5. Bei 98 Oktan spürte ich nichts an Veränderungen und bei E10 zog der etwas zäher. Vielleicht können sie mir ja helfen? Mit freundlichen Grüßen Frank Heer.

Autopapst Andreas Kessler antwortet:

Hallo Frank, das ist ein Klassiker! Sowohl der OT-Geber als auch der Klopfsensor leiden bei älteren kleinen Renaults gerne mal an Kontaktkorrosion an der Steckverbindung zwischen Sensorkabel und Kabelbaum. Oft hilft schon säubern und Kontaktspray, manchmal die Erneuerung der Steckverbindung und nur in ganz hartnäckigen Fällen (wenn es schon kurz vor dem Kabelbrand war....) muss der Kabelbaum erneuert werden. Das ist aber sehr teuer und in der Regel nicht wirtschaftlich (aber auch nicht nötig!). Viel Erfolg bei der Kupferwurmsuche wünscht der Autopapst

Frage von Dursun Orhan:

Hallo Herr Kessler. Ich fahre einen Mercedes W 211 320 CDI, Baujahr 2007, Siebengang-Automatik. Das Problem ist, dass sich der Verbrauch von zehn bis elf auf 13-14 Liter erhöht hat. Der Motor läuft ruhig, der Anzug ist okay. Was kann das sein? Danke

Autopapst Andreas Kessler antwortet:

Wenn sich keine technischen Ursachen finden lassen (Fehlerspeicher schon befragt??), bleiben nur die klassischen Fahrerursachen (Fahrzeug dauernd schwer beladen, unruhiger Fahrstil, Kurzstreckenfahrten, Stadtverkehr, Dachgepäckträger, etc.). Sehr hilfreich ist oft ein Spritspartraining. Damit findet man schnell heraus, ob man sich verbrauchstreibende Unarten angewöhnt hat (mache ich einmal im Jahr, ist jedes Mal wieder erstaunlich...)