Fragen an den Autopapst im Oktober 2013

Autopapst Andreas Kessler hilft in der Autogazette
Autopapst Andreas Kessler © AG

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um den Fahrer eines Suzuki Liana.

Frage von K. U. Otto:

Sehr geehrte Damen und Herren, mein Land Rover Discovery I, 2,5 Liter Diesel (1998), hat inzwischen eine Laufleistung von 200.000 Km. Seit ein paar Jahren gibt der Motor ein rappelndes oder unrundlaufendes Geräusch von sich. Das Seltsame ist allerdings, dass es nur im Drehzahlbereich zwischen 1800 und 2000 U/min auftaucht und das nur bei höheren Außentemperaturen. Auch je heißer die Maschine ist, desto stärker ist das Geräusch in diesem Drehzahlbereich präsent. Also im Sommer, hier bis ca. 40°C, kann es unerträglich werden, weil dieser Drehzahlbereich bei normaler Fahrt überwiegend benutzt wird. Im Winter ist es kaum oder gar nicht wahrzunehmen. Folgende Reparaturen wurden schon vorgenommen: Kat erneuert, Auspuffanlage überprüft und ist dicht, Turbolader erneuert, Einspritzanlage überprüft eingestellt und gereinigt, EGR-Ventil arbeitet optimal, Ventile eingestellt, Motorhaltegummis überprüft und sind ok. Eine Unwucht im Lauf der Maschine ist nicht festzustellen. Das Geräusch taucht auch im ausgekuppelten Motor im Stillstand auf. Es handelt sich hier um reines Problem der gesamten Motoranlage. Nun ist mir klar, dass es immer schwierig ist eine Ferndiagnose auf Geräuschvorkommen abzugeben. Vielleicht hat Herr Kessler eine Idee wo man noch einmal nachschauen müsste. Hier wäre ich für ein paar Hinweise sehr dankbar. Mit freundlichen Grüßen K. U. Otto

Autopapst Andreas Kessler antwortet:

Hallo Herr Otto, ich tippe bei dem beschriebenen Geräusch (mit allen Einschränkungen, die eine Ferndiagnose so bietet....) auf eine "schlagende" Druckplatte der Kupplung. Die dort möglicherweise verbauten Druckfedern (die eine Dämpfungsfunktion haben....) sind dann erlahmt und rappeln eben. Dies geschieht umso intensiver, je wärmer das Material ist. Abhilfe schafft ein neues Kupplungs-Kit. Es grüßt Der Autopapst

Frage von Werner Schütze:

Sehr geehrter Herr Keßler, seit etwa zwei Monaten weiß ich mir keinen Rat mehr, wohin ich gehen kann, um meinen Ford Mondeo, Baujahr 2002, reparieren zu lassen. Er streikte das erste Mal vor zwei Jahren auf der A 5, zum Glück war eine Abfahrt in der Nähe, so dass er mich stotternd bis zu einer Ford-Werkstatt brachte. Das Diagnosegerät zeigte keinen Fehler an. Bei der Probefahrt mit dem Meister trat der Fehler nicht mehr auf und zeigte sich bis vor zwei Monaten nicht mehr. Das Stottern wiederholte sich bis zum Stillstand. Nach Neustart fuhr das Auto wieder zehn Kilometer, das musste ich mehrmals wiederholen, um nach Hause zu kommen. In der hiesigen Ford-Werkstatt wurden der Ansaugkrümmer mit den Klappen, ein Formschlauch, ein Ölabscheider und eine Schlauchrohrleitung für 527,87 Euro ausgetauscht. Nun hatte ich die Hoffnung, dass das Auto wieder in Ordnung ist. Weit gefehlt, nach 250 km auf der Autobahn streikte das Auto mit den gleichen Symptomen. Auch die Ford-Werkstatt in Leuna konnte keinen Fehler finden. Das Auto fährt seit dieser Zeit schon wieder über ca. 2000 km, für mich ist das jedes Mal wie eine Fahrt auf dem Schleudersitz, wann streikt das Auto wieder? In der Hoffnung, dass Ihnen ein ähnlicher Fall bekannt ist, bitte ich Sie hiermit um Ihren Rat. Mit freundlichen Grüßen Werner Schütze

Autopapst Andreas Kessler antwortet:

Hallo Herr Schütze, wechseln Sie die Werkstatt! Ohne zu wissen, was Sie für einen Mondeo fahren, ist die Diagnose zwar fast unmöglich, aber nach mehr als 500 Euro sollte der Wagen eigentlich tip-top in Ordnung sein. Klarer Fall von Fehldiagnose bzw. Schlechtleistung. Wahrscheinlich ist die Gewährleistungszeit schon abgelaufen, eine Bitte um Nachbesserung ist daher nutzlos. Suchen Sie sich eine gute freie Werkstatt und bitten Sie diese, bei der Diagnose besonderen Wert auf den Luftmassenmesser zu legen. Evtl. lohnt sich sogar der versuchsweise Wechsel dieses Teils, weil ein Defekt fast immer die von Ihnen beschriebenen Probleme verursacht.... Es grüßt der Autopapst

Frage von Sabrina Dortschack:

Sehr geehrter Herr Keßler, ich stelle für meinen Opa die Anfrage. Er hat einen Skoda Oktavia, Bj 2001 und 65.000 Kilometer gefahren. Die Werkstatt empfiehlt ihm, die Bremsen zu erneuern. Sein Eindruck ist, dass die Bremsen völlig ok sind. Seine Fragen: 1. Soll er warten, bis die Kontrollleuchte im Display das Symbol Bremse anzeigt oder 2. lässt er die Werkstatt die Reparatur durchführen. Ihm geht es um Verkehrssicherheit. Für die Beantwortung vielen Dank im Voraus. Mit freundlichen Grüßen

Autopapst Andreas Kessler antwortet:


Hey Sabrina, Du kümmerst Dich gut um Deinen Opa, sehr lobenswert! Und er hat völlig recht: Wesentlich ist immer die Sicherheit des Autos und damit auch der Bremsen. Also: Für eine funktionsfähige Bremsanlage müssen drei Bedingungen erfüllt sein. 1. Dichtigkeit: Die Bremsflüssigkeit als Druckmedium muss im System bleiben (und darf nicht älter als 2 Jahre sein!). 2. Verschleißvorrat: Die Stärke der Bremsbeläge und die der Bremsscheiben müssen den Anforderungen entsprechen, die der Hersteller festlegt. Wenn die Bremsscheiben also dünner sind als das Minimalmaß, müssen neue eingebaut werden. Das gleiche gilt für Bremsbeläge. 3. Die Bremsanlage muss optimale Verzögerungswerte bringen. Das wird auf dem Bremsenprüfstand getestet (z.B. beim TÜV). Über den Daumen gerechnet halten Bremsbeläge etwa 30.000 km, Bremsscheiben etwa die doppelte Strecke. Der Wagen Deines Opas könnte also in der Tat ein Kandidat für eine neue Bremsanlage sein. Da die alten Herrschaften ihre Autos aber immer gut warten, ist wahrscheinlich schon mal ein neues Set ins Auto gekommen. Ich würde Opa bitten, noch mal eine Zweitmeinung einzuholen. Dazu kann er z.B. zum TÜV oder zur DEKRA fahren, die werfen gerne mal einen Blick unters Auto. Und deren Urteil ist viel wert, weil die ja nicht von der Reparatur der Bremse leben, sondern nur von der Prüfung. Übrigens: Die Bremsbelagverschleißanzeige ist eine recht gute Lösung: Wenn die beim Bremsen angeht, hat man noch etwa 1500km Zeit, bis die Funken sprühen. Hat bei mir immer gut funktioniert und manchen unnötigen Bremsbelagwechsel erspart. Die Leuchte ist aber keine Garantie für eine perfekte Bremsanlage! Es grüßt sehr herzlich (Dich und Opa) der Autopapst

Frage von Nico:

Hallo, ich habe mir heute einen gebrauchten Ford Mondeo '98, BAP, 2544 ccm, gekauft und erst nachher festgestellt, dass eine Lampe leuchtet. Leider habe ich kein Handbuch und auch nach langem Suchen im Web weiß ich nicht, was sie zu bedeuten hat. Leider kann ich kein Bild schicken, es ist ein Kreis mit !, jedoch nur rechts ist noch ein halbrundes Zusatzsymbol. Vielleicht können Sie mir ja helfen, was das zu bedeuten hat... Danke + m.f.G. Nico

Autopapst Andreas Kessler antwortet:

Hey Nico, nach Deiner Beschreibung ist das die Warnleuchte für die Feststellbremse bzw. dem Vorrat im Bremsflüssigkeits-Vorratsbehälter. Wenn da genug drin ist, ist der Warnkontakt an der Handbremse die Ursache des Problems. Wenn Bremsflüssigkeit fehlt, sind entweder die Scheibenbremsbeläge zu weit abgenutzt oder die Bremsanlage undicht. Dann musst Du sofort in die Werkstatt....

Frage von Felix Collister:

Hallo Herr Kessler, ich habe einen 1989er VW Golf 2 mit dem PN-Motor und dem 2E-E-Vergaser. Folgendes Problem: Im Winter, vor allem wenn es nass ist, springt der Wagen schlecht an, wenn der Motor kalt ist. Wenn man beim Starten etwas Gas gibt, offensichtlich noch schlechter. Wenn der Motor dann endlich angesprungen ist, ruckelt er stark und droht wieder auszugehen. Dabei riecht es auch deutlich nach Benzin. Nach ein paar Minuten läuft der Motor dann einigermaßen stabil. Es kommt auch vor, dass er während der Fahrt ausgeht, wenn man beim Heranrollen an eine rote Ampel auskuppelt. Kerzen, Verteilerfinger und -kappe, Zündkabel und Zündspule sind neu. In wärmeren Jahreszeiten tritt das Problem nicht auf. Vielen Dank im Voraus und liebe Grüße.

Autopapst Andreas Kessler antwortet:

Hallo Felix, eine nette Aufgabe hast Du Dir da an Land gezogen! Der 2EE-Vergaser ist die Krone der Vergaserentwicklung (elektronisch gesteuert!) und damit ein heute technisch kaum noch zu beherrschendes Monstrum. Die beste Prüfanleitung, die ich kenne, ist im "So wird’s gemacht" für den Golf 2. Nach Deiner Beschreibung handelt es sich aber eher nicht um ein Problem des Vergasers selbst, sondern "nur" um eins der verbauten Sensoren bzw. den elektrisch versorgten Anbauteilen. Versuch zunächst mal alle Kabelverbindungen zu säubern und dann (analog zu der Prüfanleitung) die Funktion der Anschlüsse zu überprüfen. Wahrscheinlich reicht schon die Suche nach dem Kontakt oder dem Sensor, der bei Feuchte ausfällt...

Frage von Maik Wolter:

Sehr geehrter Herr Keßler, ich habe folgendes Zündproblem bei meinem Fiat Punto 188, 1,2 Liter, 60 PS, Baujahr 2001. Auf Zylinder 1 und 4 ist kein Zündfunke, alle Zündkabel wurden gewechselt und anschließend beide Zündspulen untereinander getauscht. Problem besteht jedoch immer noch, dass 1 und 4 kein Zündfunke hat. Über eine Antwort und eventuelle Lösung des Problems würde ich mich sehr freuen. Mit freundlichen Grüßen Maik Wolter

Autopapst Andreas Kessler antwortet:

Die Zündspulen werden nicht angesteuert! Das liegt entweder am Steuergerät oder am Signalgeber an der Kurbel- / Nockenwelle. Ich tippe auf die Blackbox....

Frage von Florian Klemet:

Sehr geehrter Herr Kessler, ich habe Probleme mit meinem Chevrolet Nubira 1,8 mit Autogas, Bj. 2008, 96.000 km. Der Wagen springt früh bzw. wenn er länger gestanden hat, sehr schlecht an. Man muss den Anlasser lange drehen lassen, oft brauche ich drei bis vier Versuche. Danach läuft er kurz unrund und dann ist alles gut. Wenn ich ihn danach ausmache, springt er kurz darauf tadellos an. In der Werkstatt wurde der Benzindruck gemessen und die Kerzen kontrolliert, beides angeblich ohne Mängel. Bezüglich Luftmengenmesser liegt kein Fehler im OBD vor. Woran kann das noch liegen??? Vielen Dank, mit freundlichen Grüßen F. Klemet

Autopapst Andreas Kessler antwortet:

LPG-Autos starten zunächst mit Benzin und werden erst nach der Erwärmung des Motors auf Autogas umgeschaltet. Während der Fahrt ist die Kraftstoffversorgung aus dem Benzintank meistens abgeschaltet (hängt von der Intelligenz der LPG-Anlage ab....). Wenn dabei -z.B. durch ein defektes Rückschlagventil- die Benzinleitung leer läuft, muss beim nächsten (Benzin-)Kaltstart erst wieder Druck in der Benzineinspritzanlage aufgebaut werden. Lassen Sie also den Druckregler, das Rückschlagventil in der Vorlaufleitung und ggf. auch das Relais der Kraftstoffpumpe prüfen. Eins dieser Teile ist für Ihr Problem verantwortlich. Oder Sie lassen alles so, das Ganze ist eigentlich nur ein Schönheitsfehler....

Frage von Manfred Jakobi:

Hallo Herr Kessler, könnten Sie mir bestätigen, dass wenn beim Starten vom PKW mit eingeschalteten Licht die H4 Lampen eher durchbrennen als wenn das Licht aus ist beim Starten. Meine Frau glaubt mir nicht. Mit freundlichen Gruß Manfred Jakobi

Autopapst Andreas Kessler antwortet:

In der Tat gibt es unmittelbar nach dem Starten im Bordnetz manchmal Spannungsspitzen, die der Regler nicht in jedem Fall „wegregelt“. Wenn die ungefiltert in die Glühwendel schlagen, kriegen diese jedes Mal „einen mit“ und brennen in der Folge schneller durch. Das ist aber nicht immer der Fall, weil nicht jede Autoelektrik so geschaltet ist, dass der Abblendlichtstromkreis während des Startens „scharf“ ist. Es kommt also ganz darauf an, unter dem Strich haben sowohl Sie als auch Ihre Frau Recht. Es grüßt Der Autopapst

Frage von Roland Döscher:

Bei meinem VW Touran 1,9 TDI, 77 kW, 6 Gang, EZ 07/2007, MKB BLS 431 649, Euro 4, mit Klimaautomatik, Zuheizer (keine Standheizung), ist während der Warmlaufphase zwischen 55 und 80 Grad Celsius (Anzeige vom Instrument) bei Außentemperaturen von +8 bis +17 Grad Celsius im Bereich des Armaturenbrettes kurzzeitig und häufig ein Rattern von Stellmotoren (lt. VW) links, mittig und rechts zu hören. Als wir das Fahrzeug übernommen haben, war der Fehler nicht vorhanden, der Motor erreichte, für einen Diesel ungewöhnlich, sehr schnell die Betriebstemperatur. Erst als der Wagen drei Jahre alt war, trat diese Störung langsam und immer häufiger auf. Der Vorheizer war defekt und ist vor drei Jahren ausgewechselt worden. Der Kühlwasser-Thermostat (mechanisch) und die Wasserpumpe wurden ebenfalls bei dieser Aktion mit ausgewechselt. Der Fehler ist aber trotzdem nicht beseitigt worden. Aufgefallen ist mir noch etwas: bei einer Fahrstrecke von 12 km bei annähernd gleichen Außentemperaturen (z.B. 13 Grad) und Fahrstil schafft es die Temperaturanzeige mal bis 75, mal bis 80 oder sogar bis 90 Grad anzuzeigen. Der Spannungskonstanter im Instrumentenblock ist lt. VW-Werkstatt in Ordnung. Können Sie mir bei diesem Problem weiterhelfen? Vielen Dank im Voraus für eine Antwort. MfG. Roland Döscher

Autopapst Andreas Kessler antwortet:

Lieber Herr Döscher, das Auto wird eben langsam alt....! Das ist leider wirklich so: Nach etwa sieben Jahren (manchmal auch etwas früher...) geht es mit den lästigen Wehwehchen am Auto los. Nichts, was den Wagen lahm legt, aber immer teuer zu reparieren! Zu Ihren Fragen: Die schwankende Temperaturanzeige im Kombiinstrument könnte an einer durch Alterung veränderten Kennlinie des Kühlmittel-Temperatursensors liegen. Allerdings ist das fast als Schönheitsfehler zu bezeichnen. Die Temperaturanzeige ist ohnehin nur sehr bedingt aussagekräftig, weil die Anzeige (unabhängig von der tatsächlichen Temperatur des Kühlmittels....) elektronisch auf Mittelstellung gehalten wird. Nur bei extremen Abweichungen schlägt der Zeiger aus. Eine Warnlampe (die es im Touran zusätzlich gibt!) würde eigentlich als Warnung reichen. Versuchen Sie es mal mit einem neuen Temperaturfühler. Ich glaube allerdings eher an ein Problem im Kombiinstrument. Das könnte evtl. auch für die Fehlfunktion der Lüftungssteuerung verantwortlich sein. Leider ist das alles für eine Ferndiagnose zu komplex: Ich würde an Ihrer Stelle den Fühler wechseln und das Kombiinstrument zum Check an einen der Spezialisten schicken (www.hitzpaetz.de oder www.ecu.de ). Falls das nichts hilft, wird es teuer. Wahrscheinlich zu teuer....

Frage von Kadir Bekmezci:

Hallo, bei meiner Mercedes B-Klasse, 08.2006, ist der Drehzahlmesser im kalten Zustand am Schwanken. Die Fahrlichter sind deutlich sichtbar auch am Schwanken. Wenn ich am Gas spiele, sieht man das auch an der Innen-Beleuchtung. Ich habe das Auto noch nicht eine Woche, ob da die Garantie vom Autohaus greift? Über eine baldige Antwort würde ich mich sehr freuen. MfG

Autopapst Andreas Kessler antwortet:

Das hört sich nach einem Problem mit der Lichtmaschine an! Ich würde das mal bei einem Autoelektriker messen lassen und eine Diagnose einholen. Wenn der sagt, dass der Regler und / oder die Lichtmaschine defekt ist, ist das ein lupenreiner Gewährleistungsfall und der Verkäufer / Händler muss das reparieren. Viel Erfolg wünscht Der Autopapst

Frage von Monika Horschke:

Guten Tag Herr Keßler, mein Mercedes Benz 124 300TE, Bj. 86, Automatik, startet wie immer. Wenn ich dann Gas gebe entscheidet sich der MB entweder loszufahren oder der Motor geht aus. Warum geht der Motor aus, was kann das sein?

Autopapst Andreas Kessler antwortet:

Liebe Frau Horschke, das dürfte am Stauklappenpotentiometer der KE-Jetronic liegen. Lassen Sie das mal überprüfen, das Ersatzteil gibt es neuerdings wieder beim Bosch-Dienst zu kaufen.....

Georg fragt:

Hallo Herr Kessler, bei meinem Ford Mondeo ST 200, Bj. 1999, habe ich die Wasserpumpe u. Keilriemen wechseln lassen. Jetzt stelle ich fest, dass nach jeder Fahrt vor der bzw. in der Garage mehrere Wasserflecken/Tropfen sich auf dem Boden befinden, kann jedoch kein Wasserverlust feststellen (Klima war bei den Fahrten aus). Danke für Ihre Mühe. Gruß, Georg (Schorsch)

Autopapst Andreas Kessler antwortet:

Hallo Schorsch, weiter beobachten! Vielleicht haben die Jungs in der Werkstatt das Kühlsystem nur etwas zu voll gemacht. Der Überschuss kleckert jetzt peu-á-peu aus dem Überlauf heraus. Wenn die Motortemperatur stimmt und der Kühlwasserpegel im Vorratsbehälter nicht sinkt, ist alles im grünen Bereich

Frage von Antonia:

Hallo, habe von meinem Vater einen Renault Laguna übernommen, 1,6 Liter, 16v, Baujahr 1999, 103.000 km runter. Das Lenkrad steht nicht mehr gerade, sondern schräg nach links. Es wurde daraufhin sehr viel gewechselt wie Spurstangen/köpfe, Koppelstangen, Stoßdämpfer, Domlager, Wälzlager, Querlenker usw... Spur wurde auch schon versucht einzustellen. Neue reifen habe ich auch gekauft. Ich weiß nicht mehr weiter, außerdem ist mir aufgefallen, dass es sehr quietscht, sobald ich während der Fahrt nach links einschlage. Das hört sich wie Reifenquietschen an. Wäre sehr dankbar, wenn Sie mir weiterhelfen könnten, denn ich muss meine beiden Kids jeden Morgen zehn Kilometer zur Krippe fahren. MfG Antonia

Autopapst Andreas Kessler antwortet:

Liebe Antonia, wenn sich die Stellung des Lenkrades plötzlich verstellt, ist dem fast immer ein Anstoß am Bordstein oder ein (sehr) heftiges Schlagloch voraus gegangen. Wenn dann (wie in Deinem Fall) die Vorderachse komplett revidiert wird (was bei gut 100.000 km sicher nicht falsch war...), müsste eigentlich alles wieder gerade sein. Eigentlich! Wenn an der Einstellung der Achsgeometrie trotz der Neuteile irgendetwas nicht stimmt, macht das Auto gerne beim Einlenken Quietschgeräusche. Ich würde mit der frisch reparierten Vorderachse zu einem guten Reifendienst gehen und die Vorderachsgeometrie auf dem Achsprüfstand checken und dann einstellen lassen. Ein Versuch mit Hausmitteln führt in der Regel in die Irre....

Frage von Paul:

Hallo Herr Kessler, ich fahre einen VW Passat 3b 1,6, Baujahr 1997. Ich habe schon zwei Mal eine Fehlersuche machen lassen und von zwei Kfz Werkstätten das Auto checken lassen, doch ein Fehler wurde nicht gefunden. Das Auto geht ab und zu beim Auskuppeln aus, ebenso beim Bremsen. Ich habe schon nach der Drosselklappe schauen lassen, aber bisher ohne Lösung. Was könnte das sein?

Autopapst Andreas Kessler antwortet:

Hallo Paul, das hört sich für mich nach einem Problem mit dem Drehzahlgeber / OT-Geber an. Oft ist der durch Alterung am Rande seiner Möglichkeiten, oft ist aber auch ein Kabelbruch / Marderbiss dafür ursächlich. Der Sensor ist nicht teuer, billiger ist aber die vorhergehende Kontrolle des Kabelweges und der Steckverbinder. Viel Erfolg wünscht Der Autopapst

Frage von Jörg Lück:

Hallo, bei meinem Peugeot 206 HDI 70 habe ich folgendes Problem: Wenn der Motor warm ist und ich will starten, nimmt der Motor kein Gas an. Manchmal muss ich mehrmals starten bis wieder alles normal ist. Die Werkstatt konnte den Fehler bis jetzt nicht finden und eine Fehlerauslesung ergab auch nichts. Mit freundlichen Grüßen Jörg Lück

Autopapst Andreas Kessler antwortet:

Hallo Jörg, sprechen wir von einem Schönheitsfehler? Solange der Wagen zwar zuverlässig, aber nicht spontan anspringt, würde ich teure Werkstattaufenthalte vermeiden und fröhlich weiter fahren! Wenn sich allerdings ab und an (mit steigender Tendenz) echte Startprobleme einstellen, könnten (abhängig von der km-Leistung) die Injektoren ursächlich sein. Da Startprobleme aber (ähnlich wie das Aufleuchten der MIL) sehr viele Ursachen haben können, sind Ferndiagnosen in diesem Bereich fast immer sinnlos (und für mich auch nicht spaßig!). In diesem Sinne grüßt Der Autopapst

Frage von Torsten Starke:

Hallo Herr Keßler, es geht um die Wasserpumpe von meinem Opel Vectra 1,9 Diesel. Bei dem Auto wurden im Juli 2011 (von ATU) die Wasserpumpe und der Zahnriemen gewechselt. Jetzt ist die Wasserpumpe wieder defekt, Garantiezeit von zwei Jahren ist beendet. War nun beim freundlichen Opel Händler und der meint, der Zahnriemen (nach ca. 26.000 km Laufleistung) muss mit gewechselt werden, obwohl nur die Wasserpumpe kaputt ist. Frage: Wasserpumpe defekt - Zahnriemen mit erneuern? Freue mich auf eine schnelle Antwort. Beste Grüße aus Falkensee...Torsten Starke

Autopapst Andreas Kessler antwortet:

Lieber Torsten, die „Never-ending-Story“ mit Auto-Aldi und dem Sparzwang (auch: Wer billig schraubt, schraubt 2 x....). Die Fabelpreise bei ATU resultieren auch aus einem Ersatzteil-Angebot, dessen Qualität nicht immer dem entspricht, was sich der Autofahrer wünscht. In Deinem Fall war die Wapu möglicherweise nur noch für einen Verbrauchtwagen mit Rest-TÜV geeignet, der nach einem Jahr ohnehin zum Aufkäufer / Abwracker geht. Das ist durchaus legitim, aber war Dir wahrscheinlich nicht bewusst. Dummerweise gibt es Konstruktionen, bei denen der Zahnriemen die Wapu mit antreibt und auch durch die Wapu gespannt wird. Wenn die Wapu undicht wird, muss vor dem Austausch deshalb der Zahnriemen abgebaut werden. Da der Zahnriemen als Ersatzteil wenig kostet, wäre es verfehlt, den „alten“ wieder einzubauen. Das gilt umso mehr, wenn man ein Auto mit einem kurzen Zahnriemenwechselintervall fährt. Grundsätzlich: Beim Zahnriemenwechsel nur bestes Material einbauen (z.B. Continental) und, wenn nötig, die Wasserpumpe (ebenfalls keine No-Name-Qualität !) mit wechseln! Alles andere ist Sparen am falschen Ende und wird teuer.....

Frage von Clemens:

Hallo Herr Kessler, ich habe folgendes Problem mit meinem 1er BMW, 116i, EZ 07.11.2006. Während der Fahrt auf der Autobahn hat das ESP/ASR Symbol (? Auf jeden Fall ein "orangenes Ausrufezeichen mit Dreieck in einem offenen Kreis mit Pfeilende") angefangen zu blinken. Unmittelbar danach hat der Motor bei 120 km/h abgeriegelt. Nach ein paar Minuten bei 100 km/h, dann bei 80 km/h, dann bei 60 km/h. Die erste Werkstatt die mich auch abgeschleppt hat, hat folgende Probleme diagnostiziert: Massekabel und Lambdasonde defekt. Keine zwei Wochen später das gleiche Spiel. Die Diagnose der zweiten Werkstatt: "Rostkranz" an einem Hinterrad, der einem Sensor falsche Informationen liefert. Gestern Abend dann wieder das Altbekannte: Aufleuchten des ESP/ASR Symbols und Abriegeln des Motors. Neu hinzu kam diesmal die Reifenkontrollleuchte. Ich würde mich freuen, wenn Sie mir helfen könnten! Viele Grüße, Clemens

Autopapst Andreas Kessler antwortet:

Hey Clemens, das war wahrscheinlich die am umfassendsten gestellte Frage in der ganzen Karriere des Autopapstes (wenn es bloß immer so wäre!). Die Werkstattrechnungen sind grundsätzlich in Ordnung. Es wurde offenbar lange nach dem „Bug“ gesucht und dabei dann Kleinigkeiten entdeckt, die (wenigstens theoretisch) ursächlich für den Notlauf sein könnten. Die gefundenen Defekte sind für ein Auto dieses Alters normal und würden wahrscheinlich bei Routine-Inspektionen (wenn sie sorgfältig gemacht werden!) auffallen. Da trotzdem immer wieder die ESP-Leuchte blinkt (das ESP also regelt....), fährst Du entweder wie Walter Röhrl mit dem Auto oder das System ist der Meinung, dass Drehzahldifferenzen zwischen den Rädern bestehen. Und damit kommen wir der Sache auf die Spur: Die Reifendruckwarnung ist ein deutliches Indiz dafür, das entweder zu wenig Luft in mindestens einem Reifen ist (= wenig Druck = geringerer Durchmesser = höhere Drehzahl des Rades) oder dass wenigstens ein Reifen deutlich stärker abgenutzt ist oder viel mehr Profil als die anderen Reifen hat. Beides bedeutet einen anderen Durchmesser und damit andere Raddrehzahlen. Das ESP bei BMW ist recht sensibel abgestimmt, selbst geringe Raddrehzahlunterschiede können das System also schon aktivieren. Ich würde mir also mal die Bereifung ansehen und für „ordentliche Verhältnisse“ (Druck, Zustand) sorgen. Viel Spaß dabei wünscht Der Autopapst

Frage von I. Unfried:

Hallo Herr Keßler, ich fahre seit einem Jahr einen Mazda MX-5, Bj. 1990. Der Vorbesitzer hatte neue, aber billige Ganzjahresreifen montiert, die in diversen Tests besonders bei den Wintereigenschaften schlecht abgeschnitten haben. Dies habe ich dann auch selbst erlebt. Bei Glatteis und Schnee brach der MX bei jedem Schaltvorgang hinten rechts aus. Jetzt meine Frage: Kann ich das ausbrechen des Wagens verhindern oder reduzieren, indem ich neue und sehr gute Winterreifen aufziehe? Und bringen eigentlich die berühmten zwei Gehwegplatten im Kofferraum was, damit sich das Gewicht auf der Hinterachse erhöht und dadurch die Reifen mehr Grip haben? Oder ist das alles Quatsch und der Ur-MX ist und bleibt ein Spielzeug, das im Sommer viel Spaß macht und im Winter lieber in der Garage bleibt? MfG I. Unfried

Autopapst Andreas Kessler antwortet:

Lieber Herr Unfried, was für eine schöne Frage! Natürlich ist der MX-5 in erster Linie für die Tage mit den zwei Sonnen am Himmel gebaut, um mit der Dame des Herzens an der Küste in den Sonnenuntergang zu fahren (gerne auch forsch geschaltet....). Auf der anderen Seite ist ein Hecktriebler mit sehr guten Winterreifen (z.B. Michelin Alpin a4) wirklich (im Vergleich mit den chinesischen "Todesrillen", die auf Ihrem Auto sind) wie auf Schienen unterwegs. Der Unterschied wird Sie verblüffen! Zusätzliches Gewicht auf der Antriebsachse kann die Traktion in der Tat verbessern, wenn die Reifen genügend Längskräfte auf den Untergrund übertragen können (was ich in Ihrem Fall nicht glaube...). Leider ist zusätzliches Gewicht im Heck auch immer für ein zusätzliches Moment im Moment des Ausbrechens verantwortlich, weshalb die Gehwegplatten im Kofferraum immer ein zweischneidiges Schwert sind. Ich an Ihrer Stelle würde den MX-5 im Winter nur an knackig-kalten Sonnentagen herausholen, an denen die Straßen trocken sind. Feuchtsalz gibt dem Elan-Double sonst nämlich sehr schnell den Rest. Und dann tun es auch gute Sommerreifen (sagt sogar der Gesetzgeber!).....

Frage von Gunther Schmidt:

Hallo Herr Keßler, vielleicht können Sie mir bei folgendem Problem mit meinem Ford Focus Turnier 1.6 TDCI (Bj. 2005, 135.000 km) weiterhelfen: Seit einigen Monaten setzt zu Beginn der Fahrt die Servolenkung aus, erst nach einigen Kilometern und warmen Motor lässt sich der Wagen wieder normal lenken. Je länger die Standzeit (bis zu einigen Tagen), desto länger dauert es, bis die Servopumpe (?) anspringt. Das erste Mal aufgetreten ist dieses Problem nach einem heftigen Platzregen. In der Werkstatt meinte man, dass evtl. der Riemen bei Nässe durchrutscht?! Ich vermute eher einen Fehler in der Elektrik (Kabel, Kontakte etc.). Was meinen Sie, muss etwa die gesamte Servopumpe ausgewechselt werden? Besten Dank und viele Grüße Gunther Schmidt

Autopapst Andreas Kessler antwortet:

Die Frage ist, wann Ihr Auto gebaut wurde: Bis Ende 2004 gab es noch eine klassische Servopumpe mit Riemenantrieb. In diesem Fall könnte die Werkstatt Recht haben (allerdings würde man den Riemen dann kreischen hören....). Spätere Modelle haben eine elektrische Servopumpe, deren E-Motor dann die Ursache Ihres Problems wären. Ob es in der Tat nur die Kontakte oder ein defekter Motor ist, wird man nur in einer Werkstatt herausfinden. Falls ein Ersatzteil nötig ist, unbedingt im Zubehör und nicht als Originalteil bei Ford kaufen! Sonst würde sich nämlich der Zeitwert Ihres Autos stark nach oben verändern (jedenfalls theoretisch....).

Frage von Gert-Dietmar Sonk:

Hallo,Herr Keßler, ich habe noch einen Kanister mit Zweitaktbenzin (Gemisch), den ich aufbrauchen möchte. Schadet es meinem Mazda 3, Baujahr 2005, wenn ich nach jedem Tanken etwas davon zugebe? Ich tanke Super E5. Vielen Dank und beste Grüße Dietmar Sonk

Autopapst Andreas Kessler antwortet:

Hallo Herr Sonk, für solche Vorhaben gilt: Je neuer (das Auto), desto kritischer! Grundsätzlich sind Schmierölbeimischungen im Viertaktbrennraum sub-optimal, weil sich Ölkohle bilden kann. Auf der anderen Seite gab und gibt es Autos, die so viel Öl verbrennen (Ölverbrauch durch Motorverschleiß), dass auch blaue Wolken zum Endrohr heraus kommen. Ich an Ihrer Stelle würde den Saft lieber einem von den Kids in der Nachbarschaft schenken, der mit seinem mühsam Ersparten einen Baumarktroller zur Schule treibt. Da ist das Zeug viel besser aufgehoben. Sagen Sie aber dazu, dass es sich um überlagerten Kraftstoff handelt, der nur in kleinen Dosen frischem Gemisch zugegeben werden sollte....

Vorheriger ArtikelCitroen Gran C4 Picasso: Freiluft-Ausflug
Nächster ArtikelAusstattung in Kleinwagen begehrt
Der diplomierte Religionspädagoge arbeitete neben seiner Tätigkeit als Gemeindereferent einer katholischen Kirchengemeinde in Berlin in der Sportredaktion der dpa. Anfang des Jahrtausends wechselte er zur Netzeitung. Seine Spezialgebiete waren die Fußball-Nationalelf sowie der Wintersport. Ab 2004 kam das Autoressort hinzu, ehe er 2006 die Autogazette mitgründete. Seit 2018 ist er als freier Journalist unterwegs.