Fragen an den Autopapst im März 2014

Autopapst Andreas Kessler löst die Probleme am Auto
Autopapst Andreas Kessler © Autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Opel.

Frage von Peter:

Mein Opel ist Baujahr 1991 und hat 200.000 Kilometer hinter sich. Jetzt riecht es aus dem Überdruck nach Benzin und er braucht viel Wasser. Was könnte das sein?

Autopapst Andreas Kessler antwortet:

Zylinderkopfdichtung! Kostet im Zubehör etwa 60 Euro, lohnt aber nur, wenn man es selber machen kann. Sonst verlangt die Werkstatt 600 Euro.

Frage von Hochweber:

Hallo, ich fahre einen Audi A3 1.8 T, Benziner, Bj. 2000, Schaltgetriebe. Wenn ich das Lenkrad ein paar Mal nach links und rechts drehe und dann auf die Bremse drücke, ist der Druck verschwunden. Danach pumpe ich drei Mal, der Druck kommt wieder, aber nur, wenn ich links oder rechts stark lenke - sonst nicht. Können Sie mir helfen, danke. MfG

Autopapst Andreas Kessler antwortet:

Das dürften die Radlager sein! Bei erhöhtem Spiel "kippen" die Bremsscheiben während des Lenkens und drücken die Bremskolben weit in die Bremszangen. Dadurch ist der Leerweg beim ersten Bremsen danach eben sehr lang. Therapie: Radlager erneuern lassen!

Holger Piotrowski fragt:

Hallo und guten Tag! Wir möchten uns einen SAAB 900-134 Ps; Bj.97 kaufen! Er hat allerdings schon 270 Tkm auf dem "Schwedenbuckel". Er sieht aus wie neu, auch kein Rost!! Ein Problem hat er jedoch: SRS- Airbagschleife leuchtet auf! Dies ist wie ich in Erfahrung gebracht habe, TÜV-Relevant!! Kann man dieses Problem lösen, durch auslesen? Wo kann ich das machen lassen, nur bei SAAB oder auch woanders? Wie teuer kann das werden? Ist dieses Modell mit der Laufleistung überhaupt empfehlenswert? Ich würde mich freuen, wenn Sie mir einen Ratschlag geben würden. Mit freundlichen Grüßen; Holger Piotrowski

Autopapst Andreas Kessler antwortet:

Lieber Herr Piotrowski, so ein Auto hatte ich auch mal! Toller Wagen, läuft heute noch zur vollsten Zufriedenheit bei Freunden in Rotterdam. Wenn das Auto gut gepflegt ist, sind 270.000km kein Problem. Achten Sie aber auf die Verteilerwellendichtung! Wenn die undicht ist, läuft Öl auf einen Kühlwasserschlauch, der sich dann irgendwann auflöst und platzt. Das könnte das Ende des Motors sein.... Die SRS-Warnung wird höchstwahrscheinlich nur ein Saab- oder Opel-Händler auslesen und diagnostizieren können. Was es dann ist (Steckverbinder, Sitzbelegungsmatte, Airbag) weiß ich leider nicht, Die Reparatur kann, muß aber nicht teuer werden.... Gute Fahrt damit wünscht Der Autopapst

Frage von Doc Snow:

Hallo, nach Batteriewechsel ist meine Wegfahrsperre beim Ford Mondeo Turnier Ghia CDTIvon 2004 aktiviert und ich bekomme diese nicht deaktiviert. Einen Zweitschlüssel besitze ich leider nicht mehr. Wie kann ich das Problem lösen? Das Auto steht in einem Halteverbot auf dem Parkplatz. Viele Grüße

Autopapst Andreas Kessler antwortet:

Hey Doc, versuch mal folgendes: Batterie abklemmen (beide Pole!), 10 Min. warten, beide Polklemmen kurz zusammen halten (re-set!) und wieder anklemmen. Dabei darauf achten, dass kein Verbraucher eingeschaltet ist. Eigentlich müsste sich dann das ganze System neu booten und alles wieder funktionieren. Wenn das nicht hilft, bleibt nur der ADAC / Abschlepper.....

Frage von Dassios:

Sehr geehrter Herr Keßler, habe einen Mercedes 190E, 2,6 Liter, 118 kW, Benziner, Bj.11/92, Laufleistung 181.000 Kilometer. Wenn ich den Motor starte, springt er problemlos an. Ich muss mindestens 14, 15 km fahren, damit er, falls ich Zwischenstation machen will, nach der Pause wieder gleich anspringt. Oder ich muss mindestens eine halbe Stunde warten, bis der Motor abgekühlt ist, denn erst danach springt er wieder an. Woran kann das liegen? Zuvor hatte ich das Problem nicht. Die Batterie ist neu.

Autopapst Andreas Kessler antwortet:

Hey Dassios, tausche den Motortemperaturfühler! Es gibt einen für die Infos ans Steuergerät der KE-Jetronic und einen für das Kühlwasserthermometer. Wenn der für das Steuergerät defekt ist / falsche Signale liefert, ist die KE-Jetronic zu lange im Kaltlaufmodus und überfettet den Motor, weil der schon fast ganz warm ist. Erst nach längerer Zeit stimmen die Signale dann wieder.... Kein großes Ding, kann jeder Boschdienst für schmale Kasse in Ordnung bringen. Übrigens: Geile Kiste, der 2.6er! Hatte ich bis vor drei Jahren auch, ich trauere ihm immer noch nach.

Frage von Holger Piotrowski:

Hallo und guten Tag! Wir möchten uns einen Saab 900 mit 134 PS, Bj. 97 kaufen! Er hat allerdings schon 270.000 km auf dem "Schwedenbuckel". Er sieht aus wie neu - auch kein Rost!! Ein Problem hat er jedoch: Die SRS- Airbagschleife leuchtet auf! Dies ist wie ich in Erfahrung gebracht habe, TÜV-Relevant!! Kann man dieses Problem lösen, durch Auslesen? Wo kann ich das machen lassen, nur bei Saab oder auch woanders? Wie teuer kann das werden? Ist dieses Modell mit der Laufleistung überhaupt empfehlenswert? Ich würde mich freuen, wenn Sie mir einen Ratschlag geben würden. Mit freundlichen Grüßen Holger Piotrowski

Autopapst Andreas Kessler antwortet:

Lieber Herr Piotrowski, so ein Auto hatte ich auch mal! Toller Wagen, läuft heute noch zur vollsten Zufriedenheit bei Freunden in Rotterdam. Wenn das Auto gut gepflegt ist, sind 270.000 km kein Problem. Achten Sie aber auf die Verteilerwellendichtung! Wenn die undicht ist, läuft Öl auf einen Kühlwasserschlauch, der sich dann irgendwann auflöst und platzt. Das könnte das Ende des Motors sein.... Die SRS-Warnung wird höchstwahrscheinlich nur ein Saab- oder Opel-Händler auslesen und diagnostizieren können. Was es dann ist (Steckverbinder, Sitzbelegungsmatte, Airbag) weiß ich leider nicht, Die Reparatur kann, muss aber nicht teuer werden.... Gute Fahrt damit wünscht Der Autopapst

Frage von Roland Schmidt:

Hallo, ich habe einen Ford C-Max 1.6 TDCI mit 109 PS, Bj. 2006. Nun habe ich damit ein Problem. Wahrend der Fahrt ging plötzlich eine rote Lampe an und ein Motor-System-Fehler wurde angezeigt. Ich habe es jetzt auslesen lassen und es waren folgende Fehler vorhanden: Gaspedalsensor, Rußpartikelfilter, Aschegehalt zu hoch. Was kann das alles sein? Ich wollte in den nächsten Tagen mit meinem Freund den PDF ausbauen und reinigen, evtl. hilft das etwas, bevor ich mir gleich für teures Geld einen neuen kaufe. Nun die zweite Frage: Brauche ich für dieses Modell ein Additiv? Wenn ja, wo befindet sich der Tank? Kann man das selber auffüllen und hat das etwas mit den angezeigten Fehlern zu tun? Schon mal vielen Dank im Voraus. MfG

Autopapst Andreas Kessler antwortet:

Nach meinen Erfahrungen muss dieses Modell alle 60.000 km eine neue Portion "Eolys" (= Additiv) bekommen. Das Zeug kostet im Internet etwa 35 Euro pro Liter und ist sehr wichtig für die Regeneration des DPF. Wenn der richtig "zu" ist, kann er oft gespült werden. Das kostet etwa 300 Euro, also etwa ein Drittel eines neuen Filters. Das ganze Thema zeigt wieder mal, dass moderne Diesel keinen Abgasstrang mehr unter dem Bauch haben, sondern eine Chemiefabrik. Und die Kosten für Ersatz und Wartung fressen den Preisvorteil beim Kraftstoff ganz schnell wieder auf!

Frage von M. Harms:

Moin, die Borduhr meines Opels Astra G, Bj. 2004, stellt sich immer wieder einen Tag zurück. Sicherlich kein gravierender Mangel, sondern eher ein kurioser. Wissen Sie den Grund, bzw. wie der Fehler dauerhaft behoben werden kann? MfG Michael H.

Autopapst Andreas Kessler antwortet:

Da bei Ihrem Auto die Uhrzeit und der jeweils gewählte Sender in einem externen Display angezeigt werden, hängt die Uhr mit dem Radio zusammen. Wenn die automatische Uhrzeit aus welchem Grund auch immer aus dem Tritt gekommen ist, würde ich die RDS-Synchronisierung ausschalten und so das Problem lösen. Sonst wird die automatische Uhrzeit über das RDS-Signal des eingestellten Senders geholt. Ist dieser schwach, kann es sein, dass die RDS-Zeit falsch ankommt und die Zeit nicht stimmt. Sie können auch versuchen, die RDS-Zeit mit einem empfangsstarken Sender abzugleichen und danach auf die interne Uhr schalten. Wie das im einzelnen funktioniert, steht in der Bedienungsanleitung! Ach so: Die Gangabweichung der internen Uhr sollte relativ klein sein, die RDS-Synchronisation kann also ganz aus bleiben....

Frage von H.-D. Gneckow:

Sehr geehrter Herr Keßler, ich fahre einen Toyota Corolla, Erstzulassung Dez. 92. Seit einiger Zeit leuchtet die ABS- Kontrolle nach dem Starten weiter. Erst nachdem der Motor warmgefahren ist und ich nach Neustart wieder anfahre, erlischt die Lampe. Ich habe keinerlei Bremsprobleme und das ABS funktioniert auch bei Glätte. Was kann ich tun? Haben Sie eine Erklärung dafür? Ich erlaube mir noch eine zweite Frage. Die Zentralverriegelung hat den Geist aufgegeben. Jedenfalls ist es so, dass die Verriegelung immer hoch und runter geht beim Öffnen mit dem Schlüssel. Hinten kann ich nur noch mit der Hand auf und zu machen. Gibt es eine Lösung oder ist das Auto zu alt? Ich bedanke mich schon mal im Voraus für Ihre Beantwortung und verbleibe mit freundlichem Gruß Hans-Dietrich Gneckow

Autopapst Andreas Kessler antwortet:

Hallo, Herr Gneckow! Die aufleuchtende ABS-Kontrolle dürfte mit einer schwächelnden Batterie zusammen hangen. Lassen Sie den Akku und die Stromversorgung durch die Lichtmaschine überprüfen! Die Zentralverriegelungsfrage ist nicht so leicht zu beantworten. Wahrscheinlich ist irgendwo ein Kabelbruch im ZV-Kabelbaum, der die Steuerung durcheinander bringt. Es kann auch ein defekter Schalter in einem der Schlösser sein. Wenn Sie die Ursache finden wollen, müssen Sie lange suchen oder in der Werkstatt viel Geld bezahlen. Legen Sie die ZV doch einfach still: Sicherung ziehen! Es grüßt der Autopapst

Frage von Rosemarie Hoffmann:

Hallo Herr Keßler, Bei unserem Citroen C 4 "Attraction", Baujahr: 2010, Erstzulassung: Januar 2011, Kilometerstand: ca. 30.000 km, 5-Gang-Getriebe manuell, Benziner, 1.598 Kubikzentimeter, 120 PS, Euro 5, tritt beim Fahren ein malmendes (zermalmendes) Geräusch sehr intensiv vom ersten bis dritten Gang im höheren Drehzahlbereich (3000 Umdrehungen) auf. Wie kann man das abstellen? Über Ihre Antwort bedanke ich mich bereits im Voraus. Mit freundlichen Grüßen Rosemarie Hoffmann

Autopapst Andreas Kessler antwortet:

Hallo Frau Hoffmann, ich empfehle Ihnen einen Getriebeölwechsel. Dabei sollte das alte Öl durch ein Sieb laufen, damit eventuell vorhandene Späne begutachtet werden können. Ein Fachmann sollte sich dann das, was im Sieb hängen bleibt, ansehen und eine Diagnose stellen. Sollte er einen Getriebeschaden vermuten, könnte sich bei der geringen Laufleistung ein Kulanzantrag bei Citroen lohnen (natürlich nur, wenn das Auto bis jetzt bei Citroen zur Wartung war und das Scheckheft mit Citroen-Stempeln gepflastert ist….). Es grüßt der Autopapst

Frage von W. Grüneberg:

Bei meinem Wohnmobil, Typ Knaus Sun Traveller 550 D mit Alkoven, Fiat Motor 3,0l, 160 Multijet, 116KW/157PS, Baujahr 2007, Kilometerstand 41.000 Kilometer, kommt beim Hoch- bzw. Runterschalten und wieder Gas geben aus dem Auspuff eine schwarze Rauchwolke. War schon in der Werkstatt, aber da bekomme ich die Antwort, dass alles normal sei!! Das Fahrzeug verbraucht auch bei einer Durchschnittsgeschwindigkeit von ca. 110 – 120 km/h rund 19 Liter auf 100 Kilometern, was mir auch als zu hoch erscheint! Hoffe, Sie können mir einen Tipp geben. Mit freundlichen Grüßen und weiter so W. Grüneberg

Autopapst Andreas Kessler antwortet:

Hallo Herr Grüneberg, ich tippe auf ein Turbo-Problem! Lassen Sie die Ladedruckregelung und den Ladedruck bei verschiedenen Lastzuständen überprüfen. Ideal ist dabei kein statischer Test des Fehlerspeichers, sondern eine Probefahrt mit eingestecktem "Daten-Tracker". Das ist ein Mini-Computer, der in der OBD-Steckdose steckt, während Sie fahren. Die über die Schnittstelle abrufbaren Daten werden dabei in Diagrammform gespeichert und können auf einem Rechner ausgelesen werden. Ein Fachmann sieht dann sofort, was der Motor hat. Viel Erfolg wünscht der Autopapst.

Frage von Edwin Prüger:

Sehr geehrter Herr Kessler, wir besitzen seit Januar 2014 einen Opel Mokka 1,6 l Benziner, mit Handschaltung. Der Zeiger der Kühlmitteltemperaturanzeige erreicht nicht die mittige Stellung von 90°C. Nach Anfrage bei unserem Opel-Autohaus wurde mir mitgeteilt, dass dies normal sei. Auf Anfrage beim Opel-Servicezentrum wurde ich auf meine Opelwerkstatt verwiesen. Nach meinen bisherigen Erfahrungen mit verschiedenen Opel- und anderen Fahrzeugen ist mir die Antwort nicht plausibel. Ich vermute, dass das Anzeigegerät oder der Fühler defekt ist. Wie ist Ihre Meinung/Erfahrung bzgl. der Temperaturanzeige?

Autopapst Andreas Kessler antwortet:

Lieber Herr Prüger, vorweg ein wichtiger Punkt: Temperaturmessinstrumente in Auto-Kombiinstrumenten sind eher „Schätzeisen“ als „Mess“-Instrumente. Inzwischen werden die Zeigerstellungen elektronisch beeinflusst und sogar gebremst, um „unnormale“ Werte gar nicht erst ins Bewusstsein des Autofahrers vordringen zu lassen. Die könnten ihn nämlich beunruhigen! Deshalb: Wenn Sie wissen wollen, wie warm das Kühlmittel Ihres Autos wirklich ist, müssen Sie die Temperatur direkt am Schlauch, am Kühler oder im Vorratsbehälter messen. Geeignet sind Einkochthermometer oder (viel praktischer!) die modernen Infrarot-Temperaturmessgeräte, mit denen man gezielt eine Stelle „abschießt“ und dann auf dem Display die Temperatur abliest. Die „Normaltemperatur“ des Kühlmittels eines Durchschnittsautos liegt übrigens bei 87 Grad Celsius. Am Ende zeigt die Anzeige in Ihrem Mokka doch einen korrekten Wert? Es grüßt Der Autopapst

Frage von G. Graßmann:

Lieber Herr Kessler, ich habe einen Fiat Grande Punto, Bj. 2007, 55 kW, Diesel, 88.000 km. Vor kurzem haben bei einer längeren Fahrt, überwiegend Landstraße, beide Vorderbremsen blockiert, der Wagen ruckelte und bis eine Möglichkeit zum Anhalten kam, gab es eine Rauch- und Geruchsentwicklung. Die Räder ließen sich nicht mehr drehen, die Felgen waren kochend heiß. Trotz großer Besorgnis habe ich die Fahrt nach ca. einer Stunde fortgesetzt (ich hatte den ADAC angerufen, aber es kam niemand). Die Räder waren wieder abgekühlt und beweglich. Bis nach Hause waren es noch ca. 70 km. Kurz vorm Ziel fing der Wagen wieder an zu ruckeln und nahm das Gas nicht richtig an, auch die Felgen waren wieder sehr heiß. Am nächsten Tag war ich in der Werkstatt und es wurden die Bremsscheiben, Bremssättel, Bremsbelege und Schlauch und Bremsflüssigkeit ausgetauscht, da diese Teile hauptsächlich durch die Hitzeentwicklung und das Blockieren beschädigt waren. Auf die Frage, ob man nicht auch den Hauptbremszylinder austauschen sollte, wurde mir abgeraten, denn die Funktion sei ja nun wieder hergestellt. Trotzdem habe ich seitdem kein sicheres Gefühl mehr, und finde es beunruhigend, dass der Fehler gleichzeitig auf beiden Vorderbremsen aufgetreten ist. Ist es Verschleiß oder kann es eine übergeordnete Ursache dafür geben, eben ein defekter Hauptbremszylinder? Ich wäre durchaus bereit, diesen austauschen zu lassen. Ich fahre überwiegend kurze Strecken, und schrecke vor längeren Strecken zur Zeit noch zurück, aus Angst das gleiche Ereignis könnte sich während der Fahrt wiederholen. Vielen Dank. Mit freundlichen Grüßen G. Graßmann

Autopapst Andreas Kessler antwortet:

Liebe Frau Graßmann, ich verstehe Sie gut! Und (glücklicherweise!) ist Ihnen bei dieser Aktion nichts passiert. Die bislang getauschten Teile sind meiner Meinung nach zwar nicht ursächlich (von den Bremsschläuchen abgesehen....), waren nach der Blockade aber jedenfalls "austauschreif". Ein teurer Spaß, und die Ursache hat leider niemand gesucht. Denkbar ist neben zugequollenen Bremsschläuchen nämlich sehr wohl auch ein Defekt im Hauptbremszylinder, der aber leider nicht reproduzierbar ist. Ich bin sonst kein Freund von versuchsweisem Teiletausch, in diesem Fall würde ich Ihnen aber zum Tausch des HBZ raten. Wichtig beim Einbau ist dabei das korrekte Stößelspiel zwischen Bremspedal und Kolbenstange des HBZ. Wenn das zu knapp ist, tritt das gleiche Problem noch einmal auf! Vielleicht war das auch die Ursache.... Es grüßt sehr herzlich der Autopapst

Frage von Robby:

Habe beim Händler einen Renault Megane 1,6 RXE, EZ. 09.2000, gekauft, der TÜV wird neu gemacht. Beim Probefahren habe ich beim Starten bemerkt, dass die Drehzahl ca. 1600 – 2000 Umdrehungen hatte und der Motor lauter war. Der Händler sagte, das sei normal, bei älteren Autos gab es einen Hebel beim Kaltstarten. Und bei dem ist es wie bei einem Kaltstartregler. Nach paar Minuten würde er leiser werden und die Umdrehungen niedriger. Muss ich mir Sorgen machen, ob evtl. die Zylinderkopfdichtung langsam kaputt geht? Habe den Wagen schon angezahlt und Vertrag unterschrieben (unter Ausschluss jeglicher Gewährleistung). Habe vom Händler Anruf bekommen, Auto war beim TÜV. Drei Mängel: Rückbank Anschnallgurt fehlt, Kaltstartregler und Spurstangengelenkkopf müssen erneuert werden. Die machen ja beim TÜV keine Kompressionsmessung. Kann ich trotzdem noch das Geld evtl. zurückverlangen?? Habe gehört, man hat 14 Tage Rückgaberecht gesetzlich, egal ob privat /Händler und ich brauch so dringend ein Auto.

Autopapst Andreas Kessler antwortet:

Hey Robby, das mit den 14 Tagen Rücktrittsrecht kannst Du vergessen! So etwas gibt es nur bei Haustürgeschäften. Etwas anderes ist der Gewährleistungsausschluss. Ein Händler kann die gesetzliche Gewährleistung beim Verkauf einer Ware an eine Privatperson nicht ausschließen (aber ggf. auf ein Jahr verkürzen)! Tut er das schriftlich im Vertrag, könnte der Vertrag nichtig sein. Die Aussage zu der hohen Drehzahl nach dem Kaltstart kann richtig sein, das hängt vom Motor und vom ggf. verbauten Kaltlaufregler ab. Ist die frische Hauptuntersuchung Vertragsbestandteil oder wurde vereinbart, dass Du für die Mängelbeseitigung zahlen musst? War der Kaufpreis also incl. neuem TÜV? Wenn das so ist, ist die TÜV-Mängelliste ein Grund, vom Kauf zurück zu treten. Oder der Händler bessert auf seine Kosten nach. Wenn Du allerdings die TÜV-Mängel selbst bezahlen musst, ist das Auto faktisch ohne TÜV an Dich verkauft worden. Alles in allem nicht so gut gelaufen; hoffentlich macht Dir das Auto dann wenigstens Spaß. Es grüßt Der Autopapst

Frage von Uwe Friszewski:

Mein Honda CR-V, Baujahr 2004, macht bei einer Linkskurve Geräusche am rechten Hinterrad. Es hört sich so an, als ob Metall auf Metall reibt. In der Werkstatt wurde mir für 400 Euro komplett die hintere Bremse neu gemacht. Danach war Ruhe, genau 11 Monate lang. Nun ist das Geräusch wieder da, nach nicht mal 12.000 km. Bei einem erneuten Werkstatt-Besuch wurde mir jetzt gesagt, das die Halterung vom Differenzial-Getriebe daran Schuld sei. Ich habe das Gefühl, dass die Werkstatt "im Nebel rumstochert". Ich hätte gerne ihre Meinung dazu gehört, weil mich diese Reparatur auch wieder über 400 Euro kosten soll. Vielen Dank im Voraus für ihre Antwort. Mit freundlichen Grüßen Uwe Friszewski

Autopapst Andreas Kessler antwortet:

Lieber Herr Friszewski, ich würde eher ein verschlissenes Radlager als Ursache vermuten! Wenn die Differentialaufhängung wirklich weich ist, würde sie auch bei anderen Fahrmanövern hörbar sein. Lassen Sie sich doch vor einer weiteren nutzlosen Reparatur eine Zweitmeinung einer anderen Werkstatt geben. Ich wette, die kommen auch auf das Radlager.... Viel Erfolg wünscht Der Autopapst

Frage von Peter Gschweng:

Hallo, ich fahre einen Audi A4 2,5 TDI mit 150 PS, Baujahr 1999, mit dem AKN Motor und nun aktuell 391.000 km. Folgendes Problem habe ich seit einigen Monaten: Der Wagen springt im kalten wie auch warmen Zustand nur sehr unwillig an, manchmal erst nach ca. zehn Sekunden orgeln, dann mit heftiger Abgasentwicklung. Beim Beschleunigen schüttelt sich das Fahrzeug heftig, was in letzter Zeit immer schlimmer wird. Alle Querlenker wurden gewechselt, auch die Kupplung mit neuem Zweimassenschwungrad, welches keinerlei Besserung ergab. Nockenwellen, Antriebswellen und Motorlager sind jedoch noch die ersten. Anmerken möchte ich noch, dass der Wagen noch immer keinen nennenswerten Ölverbrauch hat, der Verbrauch bei ca. 7 Litern liegt und auch die Motorleistung im warmen Zustand absolut in Ordnung ist. Können Sie mir helfen? MfG P. Gschweng

Autopapst Andreas Kessler antwortet:

Lieber Peter, ich würde mir (bzw. dem Auto) mal neue Injektoren gönnen und die Kraftstoff-Vorförderpumpe prüfen bzw. erneuern. Sehr hilfreich könnte auch ein frischer Kraftstoff-Filter sein. Die Schüttelei führe ich auf ausgeschlagene Antriebswellengelenke zurück. Evtl. hilft hier eine neue Fettfüllung nach Reinigung der Gelenke. Viel Erfolg wünscht Der Autopapst

Frage von Eberhard Klappenbach:

Hallo lieber Herr Kessler, ich fahre einen Lexus IS 200, Bj. 2000, 98.000 km gelaufen. Seit langem hat der Motor die ersten ein bis zwei Kilometer ein leichtes, reibendes bzw. drängelndes Geräusch. Sobald der Motor Betriebswärme hat, ist dieses Geräusch nicht mehr zu hören. Auf Empfehlung der Werkstatt wurde bereits der Zahnriemen erneuert! Wie lautet Ihre geschätzte Diagnose? Mit Dank und besten Grüßen Eberhard Klappenbach

Autopapst Andreas Kessler antwortet:

Der Zahnriemen war jedenfalls fällig und dürfte das Leben des 6-Enders deutlich verlängern. Wenn es jetzt immer noch Geräusche gibt, kommt noch die Lichtmaschine (Lager) und die Servopumpe in Frage. Ist das Öl der Servolenkung mal erneuert worden? Nehmen Sie mal den Antriebsriemen ab und starten Sie den kalten Motor. Wenn das Geräusch dann nicht zu hören ist, liege ich richtig. Dann müssen Sie nur noch herausfinden, welche der beiden Möglichkeiten die Geräuschquelle darstellt....

Vorheriger ArtikelCadillac plant neuen Anlauf in Europa
Nächster ArtikelBMW X4: Kleiner Bruder des X6
Der diplomierte Religionspädagoge arbeitete neben seiner Tätigkeit als Gemeindereferent einer katholischen Kirchengemeinde in Berlin in der Sportredaktion der dpa. Anfang des Jahrtausends wechselte er zur Netzeitung. Seine Spezialgebiete waren die Fußball-Nationalelf sowie der Wintersport. Ab 2004 kam das Autoressort hinzu, ehe er 2006 die Autogazette mitgründete. Seit 2018 ist er als freier Journalist unterwegs.