Fragen an den Autopapst im August 2015

Autopapst Andreas Kessler
Autopapst Andreas Kessler © AG

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Skoda Fabia Combi.

Frage von Karin Steinberger:

Hallo! Mein Skoda Fabia Combi, Baujahr 2003, 74 kW, Diesel, Pumpedüse, macht während des Fahrens die linke vordere Bremse zu! Es wurden der Bremssattel, Hauptbremszylinder, Bremskraftverstärker und zuletzt noch die ABS-Steuerung gewechselt! Leider ist das Problem noch immer nicht behoben, was könnte es noch sein? Mit besten Dank! Karin

Autopapst Andreas Kessler antwortet:


Liebe Karin, die Teileliste der erneuerten Komponenten enthält keinen Bremsschlauch! Vielleicht ist der nach 12 Jahren zugequollen und lässt den Bremsdruck nicht mehr abfließen, wenn Du das Bremspedal loslässt. Es wäre fast zum Lachen, wenn es nur daran läge..... Es grüß Der Autopapst

Frage von Özkan Örenbas:

Hallo Herr Autopapst, gestern fuhr ich auf der Autobahn um die 100. Plötzlich leuchtete die Vorglühlampe und ich konnte kein Gas mehr geben. Ich hielt an, weil der Wagen im Notlauf war und dann stehen blieb. Ich machte das Auto aus und startete wieder, dann ging das Lämpchen aus. Nach ca. vier bis fünf Kilometern das gleiche wieder. Habe heute Speicher auslesen lassen. Der zeigte Gaspedalpoti an, Fehler gelöscht. Dann fuhr ich wieder los, nach fünf Minuten ging die Lampe wieder an. Ich wieder zu Bosch und der Fehlerspeicher zeigte wieder gaspedalpoti an. P.S.: Bei mir ist in einer Woche zwei Mal die Bremsleuchte durchgebrannt. Kann es damit etwas zu tun haben? Kurzschluss? Man hat mir gesagt, dass Gaspedale selten kaputt gehen. Oder soll ich ein neues Gaspedalpoti bestellen? Danke im Voraus

Autopapst Andreas Kessler antwortet:

Ich würde in diesem Fall tatsächlich mal den „Pedalwertgeber“ erneuern! Der geht zwar selten kaputt, aber nicht nie...! Vorher würde ich mir aber den Kabelbaum unter der Lenksäule ansehen: Wenn kurz vorher Bremslämpchen durchgebrannt sind, könnte es vielleicht auch „nur“ eine Scherstelle sein, die zu Fehlfunktionen durch Kurzschluss führt..... Cheers! A.K.

Frage von Hans-Jürgen:

Hallo, Autopapst! Habe Probleme mit meinem Renault Megane 16e, Bj.: 96 Während der Fahrt oder auch im Stand fällt er wieder auf 500 beziehungsweise auf 300 Touren ab. Wenn ich dann ein paar Mal aufs Gas trete, fängt er sich wieder. Was könnte das den sein.

Autopapst Andreas Kessler antwortet:

Lieber Hans-Jürgen, das könnte der Leerlaufregler sein (verkokt), aber auch das Abgasregelventil AGR (klemmt). Ich würde mit dem Leerlaufregler anfangen, der ist billiger und schneller zu wechseln...

Frage von Reiner:

Ich habe einen Mercedes 230E aus dem Jahr 1984 mit Saugrohreinspritzung und 97.000 originalen Kilometer. Benzin tritt aus einer anscheinenden Entlüftungsleitung unter dem Fahrgestell (ungefähr 22 cm von der Mitte der linken hinteren Tür), nur wenn der Motor läuft (hat Druck in den Leitungen). Kann das ein Problem sein mit dem Kraftstoffspeicher (Membrane undicht) oder mit einem defekten Druckspeicher? Ich kann nicht genau sehen von wo die Leitung kommt.

Autopapst Andreas Kessler antwortet:

Lieber Reiner, da dürfte die Kraftstoffleitung selbst undicht sein! Die K-Jetronic arbeitet mit einem Systemdruck von ca. 4 Bar, das ist etwa so viel wie ein voll aufgedrehter Wasserhahn hat. Ich würde das Auto mal auf die Hebebühne nehmen, um genauer nach dem Leck suchen zu können. Nach 31 Jahren darf so eine Kraftstoffleitung schon mal durchrosten; leider hat der W123 genau da eine Schwachstelle, weil die Kraftstoffleitung in einem sehr schlecht sicht- und erreichbar gelegenen Teil des Unterbodens über der Hinterachse verlegt ist. Ein Austausch ist daher regelmäßig aufwändig und teuer (wenn er ordentlich gemacht wird!).

Frage von Lilian Langos

Mein Kia Picanto , Bj.: 2004/2005 hat im vergangenen Jahr viel neue Bremsbeläge gebraucht, weil die Bremsen nicht richtig lösten. Jetzt kommt aber hinzu, dass er insbesondere bei Steigungen auf der Autobahn nicht schneller als 70/80 km/h fährt.Die Bremsen wurden intensiv gereinigt und ein kaputter Bremssattel wurde ersetzt.Kann auch die gerade herrschende Hitze von über 30 Grad eine Rolle spielen? Nach der Reparatur läuft er zwar besser, aber auf der Autobahn wird er nicht mehr schneller als höchstens 100.

Autopapst Andreas Kessler antwortet:

Hallo Lilian, hier gibt es offenbar ein Hydraulikproblem! Entweder ist ein oder mehrere Bremsschläuche so zugequollen, das im Bremssystem ständig Druck anliegt oder der Hauptbremszylinder ist defekt. Das ist relativ schwer diagnostizierbar, weshalb in der Regel alles erneuert wird. Ursache für solche Probleme kann z.B. eine jahrelang verschleppter Wechsel der Bremsflüssigkeit sein... Versuche mal, herauszukriegen, welche Bremse „zu macht“: Einfach nach ein paar Kilometern Fahrt die Felgen anfassen! Die, die heiß sind, haben schleifende Bremsen.... Viele Grüße vom Autopapst.

Frage von Helmut Hettmann:

Ich fahre einen Opel Meriva B Benziner Baujahr 2011 Km stand 85000. Beim Fahren nimmt er kein Gas an und die Motorblockleuchte geht an. In der Werkstatt wurde der Fehler ausgelesen: Lambdasonde. Diese wurde ausgetaucht. Nach zwei Tagen fahren kommt wieder das gleiche Problem.

Autopapst Andreas Kessler antwortet:

Hallo Helmut, das könnte ein Gewährleistungsfall sein! Wenn Du in der Werkstatt (unter Vorlage der bereits bezahlten Rechnung) um Nachbesserung bittest, dürfte das eigentlich nicht noch mal Geld kosten. In der Praxis wird es aber eine neue Rechnung geben, weil (so wird es dann heißen....) die Lambdasonde auch defekt, aber nicht alleinige Ursache des Fehlers war. Leider gibt es ein paar tausend unterschiedliche Ursachen für das Aufleuchten der Motorblockleuchte. Ohne die Kenntnis des Fehlercodes komme ich nicht mal in die Nähe der eigentlichen Ursache.

Frage von Margrit Beerbaum:

Hallo, ich bin verzweifelt und hoffe, Sie können mir helfen. BMW 318 kompakt, Bj.: 2003,137. 000km. Ab Juni 2015 Motoraussetzer (ca. halbe Sekunde) mit Aufleuchten Batteriezeichen (rot), dann Weiterlaufen des Motors. Meistens nach Kaltstart bis 15 km Fahrt bei ca. 3000 Umdrehungen (3. Gang). Aussetzer nach Fehlerlesungen in Werkstatt nicht feststellbar. Ausgeführte Arbeiten: Lichtmaschine überprüft; Keilriemen gewechselt (verschlissen); DME-Relais (Schliesser, himmelblau) ersetzt; Kabelbaum Motor (Motormodul) ersetzt; Steuergerät (regeneriert) ersetzt; alle Anschlüsse überprüft; Motoraussetzer weiterhin vorhanden. Wäre dankbar für Ihre Hilfe. Mit frdl. Grüßen Bernd Beerbaum.

Autopapst Andreas Kessler antwortet:

Liebe Frau Beerbaum, Motoraussetzer, Ruckler und Ausgeher sind leider immer nur (und selbst dann nur eingeschränkt!) diagnostizierbar, wenn die Ursache im Fehlerspeicher abgelegt ist oder der Fachmann das Problem selbst „erfährt“! Dass der Motor aussetzt, glaube ich gern, nur ohne „Vorführung“ ist dem Problem kaum auf die Spur zu kommen..... In Ihrem Fall würde ich mir die Zündung vornehmen: Möglicherweise hat der Zündspulenblock oder dessen Ansteuerung ein Problem. Vielleicht ist es auch nur ein Marderbiss, der einem Zündkabel eine blanke Stelle beschert hat. Hier könnte der Zündfunke ab und zu gegen Masse abfließen. Eine schwache Vermutung, ich weiß. Aber: Bei Ausetzern s.o. Viele Grüße vom Autopapst.

Frage von Maik Teloh:

Guten Tag Herr Keßler, mein Name ist Maik Teloh und ich habe zusammen mit vielen anderen Besitzern eines Skoda Ocktavia 5E 1.4TSI Kombi ein eigenartiges Geräusch am Fahrzeug welches nicht wirklich sehr angenehm klingt, siehe angehängte Links. Laut Werkstatt soll dies Stand der Technik sein. Sollte Skoda sich wirklich freiwillig so ein Armutszeugnis ausstellen? Es wäre sehr nett von Ihnen, wenn Sie sich kurz dieses Themas annehmen und das Geräusch mal anhören würden. Mir gehen als Laie gegenüber der Werkstatt die Argumente aus. Sagen Sie mir doch bitte was Ihrer Meinung nach die Ursache für dieses Geräusch sein "könnte". Mein Skoda ist 2 Monate alt und hat ca. 2000 Kilometer gelaufen. Vorab vielen herzlichen Dank für Ihre Mühe. Liebe Grüße Maik Teloh.

Autopapst Andreas Kessler antwortet:

Lieber Maik, ich konnte die Sound-File zwar öffnen, aber das dort gehörte nicht richtig zuordnen. In der Tat gibt es seit einiger Zeit „neue“ Geräusche bei laufendem Motor, die von den allgegenwärtigen CO2-Einsparbemühungen verursacht werden. Die aktuellen „Schrumpfmotoren“ hören sich ja häufig auch recht krank an, bringen aber auf dem Prüfstand (!!) Fabelverbräuche.... Nicht jedes ungewohnte Geräusch ist darum ein Defekt! Zurück zu Deinem Problem: Da der Verkäufer / Hersteller offenbar zu keinem Entgegenkommen bereit ist (die Aussage „Stand der Technik“ entwickelt sich auch vor Gericht leider immer häufiger zu einem Totschlagargument!!) solltest Du die Sache weiter beobachten, jede Äußerung des Garantie-/Gewährleistungsgebers dokumentieren (ggf. Zeugen mitnehmen!) und vielleicht sogar von einem unabhängigen Sachverständigen beurteilen lassen. Damit kannst Du sogar nach Ablauf der Garantie im Defektfall noch Leistungen des Herstellers in Anspruch nehmen, der ja nachweislich in der Garantiezeit nichts unternehmen konnte / wollte. Inzwischen kann ich die ewigen Litaneien im Zusammenhang mit den TFSI / TSI-Motoren nicht mehr hören. Der VW-Konzern ist bei der Entwicklung dieser Motorengenerationen nach meiner Einschätzung deutlich zu weit in den Bereich „nicht dauerhaft nutzbar“ gedriftet.... Es grüßt Der Autopapst

Frage von Murat Yilgin:

Hallo Herr Kessler, ich habe ein großes Problem mit einem Peugeot 206, 2türer, 75 PS, BJ.: 2003, 155.000 km mit ABS, den ich für meine Mama gekauft habe. Es war alles super, bis ich nach 6 Monaten heute erfahren habe, dass die Hinterachse defekt ist. Habe mir vom Schrottplatz eine einbauen lassen. Das große Problem ist: jetzt leuchtet ABS, Handbrems- und Stopp-Lämpchen leuchten die ganze Zeit. Also wurden die Stecker von der defekten Achse genommen. Aber das hat nicht funktioniert. Das ABS, Handbremse und Stopp-Lämpchen leuchten immer noch die ganze Zeit. Dann ist aufgefallen, dass die Trommel, also das ABS-Magnet, auch von meiner alten ausgebaut und auf den neuen angebaut wurde. Doch das ABS, Handbremse und Stopp-Lämpchen leuchten immer noch. Fehlerausleser sagt, dass die beiden Sensoren hinten defekt sind. Kostenpunkt 120 Euro. Jetzt meine Frage: kann es sein, dass es nicht funktioniert, weil es sich um zwei verschiedene ABS-Sensor-Hinterachsen handelt oder kann man die einfach so umbauen und die Sensoren sind beim Umbau kaputt gegangen?

Autopapst Andreas Kessler antwortet:

Hey Murat, dumme Sache, das Ganze! Solange die Lämpchen an sind, funktioniert das ABS nicht (und das Auto würde keine neue HU bekommen!). Wenn die ABS-Leuchte nicht ausgeht, ist der ABS-Selbsttest nicht erfolgreich verlaufen. Wenn die Handbrems-Leuchte nicht ausgeht, ist entweder die Handbremse nicht gelöst, der Handbremswarnkontakt defekt / kurzgeschlossen oder zu wenig Bremsflüssigkeit im System. Die Stopp-Leuchte ist eine zusätzliche Leuchte, die immer bei besonders gefährlichen Warnungen (wie z.B. ABS-Leuchte) mit angeht. Ich würde jetzt als nächstes die Sensoren des ABS auf Kurzschluss prüfen. Wenn die o.k. sind, müsste z.B. ein Magnet einen Kurzschluss verursachen, also den Schaltimpuls des Sensors hervorrufen können. Wenn die Sensoren defekt sind, gibt es neue für 20 Euro das Stück im Netz. Das sind immer die gleichen, es gibt nur eine Sorte. Das wichtigste bleibt bei der Bremse aber: Sie muss bremsen! Und das klappt nur, wenn das System ordentlich (nach Herstellervorgaben!!) entlüftet wird. Bei einer Bremsanlage mit ABS kann das manchmal trickreich sein... wenn z.B. Luft in den ABS-Block gekommen ist. Frag mal, ob das bei Deinem 206 alles richtig gemacht wurde. Ich hoffe, Du kriegst das hin! Grüße an die Frau Mama, Cheers vom Autopapst.

Frage von Frau Büttner:

Ich fahre einen BMW 523i Touring, Bj. 1999. Ich möchte Kühlwasser nachfüllen und laut Bedienungsanleitung sollte dieses silikatfrei sein. Das für BMW ausgezeichnete G48 ist aber silikathaltig. Könnten Sie mir empfehlen, wie ich verfahren sollte? Vielen Dank im Voraus und einen schönen Tag.

Autopapst Andreas Kessler antwortet:

Liebe Frau Büttner, da hat sich offenbar ein Fehler eingeschlichen! In allen Listen und Herstellerpublikationen finde ich nur die Empfehlung G48, welches in der Tat silikathaltig ist (weshalb es auch alle 3 Jahre erneuert werden sollte!). Ich würde also ein qualitativ hochwertiges Kühlerforstschutzmittel (z.B. Glysantin von BASF) mit den G48 Spezifikationen verwenden. Es grüßt der BMW-fahrende (E34 und E21) Autopapst.

Frage von Manfred Bauer:

Sehr geehrter Herr Kessler, wir haben einen Skoda Octavia 1.8,160 PS, TSI Motor, neu gekauft 2010. Von Anfang an verbraucht der Motor mind. ca. 200ml (0,2l) Motorenöl/ 1000 km. Jetziger km-Stand ca. 62.000. Umfangreicher Schriftverkehr mit der Skoda- Kundenbetreuung und Rückfragen in unserer Werkstatt ergaben nichts. Der Verbrauchswert würde noch im Bereich der Herstellvorgaben (bis 500 ml/1000km) liegen. Zu einer Reparatur wird keine Veranlassung gesehen. In einer der Auto-Zeitschriften Zeitschriften wurde in zwei Artikeln auch darüber berichtet, dass bei den 1.8 u. 2.0 TSI Motoren das Problem gehäuft auftritt und sogar Motorschäden dadurch entstanden sind. Bei diesen von Audi 2008 entwickelten Motoren seien qualitativ schlechte Materialien bei den Kolben usw. usf. verbaut worden. Wir sind der Auffassung, dass dieser Ölverbauch einerseits eine Kostenfrage und Matrialverschwendung und andererseits das überhaupt nicht mehr zeitgemäß ist. Es ist für uns sehr ärgerlich! Welche Auffassung haben Sie dazu? Ist der Ölverbauch noch normal und welche Ursachen könnte das haben? Danke und mit frdl. Grüßen Fam. Manfred Bauer.

Autopapst Andreas Kessler antwortet:

Lieber Herr Bauer, nach 5 Jahren dürfen Sie vom Hersteller keinerlei Entgegenkommen mehr erwarten. Nach der dort herrschenden Meinung ist Ihr Auto viel zu alt. Sie haben zwar grundsätzlich recht, dass auch ein (wie in Ihrem Fall geringer!) Ölverbrauch heute nicht mehr zeitgemäß ist. Und in der Tat gibt es einige Motorenbaureihen aus dem VW-Konzern, deren Ölverbrauch zwischen 2 Ölwechseln nicht "0" ist. Auf der anderen Seite gibt es aber keine Verbrennungsmotoren, die überhaupt kein Öl verbrauchen! Ein wenig wird vom goldenen Schmierstoff immer verbrannt, das liegt in der Natur der Sache. Manchmal kann man das kaum oder nicht messen, manchmal (wie in Ihrem Fall) ist es eben etwas mehr. In jedem Fall ist ein Reparaturversuch sinnlos, weil wesentlich (!) teurer als der zusätzliche Aufwand, den Sie für Nachfüllöl treiben müssen (Beispiel: 3 Liter á 20 Euro / 15.000 km sind 60 Euro. Nach 300.000 km wären Sie bei 1200 Euro. Dafür gibt es nirgends eine Motorrevision.... Und 20 Euro kostet der Liter nur in der Apotheke. Ich zahle für das verlangte Öl maximal 10 Euro / Liter). Zusammenfassend gebe ich Ihnen recht, Ölverbrauch ist heute nicht mehr zeitgemäß. So sagt man jedenfalls..... Als Techniker lebe ich damit aber ganz gut, solange keine Wolken á la Trabant aus dem Auspuff quellen. Herzliche Grüße vom Autopapst

Frage von Olaf Mundt:

Habe schon viel von dir gehört und hänge an einem ernsten Problem fest. Habe meinen VW Bulli auf AFN umgerüstet. Im kalten Zustand springt er sauber an und läuft sauber. Im warmen Zustand springt er ca 10 x gleich an und geht sofort wieder aus. Dann springt er an und läuft sauber. Fehlercode sagt: Nadelhubgeber. Gemessen bei 100ohm ist er aber i.O. Wie messe ich ohne das Analysegerät 1598/18 das Signal? Auf welchen Fehler würdest du tippen. Wegfahrsperre ist rausgenommen, da der Schlüssel keinen Transponder hat und ich ja schon seit Monaten damit fahre. Vom Start erhalten ist es wie Wegfahrsperre. Mit besten Grüßen Olaf aus Halle.

Autopapst Andreas Kessler antwortet:

Hallo Olaf, eine sehr schöne Sache, so ein T3 mit AFN-Motor! Ich an Deiner Stelle würde zunächst mal den Zünd-Anlassschalter erneuern, der ist bei den alten Bussen sehr oft Fratze und könnte für Dein Problem ursächlich sein. Außerdem ist das relativ schnell und billig erledigt.. An den Nadelhubgeber glaube ich nicht als Fehlerursache, weil ein Defekt sich anders äußert (Aussetzer während der Fahrt / Ruckler) und dann auch nach dem Kaltstart und der anschließenden Erwärmung auftreten würde. Viel Erfolg wünscht Der Autopapst.

Frage von Jana Hoffmann:

Guten Tag, seit ca. einem dreiviertel Jahr leuchten bei dem ca. 15 Jahre alten Skoda Fabia mehrmals täglich die Epc und Motorleuchte auf, ein Gas geben ist nicht mehr möglich. Nach wenigen Minuten lässt sich der Wagen wieder starten. Der Höhensensor wurde erneuert. Ein Fehler auslesen ist nach dem letzten Löschen nicht mehr möglich. KM-Stand: 90.000. Können Sie mir weiterhelfen? Über ein positives Feedback Ihrerseits danke ich vorab schon vielmals. MfG, Jana Hoffmann

Autopapst Andreas Kessler antwortet:

Liebe Jana, das Feedback ist hier stets positiv..... (dabei aber nicht immer billig!). Ich schicke Dich jetzt zunächst mal zu einem Skoda-Vertragshändler, denn nicht jeder Universaltester kommt ohne weiteres in die Tiefen des Fehlerspeichers. Und ohne eine profunde Diagnose mutiert jeder Reparaturversuch zum Teile-Weitwurf (= Teuer!). Ich kann hier nicht einmal etwas vermuten, weil Du weder den Motortyp noch den benötigten Kraftstoff genannt hast. Herzliche Grüße vom
Autopapst.

Frage von Jan Uhr:

Hallo Herr Keßler, Upps und es war passiert. Die Frontscheibe meines Toyota Corolla war gesprungen, auf ca. 40 cm Durchmesser bis auf die Folie. Ein Austausch erforderlich. Meine Frage: Beim Toyota-Händler oder beim Glasmarktführer durchführen lassen? Über eine Antwort würde ich mich freuen. Jan Uhr

Autopapst Andreas Kessler antwortet:

Lieber Jan, das ist häufig völlig egal....! In nicht wenigen Fällen bringen selbst Vertragswerkstätten Kundenfahrzeuge zum Autoglaser (der dann oft Original-Ersatzteil-Scheiben einbaut....), weil der das viel routinierter macht als eine „normale“ Werkstatt. Und da Glasbruch meistens ein Teilkasko-Schaden ist, ist die Kostenseite für Dich gleich
(Selbstbeteiligung ist in beiden Fällen gleich hoch). Aber: Du kannst natürlich bei Toyota mal nachfragen, warum Du eigentlich Dein Auto zum Scheibenwechsel zu Ihnen bringen sollst. Auf die Antwort wäre ich gespannt..... (wahrscheinlich übernimmt man dann einen Teil oder den ganzen Selbstbehalt der TK-Versicherung!). Viel Spaß beim „Glasern“ wünscht Der Autopapst

Frage von Sven Hacker:

Hallo, ich habe einen Hyundai Getz, 1,2 Liter, Baujahr 2007, mit gefahrenen 70.000 km. Seit einiger Zeit ruckelt es vorwiegend bei Nässe während der Fahrt beim Schalten vom 2. in den 3. Gang. Es blinkt dann auch regelmäßig die Motorkontrollleuchte. Neulich ist mir der Wagen sogar ausgegangen. Dieser Fehler tritt in unregelmäßigen Abständen auf. Ich war diesbezüglich bereits zweimal in der Werkstatt, doch konnte kein Fehler ausgelesen werden. Einfache Dinge wie Kontakte, Marderbiss, Zündkabel, Zündkerzen wurden bereits überprüft. Können Sie bitte helfen?

Autopapst Andreas Kessler antwortet:

Hallo Sven, wenn das Problem vorrangig bei Regen auftritt: Stumpf die Zündanlage (Kerzen, Kabel, Stecker, Zündspule(n)...) erneuern. Irgendetwas davon ist offenbar nicht mehr „wasserdicht“ und sorgt so für „Spannungsabfluss“ Richtung Masse....

Frage von Jana Czellnik:

Sehr geehrter Herr Kessler. Ich fahre einen Seat Altea, Baujahr 2009, Benzinmotor. Ich habe Probleme mit meinem Tankverschluss. Ist der Tank zur Hälfte leer, lässt sich der Verschluss schwer bis fast gar nicht oder nur mit einem hohen Kraftaufwand öffnen. An was kann das liegen und wie kann ich es beheben? Mit freundlichen Grüßen Jana Czellnik

Autopapst Andreas Kessler antwortet:

Hallo Jana, da dürfte das Entlüftungsventil defekt sein! Dadurch entsteht ein Unterdruck im Tank, der den Tankdeckel quasi festsaugt.... Die Reparatur ist leider etwas fummelig und damit teuer. Ich würde ein kleines Loch in den Tankdeckel bohren (Keine Angst, da schwappt kein Benzin heraus...) bis das Ding repariert ist (dann aber einen neuen, lochlosen Tankdeckel investieren!). Viele Grüße vom Autopapst

Frage von Sandra Heinisch:

Hallo lieber Autopapst, ich fahre einen Renault Clio, Baujahr 1996. Seit einer Weile geht im Innenraum die Uhr des Fahrzeuges nicht mehr (steht still). Die Sicherungen haben wir schon gewechselt. Gibt es noch eine andere Möglichkeit was das Problem sein könnte? Liebe Grüße S. Heinisch

Autopapst Andreas Kessler antwortet:

Liebe Sandra, das dürfte die Uhr selbst sein! Versuch doch mal, im Internet ein Gebrauchtteil zu bekommen. Gibt es für etwa 20 Euro. Viele Grüße vom Autopapst

Frage von Maria Triva:

Sehr geehrter Herr Kessler, meine Überlegung eines neuen Kleinfahrzeuges mit ca. 100 PS, Automatik-Getriebe, Fünftürer erweist sich als komplizierter als ich dachte. Elektro oder Benzin? Wenig Verbrauch, Kofferraum nicht zu klein. Effizienzklasse hoch. Können Sie mir meine Suche etwas erleichtern? Im Voraus vielen Dank! Mit freundlichen Grüßen Maria Triva

Autopapst Andreas Kessler antwortet:

Hallo Maria, die Autowelt ist seit über 125 Jahren auf der Suche nach genau so einem Auto: Außen klein, innen groß. Spurtstark, aber verbrauchsarm. Komfortabel, aber dabei sportlich.... Du vermengst (verständlicherweise!) Attribute von unterschiedlichen Fahrzeugklassen, die es zusammen in Realität leider (fast) nicht gibt. Irgendein Feature fällt immer unter den Tisch! Ein Auto mit 5 Türen und akzeptablen Kofferraum gibt es unterhalb der Golfklasse faktisch nicht. Du wirst wohl nicht um C-Max, Touran und Co. Herum kommen. Eine Klasse weiter unten gibt es zwar ähnliches, dann aber mit zu kleinem Kofferraum und mit Schaltgetriebe. Die gewünschten 100 PS gibt es da auch nur sehr selten. Trotzdem habe ich einen Tipp: Suche nach einem Skoda Fabia Combi mit 2-Liter-Motor. Und nimm auf keinen Fall das DSG-Getriebe (wird in den Anzeigen gern als „Automatik“ bezeichnet....), sondern ein Schaltgetriebe. Das hält ewig und ist im Zweifel reparierbar.

Frage von Christoph:

Hallo Autopapst, ich fahre einen Volvo 850, Baujahr 1996, Kombi. Besonderheiten: Er ist auf Autogas (Prins) umgerüstet und vor ein paar Monaten habe ich den letzten funktionierenden Kontaktstift der Wegfahrsperre einkleben lassen. Jetzt startet er nicht mehr. Wenn man den Schlüssel dreht ist kein Geräusch zu vernehmen. Nach 20-40 Versuchen kann es sein, dass er doch startet. Ich bin relativ ratlos, wo ich suchen muss. Als das erste Mal Probleme auftraten, startete er auf Benzin holprig und lief aber auf Gas normal. Wenn ich bei der Fahrt auf Benzin geschaltet habe hat er nichts angenommen und gerumpelt. Zurück auf Gas war alles wieder gut. Bei defekter Wegfahrsperre (keiner kann/will die überbrücken) würde er ja gar nicht starten bzw. hätte er auf Benzin keine Probleme. Batterie ist auch fit. Benzinpumpe ist noch kein Jahr alt. Soll ich auf Verdacht den Starter auswechseln? Vielen Dank für eine eventuelle Antwort! Christoph

Autopapst Andreas Kessler antwortet:

Hey Christoph, das sind mehrere Probleme auf einmal! Die fehlende Reaktion auf den Dreh des Zündschlüssels würde ich auf den Anlasser/Magnetschalter schieben. Ich hatte letztens einen ähnlichen Fall, bei dem sich die metallische Verbindung zwischen Getriebe und Anlasser durch Korrosion wg. eines kleinen Wasserlecks „isoliert“ hatte. Da reichte der Ausbau des Anlassers, Reinigung der Anlageflächen und etwas Kupferpaste. Nach dem Einbau lief alles wie immer.... Es kann aber auch der Magnetschalter sein, weshalb ich mir schon einen Anlasser mit funktionierendem Magnetschalter besorgen würde. Schließlich gibt es auch noch die Möglichkeit eines defekten Zünd-/Anlassschalters. Der „rumpelige“ Lauf auf Benzin kann am Steuergerät liegen, welches sich im LPG-Betrieb auf andere Einspritzzeiten kalibriert als im Benzinbetrieb. Wenn Du einige Zeit auf Benzin fährst, müsste das weggehen. Wenn es nicht weggeht, zuerst mal Kerzen wechseln. Wenn dann immer noch Probleme bestehen, empfehle ich einen Kompressionstest. Wenn der mies ausfällt. Auto verkaufen....

Vorheriger ArtikelFür 149 Euro von Berlin nach Ribadeo
Nächster ArtikelAudi, BMW und Daimler kaufen Kartenhersteller Here
Der diplomierte Religionspädagoge arbeitete neben seiner Tätigkeit als Gemeindereferent einer katholischen Kirchengemeinde in Berlin in der Sportredaktion der dpa. Anfang des Jahrtausends wechselte er zur Netzeitung. Seine Spezialgebiete waren die Fußball-Nationalelf sowie der Wintersport. Ab 2004 kam das Autoressort hinzu, ehe er 2006 die Autogazette mitgründete. Seit 2018 ist er als freier Journalist unterwegs.