Fragen an den Autopapst im Januar 2012

Autopapst Andreas Kessler löst die Probleme am Auto
Autopapst Andreas Kessler © Autogazette

Beim Skoda leuchtet die ABS-Anzeige, im Fiat 500 steht das Wasser. Kein Problem! Autopapst Andreas Kessler findet in der Autogazette für Sie Lösungen. Ihre Fragen vom Januar 2012.

Frage von Fred Großer:

Bei meinem Ford Focus 2 Liter Diesel, Baujahr 2005, blitzen seit einiger Zeit bei Betätigung des Anlassers die Scheinwerfer auf und er springt seitdem beim Kaltstart nur widerwillig an. Was kann die Ursache sein? Mit freundlichen Grüßen Fred Großer

Autopapst Andreas Kessler antwortet:

Hallo Herr Großer, diese Frage hatte ich schon einmal. Damals war der Lichtschalter auf "Auto" gestellt und das Auto stand in der Garage. In der war es relativ dunkel (so wie jetzt gerade auch im Freien...) und die Scheinwerfersteuerung ließ die Xenons beim Starten kurz "blitzen". Ob das für die Startprobleme (das Auto springt aber schließlich an, oder?) verantwortlich ist, weiß ich aber nicht. Stellen Sie zunächst einfach den Lichtschalter auf "aus" und versuchen Sie es so. Es grüßt Der Autopapst

Frage von Axel:

Lieber Autopapst, ich habe einen VW Multivan, Baujahr 2004, mit 130 PS und jetzt 122.000 km. Seit etwa 1000 Kilometern höre ich beim Beschleunigen zwischen den Drehzahlen 1600 - 2100 ein vom Ton her hohes, aber nicht besonders lautes Pfeifgeräusch. Beschleunigung und auch sonstige Fahreigenschaften sind top. MFG Axel

Autopapst Andreas Kessler antwortet:

Lieber Axel, das ist u. U. normal. Im genannten Drehzahlbereich ist der Ladedruck recht hoch. Um die Motor nicht zu "überladen", gibt es eine Ladedruckbegrenzung, die überschüssigen Druck "abbläst". Vielleicht ist dieser Vorgang hörbar und fällt nach 1000 Kilometern "Eingewöhnung" jetzt auf. Bei der nächsten Inspektion können Sie die Ladedruckregelung mal prüfen lassen; ich halte das aber für einen Schönheitsfehler....

Frage von Erhard aus Münster:

Hallo, Herr Keßler, ich fahre einen VW Golf TDI 1,9 Liter, 77 kW, Bauj. 2004 mit 58.000 Kilometern. Bei genau 1100 U/min gibt es ein Motorengeräusch. Es hört sich an wie eine vibrierende Verkleidung. Diesbezüglich habe ich alles überprüft, nachgezogen und unterlegt. Bei 1200 U/min. verschwindet das Geräusch. Es spielt keine Rolle ob der Motor warm oder kalt ist, ob ich fahre oder im Stand Gas gebe. Ein Kfz.-Meister machte nach einer Bremsreparatur eine kurze Probefahrt und hat mich sofort darauf angesprochen. Er meinte, es könne vom Turbolader kommen und man sollte zuerst mal den Fehlerspeicher auslesen. Ich fahre so schon ca. 8000 Km. Der Motor läuft ansonsten prima und ich warte erst einmal ab, ehe ich viel Geld in die Fehlersuche investiere. Vielleicht haben Sie ja eine Idee und schreiben mir. Über eine Antwort würde ich mich sehr freuen und danke schon jetzt einmal dafür. Mit freundlichen Grüßen Erhard aus Münster

Autopapst Andreas Kessler antwortet:

Hallo Erhard, Geräusche und Ferndiagnosen sind so eine Sache..... In der Tat kann der Turbo möglicherweise die Ursache sein, wenn z.B. die Wellenlagerung verschlissen ist und das Turbinenrad am Gehäuse streift. Das tritt allerdings in der Regel erst bei höheren Laufleistungen auf und würde wahrscheinlich nicht 8000 km lang unverändert bleiben. Ich würde aus der Ferne auf das Ladedruckventil tippen, welches offenbar zum falschen Moment aktiv ist. Evtl. sollten Sie den Tipp vom Meister befolgen und den Fehlerspeicher befragen: Wenn es wirklich das Waste-Gate ist, könnte das als Fehlercode im Speicher auftauchen.....

Frage von Dirk Helmer:

Habe ein Problem mit meinem VW Passat 3BG 1.9 TDI, Baujahr 2001, 130 PS, 200.000 Kilometer. Es fing an, dass die Zentralverriegelung (Funk) nicht funktionierte und das die Innenraumbeleuchtung am Flackern war. Der Kofferraum öffnet sich selbstständig oder auch die Warnblinkanlage geht an, ohne dass sie eingeschaltet ist. Habe schon nach Sicherungen geschaut und auch, ob das Komfortsteuergerät feucht ist. Zudem habe ich auch schon versucht, das Komfortsteuergerät auslesen zu lassen. Die Tester sagen nur sporadische Verbindung mit Steuergerät. Ich weiß mittlerweile auch nicht mehr weiter. Mit freundlichen Grüßen Dirk Helmer


Autopapst Andreas Kessler antwortet:

Hallo Herr Helmer, Sie waren der wahrscheinlichen Ursache schon sehr dicht auf der Spur..... Es dürfte tatsächlich das Komfort-Steuergerät sein, welches in bestimmten Baujahren gerne mal aufgibt (nicht nur beim Passat, sondern auch in den Fahrzeugen mit Golf 4 - Plattform....). Wenn ich das Problem hätte, würde ich das Steuergerät (das offenbar defekt ist: Diagnosecomputer kommt nicht "rein"....) ausbauen und entweder an www.hitzpastz.de oder www.ecu.de schicken, um es dort überprüfen und ggf. reparieren zu lassen. Alles andere wird sinnlos teuer.

Der Ministrant vom Papst fragt:

Hallo Herr Autopapst, meine Frage mutet ungewöhnlich an, ist aber Realität seit einiger Zeit: Mein Citroen C4 HDI Coupé, sechs Jahre, hat seit einiger Zeit die Macke, dass, wenn ich das Fahrzeug entriegele und beabsichtige die Heckklappe zu öffnen, bewegt sich zunächst und unabhängig vom Öffnen der Hackklappe der Heckscheibenwischer. Dies etwa intervallmäßig, ca.3x hin und her -obwohl es keine Intervallschaltmöglichkeit gibt, und bleibt dann stehen. Oftmals, nicht immer, bewegt sich der Scheibenwischer nach dem Schließen der Heckklappe noch ein oder auch manchmal nur ein halbes Mal. Zudem gibt es mit der Entriegelung der Heckklappe an sich immer mal mehr oder weniger Probleme, die zwar stören, aber nicht die Nutzung der Heckklappe nicht im Prinzip beeinträchtigen. Welche Ursache könnte dieses Phänomen haben? Mit freundlichen Grüßen Ein Ministrant des Autos

Autopapst Andreas Kessler antwortet:

Wohlan, mein Sohn: Soweit ich mich erinnere, wird die Heckklappe beim C4 elektrisch entriegelt. Dazu gibt es einen kleinen Servo, der das eigentliche Schloss erst entriegelt und dann die Heckklappe frei gibt, also die Schlossfalle öffnet. Das ist alles mechanisch, nur der Servo ist elektrisch. Der Servo bekommt seinen Steuerbefehl über ein Steuergerät. Der Befehl wird per Kabel weiter geleitet. Und jetzt kommen wir zum Kern der Sache: Dieses Kabel läuft auf dem Weg zwischen Auto und Heckklappe mit einigen anderen (z.B. dem Kabel für den Heckwischer....) am Scharnier der Heckklappe entlang. Dort wird es bei jeder Bewegung des Scharniers hin und her gebogen und bricht irgendwann. Auch das ist keine Einzelerscheinung, es brechen gerne auch mehrere Kabel und sorgen dann durch Kurzschlüsse für rätselhafte Fehler in der Autoelektrik. Ich würde zuerst die Umhüllung des Kabelbaums an der Heckklappenscharnieröffnung und dann nach Kabelbrüchen suchen. Die können auch fast unerreichbar in den Karosserieprofilen des Autos liegen..... Wenn das nichts bringt, hilft nur der Diagnosecomputer und ggf. ein Software-Update......

Frage von Unbekannt:

Was hilft bei singendem Keilriemen, der angeblich neu und korrekt gespannt ist, vor allem bei kalter Witterung? Silikonspray habe ich schon probiert. Danke!

Autopapst Andreas Kessler antwortet:

Wenn der Keilriemen deutlich hörbare Laufgeräusche macht, kann das entweder an einem verschlissenen Lager im Riementrieb liegen (Spann- oder Umlenkrolle, Lichtmaschine, Wasserpumpe) oder an abgenutzten Riemenscheiben, bei denen der Keilriemen bereits Kontakt mit dem Grund der keilförmigen Lauffläche hat und den Kraftschluss verliert. Versuchen Sie mal, den Riemen mit in Spiritus aufgelöstem Kollophonium zu bestreichen. Wenn der Riemen dann ruhig ist, liegt es eher am Riemen bzw. seinen Riemenscheiben, wenn nicht, an den Lagern.....

Unbekannt fragt:

Hallo, ich habe einen VW Passat 3b, Baujahr 97. Jedes Mal, wenn ich Gas wegnehme und der Motor bis auf das Standgas herunterregelt, fällt die Drehzahl unter 600 Umdrehungen und der Motor stirbt fast ab. Kurz darauf fängt sich der Motor wieder und läuft ganz normal im Standgas weiter. Ich habe schon die Drosselklappe mit Drosselklappenreiniger gereinigt, was auch kurzfristigen Erfolg brachte, aber das Problem tritt nach ca. 14 Tagen normaler Autofahrt wieder auf. Vielleicht haben sie ja noch einen Tipp für mich, würde mich freuen. MfG

Autopapst Andreas Kessler antwortet:

Wenn eine Reinigung der Drosselklappe für Besserung sorgt, würde ich mich mal mit der Abgasrückführung und dem Leerlaufregelventil beschäftigen. Die Abgasrückführung wird durch ein "Abgasregelventil" gesteuert (AGR), welches bei älteren Autos gerne mal klemmt und Fehlfunktionen zeigt. Durch diese Fehlfunktion kommt es zu schlechter Verbrennung, vermehrten Abgaspartikeln im Ansaugtrakt und zu Verschmutzungen. Diese "verkleben" das Leerlaufregelventil und die Drosselklappe, was z.B. Ursache der von Ihnen beschriebenen Problemen sein kann.

Frage von Günter Altenberger:

Hallo, ich besitze einen Mazda MX-5, Bj. 2005, mit einem Saisonkennzeichen bis Ende Oktober. Am letzten Tag der Zulassung wollte ich ihn zum Überwintern noch einmal Volltanken und habe leider den Zapfhahn mit Super E10 erwischt. Mein Tank war noch 1/4 voll und ich habe neun Liter E10 getankt, bis ich es merkte. Habe dann den Rest des Tanks mit normal Super vollgemacht und bin anschließend zu einer längeren Fahrt gestartet und den Tank etwa zur Hälfte wieder leer gefahren und ihn anschließend wieder vollgetankt. Jetzt meine Frage, kann das den Motor schaden oder muss der Tank leergepumpt werden. Vielen Dank im Voraus Günter Altenberger

Autopapst Andreas Kessler antwortet:

Lieber Herr Altenberger, in der Tat würde der E10-Sprit im Frühjahr wesentlich weniger zündwillig sein als jetzt. Das liegt an den leichtflüchtigen Bestandteilen, die sich in der Winterpause aus dem Kraftstoff und aus dem Tank des MX-5 verflüchtigen. Man könnte auch sagen, dass die Qualität des heute verkauften Kraftstoffes schlechter ist als die früheren, umweltfeindlichen Sorten. Das gilt wenigstens für nur saisonal genutzte Fahrzeuge. In Ihrem Fall würde ich mir keine Sorgen machen, weil zum einen nur noch wenig E10 im Tank sein dürfte, evtl. gar kein E10 im Lagertank der Tankstelle war (das ist recht häufig der Fall!!) und Schäden am Fahrzeug deshalb nicht zu befürchten sind. Für alle Fälle empfehle ich während der verbleibenden Stillstandzeit ein Fläschchen "Kraftstoffstabilisator" in den Tank zu kippen. Das gibt es an der Tankstelle (die wissen schon, warum....) oder im gut sortierten Autozubehörhandel.

Frage von Berthold Weinschrod:

Hallo und guten Tag, mein VW T4 ruckelt und fährt nicht rund wenn er gestartet wird. Erst wenn er Temperatur bekommt, läuft er einigermaßen rund. Aber die ideale Temperatur erreicht er nicht. Ich habe schon das El, Kühlerregler und den Kühlmitteltemperatur-Sensor, Kerzen - Verteiler - Verteilerfinger - Zündkabel gewechselt. Ich war in diesem Zustand mit dem Wagen nach Polen gefahren ohne Probleme. Die Temperaturanzeige war nicht optimal, aber er ist rund gefahren. Wenn ich die Heizung anmachte, ging die Temperaturanzeige zurück. Ich bin ohne Heizung einzuschalten gefahren, damit der Motor mehr Temperatur bekommt. Diese war aber nie im Soll-Bereich. Wasserverbrauch hat er nicht. Ölverbrauch auch nicht. Was könnte ich noch machen? Können Sie mir weiterhelfen? Ja, ich bin richtig ratlos. Mit freundlichen Grüßen Berthold Weinschrod

Autopapst Andreas Kessler antwortet:

Hallo Berthold, das ist mit an Sicherheit grenzender Wahrscheinlichkeit das Kühlmittel-Thermostat. Wahrscheinlich klemmt das Thermostat in Ihrem Auto auf Stellung "auf". Der Motor ist deshalb "überkühlt" und erreicht seine Betriebstemperatur nie.... Lassen Sie das Thermostat wechseln!

Frage von Helmut Steindorf:

Hallo Herr Keßler. Mein Renault Megane I Classic 1.6 16V, 1598 ccm, 79 kW, 107 PS, Baujahr 2000, läuft beim Kaltstart in einem Drehzahlbereich von 2000 bis 3500 u/min. Nach einer nicht definierten Fahrstrecke pendelt sich die Drehzahl auf ca. 800 U/min ein. Die Drosselklappe wurde gereinigt und das Steuerteil sollte getauscht werden. Was empfehlen Sie? Vielleicht können Sie da helfen! Mit freundlichen Grüßen Helmut Steindorf

Autopapst Andreas Kessler antwortet:

Hallo Herr Steindorf, einen Defekt des Steuergerätes schließe ich aus! Solange der Motor in betriebswarmen Zustand bei 800 U/min läuft, ist alles in Ordnung. Das Problem liegt in der Kaltlaufregelung. Ich tippe auf den Motortemperaturfühler (der ist preiswert und schnell gewechselt) oder auf ein klemmendes Abgasrückführventil, das den Kaltleerlauf durcheinander bringt. Eigentlich könnte man das fast so lassen, wenn man nicht ausschließlich Kurzstrecke fährt.....

Frage von Dominik:

Hallo, ich habe ein Problem mit meinem VW T4, Baujahr 1991. Wenn ich vom zweiten Gang in den dritten schalte, hört sich der Bus an, als ob ich in den ersten Gang schalte. Was könnte das sein? Danke.

Autopapst Andreas Kessler antwortet:

Hi Dominik, das hört sich für mich wie eine verstellte / ausgeschlagene Schaltung an! Da der erste Gang direkt neben dem dritten Gang liegt, "triffst" Du beim Schalten wahrscheinlich nicht richtig und landest darum statt im dritten wieder im ersten. Abhilfe schafft die Neulagerung des Schaltgestänges und flankierend die anschließende Neueinstellung der Schaltung. Die Kunststoffteile für das Schaltgestänge sind nicht so teuer; die Einstellerei und der Einbau dauert allerdings etwas und das kostet.... Eine bessere Diagnose habe ich aus der Ferne leider nicht!

Frage von Thomas:

Hallo Herr Kessler! Bei unserem Peugeot 307, Bj. 6/2005, ca. 52.000 km, 1360 ccm, 65 PS, hatten wir im letzten Sommer nach Starkregen und zwei Wochen Stillstand Startprobleme. Die nette Hilfe vom ADAC konnte lt. Fehlerspeicher nichts feststellen und konnte nach geschätzten 2-3 Minuten Daueranlasser den Motor starten. Fehlervermutung: Motor abgesoffen wg. Zündschwierigkeit durch Feuchtigkeit. Dieses hatten wir nach erneutem Starkregen noch einmal und konnten uns durch längeren zweiminütigen Startvorgang selbst helfen. Ansonsten gibt es keine Probleme. Bei der jetzigen normalen Durchsicht haben wir obiges angesprochen, mit der Bitte um Prüfung, ob Feuchtigkeitsprobleme bekannt sind und abgestellt werden können. Bereits im Gespräch und nach anschließender Fehlerauslesung wurde empfohlen, die Batterie zu tauschen, da diese Unterspannung hätte. Okay, diese ist nun 5,5 Jahre alt, aber es leuchtet mir nicht ein, wenn eine Batterie im Dauerbetrieb den Anlasser für 2-3 Min durchzuziehen schafft, warum diese dann defekt sein soll. Und wie gesagt, das Problem trat nur nach Starkregen auf (Straßenparker). Haben Sie eine Ferndiagnose dafür, mit der Sie uns eventuelle helfen können? Vorab vielen Dank! MfG Familie Benndorf

Autopapst Andreas Kessler antwortet:

Liebe Familie Benndorf, ich schließe mich Ihrer Meinung an: Batterien sind erst dann austauschreif, wenn sie den Motor nicht mehr durchdrehen bzw. starten. Die div. Messgeräte verraten zwar, wie es der Batterie geht, aber nicht, ob der Motor mit dem Ding noch startet oder nicht.... Aber: Eine neue Batterie schadet auch nicht (ist aber teuer....)! Ich würde, um weitere Startprobleme zu vermeiden, die klassische 3-K-Lösung empfehlen: Neue Zündkabel, eine neue Verteilerkappe (sofern noch vorhanden) und schließlich neue Zündkerzen. Wenn der Wagen dann beim nächsten Starkregen wieder nicht startet, muss auch ein Fehlercode im Speicher sein.....

Frage von Jürgen Plaschke:

Wenn mein VW Polo 9N3, Bj. 06, nach ca.14 Tagen Alltagsbetrieb einen Tag steht, ist die Batterie leer. Die Batterie ist ein Jahr alt und okay. Die Werkstatt hat alles erfolglos durchgemessen (Ruhespannung, Generator usw.). Das Ziehen von Sicherungen (Radio, Alarm, Sitzheizung usw.) brachte mir auch keinen Erfolg. Wenn der Wagen mit geladener Batterie mehrere Wochen steht, springt er allerdings an. Kann es sein, dass trotz der Werkstattmessung die Batterie im Fahrbetrieb nicht richtig geladen wird? Ich hoffe auf einen Rat, der mich weiterbringt. Mit freundlichem Gruß Jürgen Plaschke

Autopapst Andreas Kessler antwortet:

Lieber Herr Plaschke, das kann schon sein! Allerdings glaube ich nicht an eine Falschaussage, weil die Ladestrommessung eigentlich selbst von einem Lehrling ausgeführt werden könnte. Versuchen Sie doch mal, das Auto mit abgeklemmter Batterie stehen zu lassen. Wenn der Polo dann nach einer Nacht wieder nicht startet, ist entweder die Batterie defekt oder die Lima liefert nicht genug Saft zum Laden. Wenn der Wagen dann startet, ist es doch ein zu hoher Ruhestrom, der die Batterie leert. Der muss dann "nur" noch lokalisiert werden.....

Frage von Herbert Czerwonka:

Hallo Herr Keßler, Sie hatten mal gesagt, dass Sie eine Diebstahlsicherung in Ihrem PKW mit einem versteckten Magnet haben, welches die Stromzuführung unterbricht usw. Meine Frage: Wie teuer ist diese und wo kann man es erwerben?

Autopapst Andreas Kessler antwortet:

Lieber Herr Czerwonka, das war meine Eigenbau-Wegfahrsperre für Alt-Autos, die eher als Bastel-Lösung zu bezeichnen ist. Der Aufbau ist simpel: Man nimmt ein Relais, welches durch den Steuerstromimpuls drei Stromkreise schließt (z.B. Magnetschalter, Zündspule, Benzinpumpe). Das Relais wird durch einen Reed-Kontakt angesteuert, der wiederum mit einem Magnet an- und ausgeschaltet wird. Sämtliche Teile sind im Elektronikbastelbedarf zu erhalten und kosten zusammen weniger als 30 Euro. Den Einbau sollte aber ein Auto-Elektriker erledigen, damit Ihr Auto nicht auf der linken Spur der Autobahn plötzlich aus geht.... Und: Die meisten Autos seit 1998 haben eine serienmäßige Wegfahrsperre, die solche Basteleien erübrigt!

Frage von Dieter Haupt:

Im Katalog "Die moderne Hausfrau", Ausgabe Januar 2012, S. 95, wird ein "Spritspargerät" angeboten, welches in den Zigarettenanzünder zu stecken ist und dann 30 Prozent Spritersparnis bewirken soll (19,80 Euro)??? Wo gibt es denn so etwas??? Es dürfte doch überhaupt nicht erlaubt sein, so etwas anzubieten. Oder irre ich mich etwa???

Autopapst Andreas Kessler antwortet:

Hallo Dieter, das Angebot eines solchen Spritspargerätes ist erlaubt, auch der Vertrieb. Das Gerät hat schließlich einen Sinn: Es soll das Einkommen des Anbieters erhöhen! Das ist leider der einzige Zweck des Angebotes. Und da es sich offenbar nur an Hausfrauen wendet (die im Allgemeinen nicht für spezielle Kenntnis der Kraftstoffaufbereitungstechnik in modernen Autos und deren Zulassungsvoraussetzungen bekannt sind), hilft hier nur der Appel: Mädels, Finger weg!

Frage von Christian Öckl:

Guten Tag Hr. Keßler, ich habe einen Mercedes Vaneo W414, EZ 1/2004. Was ich brauche/suche ist eine Art Ersatzteil-Nummern-Vergleichsliste. Ich weiß und nehme an, dass viele Teile mit dem A140/160/170/190, W168 identisch/baugleich sein sollen!? Könnten Sie ein gut informiertes Vaneo-Forum, o.ä. empfehlen? Vielen Dank.

Autopapst Andreas Kessler antwortet:

Bei Mercedes beginnen die Teilenummern für Bauteile, die zunächst nur für die A-Klasse entwickelt wurden, mit A168...... Wie die Teilenummern genau lauten, kann man im WIS (Werkstatt-Informations-System) oder im EPC (Electronic-Parts-Catalog) ermitteln. Beide Datenplattformen findet man im Internet. Man kann sie bei Mercedes abonnieren, dann gibt es Benutzernamen und Passwort. Im Clubbeitrag der Mercedes-Clubs ist ein Zugang zum WIS / EPC bereits enthalten. Als Forum bietet sich die A-Klasse / Vaneo – Unterrubrik bei Motor-talk an http://www.motor-talk.de/forum/mercedes-a-klasse-vaneo-b72.html

Frage von Torsten Clauß:

Ich fahre einen dreitürigen Seat Ibiza 6L, Baujahr 2006, mit 75 PS. Der Kilometerstand liegt aktuelle bei 93.000 km. Seit Mitte Dezember bemerke ich bei langsamer Fahrt ein Quietschen im Karosserieraum. Das Geräusch tritt unregelmäßig beim Kuppeln, Bremsen und Gasgeben, sowie bei Bodenwellen auf. Zudem kommt es mir so vor, dass sich der Wagen auf der Autobahn mehr von dem (zur Zeit ziemlich starken) Wind beeinflussen lässt. Aber das könnte evtl. auch nur ein subjektiver Eindruck sein.

Autopapst Andreas Kessler antwortet:

Hallo Torsten, das dürften ziemlich sicher ausgeleierte Querlenkerbuchsen bzw. Stabilisatoraufhängungen sein. Wenn das der Fall ist, stellt sich erhöhtes Spiel in den Elementen der Vorderachse ein, was zum einen Geräusche und zum anderen ein recht undefiniertes Eigenlenkverhalten produziert. Abhilfe schafft ein fachkundiger Blick und anschließend der Austausch der betroffenen Teile unter dem Auto.

Frage von Frau Schömig:

Mein Audi A6 Avant 2.0 TDI, Bj. 2006, mit 103 kW/140 PS, 125.000 Kilometer, hat einen Leistungsverlust über 2000 Umdrehungen ab dem vierten Gang. Gleichzeitig erscheint das Symbol für Motorsteuerung im Bordcomputer.

Autopapst Andreas Kessler antwortet:

Was sagt denn die Werkstatt bzw. der Fehlerspeicher? Ohne einen Fehlercode wird die Diagnose zum Ratespiel und die Reparatur zum Teile-Weitwurf. Ich tippe auf den LMM, aber ohne Computer-Diagnose wird das nichts!

Frage von Olaf:

Hallo, ich habe einen BMW 318d, Kombi, Bj. 12/2007, 180.000 km gelaufen. Seit kurzem habe ich ein leichtes Röhrgeräusch, das aus dem hinteren Bereich des Wagens kommt. Geht bei 110 km/h los, manchmal scheint es weg und kommt dann doch wieder. Nicht laut, eher latent und ein wenig nervig. Im Fahrverhalten hat sich nichts geändert. Der Partikelfilter wurde gewechselt, das Geräusch ist aber nicht weg. Tauchte zum ersten Mal auf, nachdem ich gerade auf Winterreifen gewechselt habe. Vielen Dank für eine Diagnose Olaf

Autopapst Andreas Kessler antwortet:

Wenn das Geräusch wieder verschwindet, wenn die Sommerräder wieder drauf sind, ist die Ursache klar: Abrollgeräusche der Winterreifen! Durch die unterschiedliche Profilgeometrie und möglicherweise andere Reifengrößen der Winterreifen ändern sie die gewohnten Abrollgeräusche, was nicht unbedingt ein Risiko sein muss.

Frage von Uwe Herold:

Mein Audi A4 1.8T, Bj. 97, bringt im kalten Zustand volle Leistung. Mit zunehmender Betriebstemperatur jedoch nicht mehr.

Autopapst Andreas Kessler antwortet:

Könnte das der Ladeluftkühler sein? Oft ist ein Steinschlag die Ursache für Undichtigkeiten und daraus resultierendem Leistungsverlust. Lassen Sie das mal prüfen.

Frage von Anita Weidner:

Hallo, ich fahre einen Renault Megane Scenic, Bj.98. Während der Fahrt geht die Notschaltung D3 an. Die Elektrik leuchtet auf. Das Auto dreht hoch, wird immer langsamer. Nachdem ich die Zündung ausschalte und dann wieder anlasse, funktioniert er wieder kurz. Beim Auslesen wurde defekter Öldruck festgestellt. Nun wurden die Modulationsventile getauscht. Öl erneuert. Das Problem besteht weiter. Die Werkstatt weiß auch nicht weiter. Mfg Anita W.

Autopapst Andreas Kessler antwortet:

Das dürfte das Schaltschiebergehäuse der Automatik sein. Dieses Teil ist leider eine Schwachstelle bei den ersten Scenics.... Höchstwahrscheinlich ist der Schaden der Letzte an diesem Auto, weil die Reparaturkosten über dem Zeitwert liegen.... Verkaufen Sie den Wagen!

Frage von Tobias Otto:

Hallo, ich habe seit 02/09 einen Audi A4 Kombi, Baujahr 12/2008, 1.8 TFSI mit 120 PS, zwei Monate alt und ca. 3000 km Laufleistung. Nach ca. 9000 km und einem Jahr stellte ich fest, dass die Kühlflüssigkeit ständig absinkt. Bei 21.000 Kilometern bekam das Fahrzeug im Werk einen neuen Motor, bei km 29.000 einen neuen Turbolader. Der Fehler besteht jedoch weiter! Der Füllstand sinkt im Behälter von Max. auf Min. innerhalb von ca. 9000 km. Die Werkstatt hat das Fahrzeug mehrfach untersucht, das System abgedrückt im kalten wie im heißen Zustand. Der Wärmetauscher wurde sichtgeprüft. Ich habe keine Werksgarantie mehr, jedoch die Zusatzgarantie. Audi lehnt jedoch eine weitere Reparatur ab!!!! Ist dies ein Mangel am Fahrzeug? Können Sie mir einen Tipp geben, was es sein könnte? Mit freundlichen Grüßen Tobias Otto

Autopapst Andreas Kessler antwortet:

Hallo Tobias, das ist ganz klar ein Mangel am Fahrzeug! Ich tippe auf einen Riss im Zylinderkopf, den die Jungs von Audi wahrscheinlich auch erkannt haben, aber nicht reparieren wollen (zu teuer!). Um da weiter zu kommen, braucht man eine andere Werkstatt / einen Gutachter, der den Schaden diagnostiziert und dokumentiert. Mit diesen Unterlagen fordert man dann beim Garantiegeber (Audi?) eine Garantiereparatur ein.... Ohne Anwalt wird das nichts, und lange wird das Ganze auch dauern. Ich wünsche trotzdem viel Erfolg!

Vorheriger ArtikelDaimler rechnet auch für 2012 mit Wachstum
Nächster ArtikelHyundai-Kia setzt hohe Ziele
Der diplomierte Religionspädagoge arbeitete neben seiner Tätigkeit als Gemeindereferent einer katholischen Kirchengemeinde in Berlin in der Sportredaktion der dpa. Anfang des Jahrtausends wechselte er zur Netzeitung. Seine Spezialgebiete waren die Fußball-Nationalelf sowie der Wintersport. Ab 2004 kam das Autoressort hinzu, ehe er 2006 die Autogazette mitgründete. Seit 2018 ist er als freier Journalist unterwegs.