<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" >
    <head>
        <!--
        ###############################################################
        ||   Developed by Leon Evers, http://www.berlincoders.com/   ||
        ###############################################################
        -->
        <title>VW-Konzern plant Kooperation mit Tata bei Entwicklung | autogazette.de</title>
        <base href="http://www.autogazette.de/"/>
        <meta http-equiv="Content-Language" content="de" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="Der VW-Konzern will zukünftig bei der Entwicklung enger mit Tata kooperieren. Eine entsprechende Absichtserklärung wurde gerade zwischen beiden Unternehmen unterzeichnet. Die Projektleitung liegt dabei bei Skoda." />        <meta name="keywords" content="VW, Tata, Unternehmen" />        <link rel="canonical" href="http://www.autogazette.de/vw/tata/unternehmen/vw-konzern-plant-kooperation-mit-tata-bei-entwicklung-600921.html" />	    <meta property="og:image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/bernhard-maier-matthias-mueller-guenther-butschek-neu-aufmacher-dpa-600931.jpg" />
    	<meta property="og:title" content="Expertise soll gebündelt werden: VW-Konzern plant Kooperation mit Tata bei Entwicklung" />
    	<meta property="og:description" content="Der VW-Konzern will zukünftig bei der Entwicklung enger mit Tata kooperieren. Eine entsprechende Absichtserklärung wurde gerade zwischen beiden Unternehmen unterzeichnet. Die Projektleitung liegt dabei bei Skoda." />
		<meta property="og:url" content="http://www.autogazette.de/vw/tata/unternehmen/vw-konzern-plant-kooperation-mit-tata-bei-entwicklung-600921.html" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="autogazette.de" />
		<meta property="fb:admins" content="100000896707181,100000914533495,1797894755" />
        <meta name="language" content="de" />
        <meta http-equiv="expires" content="0" />
        <meta name="author" content="FM Autoportal GmbH" />
        <meta name="location" content="autogazette.de, Berlin" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="copyright" content="FM Autoportal GmbH" />
        <meta name="revisit-after" content="1 days" />
        <meta name="distribution" content="global" />
        <meta name="robots" content="INDEX,FOLLOW" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="verify-v1" content="WwI5Ok2ZQZD9FF5pEFWgmwpR3DXht6Uak44AqsAqQPQ=" />
        <link href="frontfavicon.ico" type="image/x-icon" rel="shortcut icon" />
        <link rel="stylesheet" type="text/css" href="css/foundation-icons/foundation-icons.css" />
        <link rel="stylesheet" type="text/css" href="css/style.css?v=9" />
        <link rel="stylesheet" type="text/css" href="css/shariff-layout.css" />
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
        <script type="text/javascript" src="bower_components/jquery/jquery.js"></script>
        <script type="text/javascript" src="js/jquery.jcarousel.js"></script>
        <script type="text/javascript" src ="js/elements.js"></script>
        <script type="text/javascript" src="js/adplayer.min.js"></script>
        <script type="text/javascript" src ="js/navigation.js"></script>

        <script type="text/javascript">
         $ADP.Registry.setTranslation({
            href: 'js/adplayer-translation.min.js'
          });
        </script>
        <link rel="stylesheet" type="text/css" href="css/adplayer.min.css" />

        <link rel="stylesheet" type="text/css" href="css/player/player.css?1489159733" />
        <link rel="stylesheet" type="text/css" href="css/player/player_controls.css?1489159733" />
        <link rel="stylesheet" type="text/css" href="css/player/player_endscreen.css?1489159733" />
        <link rel="stylesheet" type="text/css" href="css/player/player_errorscreen.css?1489159733" />
        <link rel="stylesheet" type="text/css" href="css/player/player_vast.css?1489159733" />

        <script type="text/javascript" src="js/player/jcarousellite/jquery.jcarousellite-1.0.1_modified.js"></script>
        <script type="text/javascript" src="js/player/Logging.js"></script>
        <script type="text/javascript" src="bower_components/jsb/jsb.js"></script>
        <script type="text/javascript" src="bower_components/json2-bower/json2.js"></script>
        <script type="text/javascript" src="bower_components/swfobject/swfobject/swfobject.js"></script>
        <script type="text/javascript" src="js/player/dev/im_companionad.js"></script>

        <script type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script type="text/javascript" src="js/player/dev/xtcore.js"></script>
        <script type="text/javascript" src="js/player/MeetricsTracker.js"></script>
        <script type="text/javascript" src="js/player/VideoErrorscreen.js?1489159733"></script>
        <script type="text/javascript" src="js/player/VideoEndscreen.js?1489159733"></script>
        <script type="text/javascript" src="js/player/VideoControls.js?1489159733"></script>
        <script type="text/javascript" src="js/player/VideoTracking.js?1489159733"></script>
        <script type="text/javascript" src="js/player/Video.js?1489159733"></script>
        <script type="text/javascript" src="js/player/VideoProxy.js?1489159733"></script>

        <script src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_autogazette.min.js"></script><script type="text/javascript">
SDM_head.setAdset("brsl");

SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "unternehmen",
    size: "728x90,728x180",
    name: "superbanner",
    display: true,
    writeTargetDiv: false,
    targetDiv: "superbanner",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "unternehmen",
    size: "120x600,160x600,200x600,300x600",
    name: "skyscraper",
    display: true,
    writeTargetDiv: false,
    targetDiv: "skyad",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "unternehmen",
    size: "770x250,862x250",
    name: "flashbuehne",
    display: true,
    writeTargetDiv: false,
    targetDiv: "flb",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "unternehmen",
    size: "300x250",
    name: "rectangle",
    display: true,
    writeTargetDiv: false,
    targetDiv: "side_content_ad",
    mobile: false
});                            
                </script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Webseite verwendet Cookies. Durch die Nutzung dieser Webseite  stimmen Sie der Verwendung von Cookies zu.","dismiss":"OK","learnMore":"Mehr Infos.","link":"http://www.autogazette.de/service/datenschutz/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

		<script type="text/javascript">
			(function() {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
				var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
			})();
		</script>
    			    </head>
    <body>
        <div class="adstage">

                <!-- SZM VERSION="2.0" -->
				<script type="text/javascript">
				var iam_data = {
				"mg":"no", // Migrationsmodus DEAKTIVIERT
				"st":"autonews", // site/domain
				"cp":"unternehmen", // code
				"oc":"unternehmen", // code SZM-System 1.5
				"sv":"in"
				}
				iom.c(iam_data,1);
				</script>
				<!--/SZM -->
				<!--/SZM -->    
               <!--  Google-analytics tag -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12320122-1");
_gat._anonymizeIp();pageTracker._trackPageview();
} catch(err) {}</script>
<!--Google-analytics tag  -->
            <div id="superbanner"></div>
            <div id="skyad" style="position:absolute;left:996px;"><div id="skyscraper"></div></div>
            <div class="content ">
                <div class="header_menu">
                </div>
            
            <div class="header">
                <div id="corner"></div>
                <span><a href="/">Autogazette</a></span>                <div class="burguermenu-icon-box js_expand js_navi">
                    <span class="burgermenu-icon"></span>
                </div>
                <div class="submenu-icons">
                    <div class="subnavigation-icon js_expand js_subnavi">
                        <span class="fi-plus"></span>
                    </div>
                    <div class="sociallinks-icon js_expand js_social">
                        <span class="fi-share"></span>
                    </div>
                    <div class="search-icon js_expand js_search">
                        <span class="fi-magnifying-glass"></span>
                    </div>
                </div>
                <div class="search">
                    <form method="post" action="/suche">
                        <fieldset>
                            <input class="text" type="text" name="search" value="Suche" placeholder="Suche"></input>
                            <input type="image" class="button" src="img/suche_button.gif"></input>
                        </fieldset>
                    </form>
                </div>
                <div id="nav">
                        
                    
                <ul class="navigation">
                                              <li>
                            <a href="/">Home</a>
                        </li>                        <li>
                        <a href="/fahrberichte/">Fahrberichte</a>
                        </li>
                        <li>
                        <a href="/neuwagen/">Neuwagen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/neuwagen/sondermodelle/">
                              Sondermodelle                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/automessen/">
                              Automessen                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/suv/">
                              SUV                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/preisbewusst/">
                              Preisbewusste                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/gebrauchtwagen/">Gebrauchtwagen</a>
                        </li>
                        <li>
                        <a class="active" href="/unternehmen/">Unternehmen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/unternehmen/interviews/">
                              Interviews                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/geschaeftswagen/">
                              Geschäftswagen                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/politik/">
                              Politik                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/motorrad/">Motorrad</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/motorrad/test/">
                              Test                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/eco/">Alternative Antriebe</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/eco/elektro/">
                              Elektro                            </a>
                          </li>
                          <li>
                            <a href="/eco/hybrid/">
                              Hybrid                            </a>
                          </li>
                          <li>
                            <a href="/eco/wasserstoff/">
                              Brennstoffzelle                            </a>
                          </li>
                          <li>
                            <a href="/eco/erdgas/">
                              Spartechnik                            </a>
                          </li>
                          <li>
                            <a href="/eco/nutzfahrzeuge/">
                              Nutzfahrzeuge                            </a>
                          </li>
                          <li>
                            <a href="/eco/wiki/">
                              Lexikon                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/reifen/">Reifen</a>
                        </li>
                        <li>
                        <a href="/tipps/">Ratgeber</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/tipps/recht/">
                              Recht                            </a>
                          </li>
                          <li>
                            <a href="/tipps/bussgeldkatalog/">
                              Bußgeldkatalog                            </a>
                          </li>
                          <li>
                            <a href="/tipps/stauprognose/">
                              Stauprognose                            </a>
                          </li>
                          <li>
                            <a href="/tipps/tuning/">
                              Tuning                            </a>
                          </li>
                          <li>
                            <a href="/tipps/oldtimer/">
                              Oldtimer                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/service/">Service</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/service/stellenmarkt/">
                              Stellenmarkt                            </a>
                          </li>
                          <li>
                            <a href="/service/rss/">
                              RSS                            </a>
                          </li>
                          <li>
                            <a href="/service/newsletter/">
                              Newsletter                            </a>
                          </li>
                          <li>
                            <a href="/service/datenschutz/">
                              Datenschutz                            </a>
                          </li>
                          <li>
                            <a href="/service/impressum/">
                              Impressum                            </a>
                          </li>
                          <li>
                            <a href="/service/werbung/">
                              Werbung                            </a>
                          </li>
                          <li>
                            <a href="/service/Werkstatt/">
                              Werkstatt                            </a>
                          </li>
                        </ul>
                        </li>
                </ul>
                <div class="subnavigation">        
                                    <ul class="subnavigation">
                                            <li>
                        <a href="/mobilitaet/">Mobilität</a>


                        </li>
                        <li>
                        <a href="/sicherheit/">Sicherheit</a>


                        </li>
                        <li>
                        <a href="/Autonom/">Autonomes Fahren</a>


                        </li>
                        <li>
                        <a href="/aerodynamik/">Aerodynamik</a>


                        </li>
                        <li>
                        <a href="/autopapsts/">Autopapst</a>


                        </li>
                        <li>
                        <a href="/staumelder/">Staumelder</a>


                        </li>
                        <li>
                        <a href="/navigation/">Navigation</a>


                        </li>
                        <li>
                        <a href="/bilder/">Bilder</a>


                        </li>
                        <li>
                        <a href="/automarken/">Automarken</a>


                        </li>
                    </ul>
                                      <ul class="sociallinks">
                      <li><a href="http://www.facebook.com/autogazette" target="_blank" class="facebook_link"></a></li>
                      <li><a href="https://twitter.com/autogazette" target="_blank" class="twitter_link"></a></li>
                      <li><a href="https://plus.google.com/u/0/b/117638554515449044934/117638554515449044934/posts" target="_blank" class="googleplus_link"></a></li>
                  </ul>
                </div>
              
                </div>
	
<div class="breadcrumbs">
  <span class="breadcrumbs_pre">Sie sind hier:</span>
  <ul class="breadcrumbs">
    <li>
<a href="/">Startseite</a> <span class="sep">&gt;</span>		
	</li>
    <li>
<a href="/unternehmen/">Unternehmen</a>		
	</li>
  </ul>
</div>
			</div>
            
<div id="flad"><div id="flb"></div></div>

                <div class="wrapper" id="article">
                    <div class="main_content">
<div itemscope itemtype="http://schema.org/Article" class="articledetail">
     <span class="date" itemprop="dateCreated">10. März 2017</span>

<br class="clear" style="line-height:0.1em;" />
    <h1 itemprop="headline">
            <span class="superheadline">Expertise soll gebündelt werden</span>
            VW-Konzern plant Kooperation mit Tata bei Entwicklung    </h1>
        <dl class="article_image">
        <dt>
            <meta itemprop="image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/bernhard-maier-matthias-mueller-guenther-butschek-neu-aufmacher-dpa-600931.jpg" />
            <meta itemprop="thumbnailUrl" content="http://www.autogazette.de/asset/cms_image_asset/image_small/bernhard-maier-matthias-mueller-guenther-butschek-neu-aufmacher-dpa-600931.jpg" />
            <img width="547" src="/asset/cms_image_asset/article_big_image/bernhard-maier-matthias-mueller-guenther-butschek-neu-aufmacher-dpa-600931.jpg" alt="Bernhard Maier, Matthias Müller, und Günther Butschek (v.l.) " />

            
        </dt>
        <dd>
           <span class="left">Bernhard Maier, Matthias Müller, und Günther Butschek (v.l.) </span>
           <span class="right"> &copy; VW</span>
        </dd>
    </dl>
        
                        <p itemprop="about" class="ingress">Der VW-Konzern will zukünftig bei der Entwicklung enger mit Tata kooperieren. Eine entsprechende Absichtserklärung wurde gerade zwischen beiden Unternehmen unterzeichnet. Die Projektleitung liegt dabei bei Skoda.</p>

  <br class="clear" style="line-height:0.1em;" /><hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
<div class="share">
        <dl class="top right">
            <dd>
                <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form_top','600921','http://www.autogazette.de/vw/tata/unternehmen/vw-konzern-plant-kooperation-mit-tata-bei-entwicklung-600921.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
                </dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/vw/tata/unternehmen/vw-konzern-plant-kooperation-mit-tata-bei-entwicklung-600921-printable.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
            </dl>
	<div class="send_f" id="senden_form_top" style="display:none;"></div>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
</div>

<hr style="border-top:1px solid #EEEEEE;margin:3px 0 10px;" />
<div itemprop="articleBody">
<p>Der VW-Konzern und der indische Konkurrent <strong>Tata </strong>wollen in der Entwicklung enger zusammenarbeiten. Eine Absichtserklärung für eine strategische Allianz sei von VW-Chef Matthias Müller, Skoda-Chef Bernhard Maier und Tata-Chef Günther Butschek unterzeichnet worden, teilte VW am Freitag in Wolfsburg mit. <br />
<br />
Ziel dieser angedachten Kooperation sei es, die Expertise der beiden Autohersteller in der Entwicklung von gemeinsamen Fahrzeugkomponenten bis hin zu möglichen Fahrzeugkonzepten zu bündeln. Man strebe eine langfristige Partnerschaft auf dem indischen Subkontinent an. Finanzielle Details wurden nicht genannt.</p>
            <div id="player_31hdko_cont"><div class="spoods_widget_container" data-key="shCr-mvv9-9dqo" style="display:none;">
<a href="http://www.spoods.de" target="_blank">spoods.de</a>
<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div>
                    
                    <div class="artikelvideo">
                    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                    <script type="text/javascript">document.write('<scri'+'pt type="text/javascript" src="http://des.smartclip.net/ads?type=dyn&plc=76638&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'"></scri'+'pt>');</script> 
                    </div>
                    
                    <div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('7bbaeb0cb85a8571a1407b36f6d225ed6133f591', function() {
    if (this.passback) {
        /*passback code here*/
    }
}));
var i = "%i";
</script>

        <div id=”inline”>
            <script type="text/javascript" src="http://media.gan-online.com/www/delivery/video.php?dt=inline&mw=350&sm=1&tm=1&vp=120"></script>
            <script type="text/javascript">OADTS_InLine({zoneid:4072,window:top,location:"#inline"});</script>
        </div>           
        <h4>Details werden geprüft</h4>                        <dl class="link_box">
                                        <dt>Mehr zum Thema</dt>
                                            <dd>
                                            <ul class="article">
                           <li>
                               <a href="/vw/arteon/automessen/vw-arteon-nobler-passat-mit-eigenem-outfit-599843.html">VW Arteon: Nobler Passat mit eigenem Outfit</a>
                           </li>
                           <li>
                               <a href="/vw/abgas/unternehmen/merkel-erfuhr-ueber-tv-von-vw-abgasmanipulationen-600584.html">Merkel erfuhr über TV von VW-Abgasmanipulationen</a>
                           </li>
                        </ul>
                           </dd>
                        </dl><p>„Mit der beabsichtigen strategischen Partnerschaft mit Tata Motors wollen wir konzern- und markenübergreifend die Voraussetzungen schaffen, um kundenadäquate Mobilitätslösungen auch für die neuen, schnell wachsenden Automobilmärkte anbieten zu können, sagte Müller. <br />
<br />
In den nächsten Monaten sollen die vertraglichen Rahmenbedingungen und Leitplanken der Zusammenarbeit im Detail geprüft und erarbeitet werden. Bis dahin sei Stillschweigen vereinbart worden, hieß es. Bereits seit vergangenem Sommer hatte es Berichte über eine mögliche Zusammenarbeit von VW und Tata gegeben.<br />
</p><h4>Skoda übernimmt Verantwortung</h4><p>Wie VW mitteilte, übernehme Skoda die Verantwortung für dieses Projekt. „Wir freuen uns auf das gemeinsame Projekt mit Tata Motors. Die Übertragung der Projektverantwortung an ŠKODA unterstreicht das große Vertrauen des Volkswagen Konzerns in die Leistungsfähigkeit unserer Marke, sagte Maier. Zum Start soll es zunächst um die Nutzung spezifischer Marktkenntnisse sowie lokaler Entwicklungsexpertise gehen. „Langfristig möchte der Volkswagen Konzern sein Produktportfolio in den schnell wachsenden Märkten weiter ausbauen“, heißt es. <br />
<br />
„Wir freuen uns, unsere mit dem Volkswagen Konzern und ŠKODA angestrebte Partnerschaft zu verkünden. Wir sind überzeugt, dass durch diese Zusammenarbeit beide Unternehmen von den Stärken des jeweils anderen profitieren werden, indem wir Synergien schaffen sowie innovative und smarte Lösungen für Indien und die Überseemärkte entwickeln“, so Butschek. (AG/FM/dpa)<br />
</p></div> <!-- artivleBody -->

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />

<div class="artikelvideo">
 
</div>

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />
    <div class="more_ress" style="color:#555555;padding-left:2px;">
    Lesen Sie mehr aus dem Ressort <a title="Unternehmen" class="ressortl" href="/unternehmen/">Unternehmen</a>
</div>
<div class="more_search"  style="color:#555555;padding-left:2px;">
    Weitere Artikel zu den Themen:
<a href="http://www.autogazette.de/suche/VW"class="sword" title="VW">VW</a>, <a href="http://www.autogazette.de/suche/Tata"class="sword" title="Tata">Tata</a>, <a href="http://www.autogazette.de/suche/Unternehmen"class="sword" title="Unternehmen">Unternehmen</a></div>
<hr style="border-top:1px solid #EEEEEE;margin:10px 0 6px;" />
<br class="clear" style="line-height:2px;" />



<div class="share">

<dl class="bottom right" style="float:right;">
<dd>
   <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form','600921','http://www.autogazette.de/vw/tata/unternehmen/vw-konzern-plant-kooperation-mit-tata-bei-entwicklung-600921.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
</dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/drucken/600921.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
</dl>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
	<div class="send_f" id="senden_form" style="display:none;"></div>
</div>
<br class="clear"/>
</div>						<div id="artikle_content_unten" class="clearfix">
							<div id="artikle_content_adu" class="clearfix">
						    <script type="text/javascript" src="http://i.ligatus.com/script/mgateway.js?m=71363&d=71359"></script>						    </div>
						    <div id="nativendo-unter-artikel"></div>
						

	    		    <div data-widget="plista_widget_belowArticle2"></div>

                    <script type="text/javascript">
                     if (!window.PLISTA) {
                         window.PLISTA = {
                            publickey: '7bbaeb0cb85a8571a1407b36f6d225ed6133f591'
                        };
                        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                    }
                    </script>
	    		    
	    								</div>

    <div class="morearts">
        <a class="mrlink" href="/automarken/vw">Mehr zur Marke VW</a>

                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/vw/abgas/unternehmen/merkel-erfuhr-ueber-tv-von-vw-abgasmanipulationen-600584.html" title="Als letzte Zeugin ist Angela Merkel vom Untersuchungsausschuss des Bundestages bezüglich des VW-Abgasskandals befragt worden. Neue Erkenntnisse konnte aber auch die Bundeskanzlerin nicht liefern.
">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/angela-merkel-neu-aufmacher-dpa-600594.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/vw/abgas/unternehmen/merkel-erfuhr-ueber-tv-von-vw-abgasmanipulationen-600584.html"><span class="shead">Abgas-Untersuchungsausschuss</span>Merkel erfuhr über TV von VW-Abgasmanipulationen</a>
                    </h5>
                    <p>Als letzte Zeugin ist Angela Merkel vom Untersuchungsausschuss des Bundestages bezüglich des VW-Abgasskandals befragt worden. Neue Erkenntnisse konnte aber auch die Bundeskanzlerin nicht liefern.
</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/vw/abgas/unternehmen/deka-musteranklaeger-im-vw-abgasskandal-600565.html" title="Die Sparkassen-Fondstochter Deka Investment GmbH soll als Musterkläger die Schadensersatzklagen im VW-Abgasskandal vertreten. In rund 1540 Fällen geht es um ein Volumen über etwa 8,8 Milliarden Euro.
">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/vw-aktienkurs-neu-aufmacher-dpa-600575.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/vw/abgas/unternehmen/deka-musteranklaeger-im-vw-abgasskandal-600565.html"><span class="shead">Lange Verfahrensdauer erwartet</span>Deka Musterankläger im VW-Abgasskandal</a>
                    </h5>
                    <p>Die Sparkassen-Fondstochter Deka Investment GmbH soll als Musterkläger die Schadensersatzklagen im VW-Abgasskandal vertreten. In rund 1540 Fällen geht es um ein Volumen über etwa 8,8 Milliarden Euro.
</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/vw/sedric/automessen/sedric-leitet-neues-selbstverstaendnis-bei-volkswagen-ein-599876.html" title="Der Volkswagen-Konzern will in den kommenden Jahren stärker als Ideengeber der einzelnen Marken in Erscheinung treten. Das Bauen der einzelnen Fahrzeugen wird aber VW, Audi und Co. überlassen.
">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/vw-chef-matthias-mueller-sedric-neu-aufmacher-dpa-599886.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/vw/sedric/automessen/sedric-leitet-neues-selbstverstaendnis-bei-volkswagen-ein-599876.html"><span class="shead">Erstes autonomes Fahrzeug</span>Sedric leitet neues Selbstverständnis bei Volkswagen ein</a>
                    </h5>
                    <p>Der Volkswagen-Konzern will in den kommenden Jahren stärker als Ideengeber der einzelnen Marken in Erscheinung treten. Das Bauen der einzelnen Fahrzeugen wird aber VW, Audi und Co. überlassen.
</p>
                </div>
        
    <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />
    </div>



<div class="morearts">
    <a class="mrlink" href="/unternehmen/">Mehr aus dem Ressort</a>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/bmw/mercedes/unternehmen/bmw-startet-aufholjagd-in-richtung-mercedes-600853.html" title="Mit dem neuen 5er will BMW den Abstand zu Mercedes-Benz verringern. Zwar konnte die Gruppe einen Rekord-Februar notieren, doch lag das Wachstum in Stuttgart noch um einiges höher.">
                    <img alt="BMW schickt den 5er in die siebte Generation" src="/asset/cms_image_asset/article_teaser_image/bmw-5er-neu-aufmacher-580447.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/bmw/mercedes/unternehmen/bmw-startet-aufholjagd-in-richtung-mercedes-600853.html"><span class="shead">5er als Hoffnungsträger</span>BMW startet Aufholjagd in Richtung Mercedes</a>
                </h5>
                <p>Mit dem neuen 5er will BMW den Abstand zu Mercedes-Benz verringern. Zwar konnte die Gruppe einen Rekord-Februar notieren, doch lag das Wachstum in Stuttgart noch um einiges höher.</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/bmw/daimler/unternehmen/bmw-auch-2016-mit-rekordwerten-600692.html" title="BMW hat auch 2016 mit neuen Bestwerten abgeschlossen. Die Einführung neuer Modelle drückte zwar auf den Gewinn im Autogeschäft, doch soll in diesem Jahr die zuletzt stets fallende Marge wieder zum steigen bringen.
">
                    <img alt="Der neue 5er BMW Touring" src="/asset/cms_image_asset/article_teaser_image/bmw-5er-touring-neu-aufmacher-594589.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/bmw/daimler/unternehmen/bmw-auch-2016-mit-rekordwerten-600692.html"><span class="shead">Kerngeschäft etwas schwächer</span>BMW auch 2016 mit Rekordwerten</a>
                </h5>
                <p>BMW hat auch 2016 mit neuen Bestwerten abgeschlossen. Die Einführung neuer Modelle drückte zwar auf den Gewinn im Autogeschäft, doch soll in diesem Jahr die zuletzt stets fallende Marge wieder zum steigen bringen.
</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/schaeffler/zulieferer/unternehmen/schaeffler-profitiert-von-geringerer-verschuldung-600603.html" title="Schaeffler hat im vergangenen Jahr deutlich mehr verdient als im Vorjahr. Dank eines geringeren Schuldenberges geht der Automobilzulieferer auch optimistisch ins neue Jahr.
">
                    <img alt="Schaeffler Zulieferer " src="/asset/cms_image_asset/article_teaser_image/schaeffler-zulieferer-neu-aufmacher-dpa-579157.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/schaeffler/zulieferer/unternehmen/schaeffler-profitiert-von-geringerer-verschuldung-600603.html"><span class="shead">Höhere Dividende</span>Schaeffler profitiert von geringerer Verschuldung</a>
                </h5>
                <p>Schaeffler hat im vergangenen Jahr deutlich mehr verdient als im Vorjahr. Dank eines geringeren Schuldenberges geht der Automobilzulieferer auch optimistisch ins neue Jahr.
</p>
            </div>
        <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />

</div>


<style type="text/css">
div.morearts {
    background-color: #fff;
    margin: 10px 0 0;
    padding: 6px;
}
div.morearts div.morearts_teaser {
    padding: 3px 0;
    clear: both;
    float: none;
    height: 130px;
}

div.morearts div.morearts_teaser a.imglink {
    display: inline-block;
    float:left;
    width: 220px;
    height: 124px;
    padding: 1px;
    margin-right: 6px;
}

div.morearts div.morearts_teaser a.imglink img{
    width: 220px;
    height: 124px;
}

div.morearts div.morearts_teaser h5 {
    font-size: 15px;
}
div.morearts div.morearts_teaser h5 a.headlink {
    color: #36302b;
}


div.morearts div.morearts_teaser h5 a.headlink span.shead {
    display: block;
    font-size: 0.8em;
    color: #ae6404;
}

div.morearts a.mrlink {
    background-color: #2d5d93;
    display: block;
    color: #fff;
    font-size: 14px;
    padding: 2px 6px;
    margin: -8px -6px;
}


</style>
                    </div>
                <div class="sidebar">
                
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/vw/mercedes/erste-eindruecke-vom-autosalon-genf-2017-599843-1.html" target="_blank">Autosalon Genf 2017</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/vw/mercedes/erste-eindruecke-vom-autosalon-genf-2017-599843-1.html" target="_blank"><img alt="Fiat präsentiert in Genf den 560" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/fiat-560-neu-aufmacher-dpa-600119.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Erste Eindrücke vom Lac Leman
                                </dd>
                                <dd class="text_w">
                                    Der Auto-Frühling wird eingeläutet.
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/schaeffler/zink/interviews/wir-duerfen-nicht-zu-sehr-mit-incentives-und-regularien-arbeiten-585809.html" target="_blank">Effizienzsteigerung</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/schaeffler/zink/interviews/wir-duerfen-nicht-zu-sehr-mit-incentives-und-regularien-arbeiten-585809.html" target="_blank"><img alt="Matthias Zink " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/matthias-zink-neu-aufmacher-schaeffler-585677.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Zukunft des Getriebes
                                </dd>
                                <dd class="text_w">
                                    Interview mit Schaeffler-Manager Matthias Zink
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser" id="side_content_ad">
<p class="Anzeige">Anzeige</p>
</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bmw/schwarzenbauer/interviews/die-deutschen-brauchen-halt-hier-und-da-etwas-laenger-581866.html" target="_blank">Richtige Anreize</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bmw/schwarzenbauer/interviews/die-deutschen-brauchen-halt-hier-und-da-etwas-laenger-581866.html" target="_blank"><img alt="Peter Schwarzenbauer" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/peter-schwarzenbauer-neu-aufmacher-bmw-580237.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Kaufprämie für E-Autos kein Misserfolg
                                </dd>
                                <dd class="text_w">
                                    BMW-Vorstand Schwarzenbauer im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/opel/brexit/interviews/brexit-ein-schwerer-rueckschlag-579951.html" target="_blank">Brexit ein schwerer Rückschlag</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/opel/brexit/interviews/brexit-ein-schwerer-rueckschlag-579951.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/steffen-raschig-neu-aufmacher-ag-flehmer-578027.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Bei Verkäufen über dem Plan
                                </dd>
                                <dd class="text_w">
                                    Opel/Vauxhall-Nutzfahrzeugchef Steffen Raschig im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/vw/stackmann/interviews/vertrauen-laesst-sich-nicht-erkaufen-551080.html" target="_blank">Vertrauen zurückgewinnen</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/vw/stackmann/interviews/vertrauen-laesst-sich-nicht-erkaufen-551080.html" target="_blank"><img alt="Jürgen Stackmann in Genf neu VW" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/juergen-stackmann-neu-vw-551101.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Europa nicht mit USA vergleichbar
                                </dd>
                                <dd class="text_w">
                                    VW-Vertriebschef Stackmann im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/opel/keller/interviews/opel-ist-auf-dem-weg-nach-oben-550886.html" target="_blank">Opel ist auf Weg nach oben</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/opel/keller/interviews/opel-ist-auf-dem-weg-nach-oben-550886.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/juergen-keller-neu-opel-550877.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Deutschland-Chef Keller im Interview
                                </dd>
                                <dd class="text_w">
                                    Stärker als der Gesamtmarkt wachsen
                                </dd>                            </dl>
                        </div>

                
                <div class="sidebar_teaser">
                    <div id="pollo"></div>

<script type="text/javascript">

var umf_data = {
"mg":"no",
"st":"autonews",
"cp":"umfrage", 
"sv":"in" 
}
                
$(document).ready(function(){
        $.ajax({
        url: '/poll',
        dataType: "html",
        success: function(data) { 
            $("#pollo").append(data);
            activatePoll('#pollo');
            }
        });
    });
function activatePoll(pollid)
{
    $('#ergebnis').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    $('#abstimmen').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{antwort_id : $('input:radio[name=antwort_id]:checked').val(),
                frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            var zeit = new Date();
            var woche = new Date(zeit.getTime() + 1000*60*60*24*7);
            var Expires=woche.toGMTString();
//            $.cookie("poll", $('#frage_id').val(), { path: '/',expires: Expires });
            document.cookie = "poll="+$('#frage_id').val()+"; expires="+Expires+"; path=/";
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    }
</script>
                </div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/schaeffler/gutzmer/interviews/politik-hat-ihren-beitrag-bislang-nicht-geleistet-544844.html" target="_blank">Elektromobilität fördern</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/schaeffler/gutzmer/interviews/politik-hat-ihren-beitrag-bislang-nicht-geleistet-544844.html" target="_blank"><img alt="Peter Gutzmer " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/peter-gutzmer-neuen-schaeffler-544767.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Politik tut zu wenig
                                </dd>
                                <dd class="text_w">
                                    Schaeffler-Entwicklungschef  im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/vw/abgasskandal/unternehmen/diese-schadstoffe-kommen-aus-dem-auspuff-536960.html" target="_blank">Von CO2 bis NOx</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/vw/abgasskandal/unternehmen/diese-schadstoffe-kommen-aus-dem-auspuff-536960.html" target="_blank"><img alt="Abgasuntersuchung an einem VW" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/vw-abgasuntersuchung-auspuff-neu-dpa-532668.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Nicht nur der Mensch wird geschädigt
                                </dd>
                                <dd class="text_w">
                                    Diese Schadstoffe kommen aus dem Auspuff
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/mercedes/digitalisierung/unternehmen/der-roboter-als-kollege-des-werkers-534757.html" target="_blank">Kollege Roboter</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/mercedes/digitalisierung/unternehmen/der-roboter-als-kollege-des-werkers-534757.html" target="_blank"><img alt="Roboter Industrie 4.0 " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/roboter-industrie-avatar-4-0-neu-daimler-534724.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Digitalisierung in der Autoindustrie
                                </dd>
                                <dd class="text_w">
                                    Industrie 4.0 bei Daimler
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/daimler/beermann/interviews/autonomes-fahren-wird-carsharing-revolutionieren-533322.html" target="_blank">Unterwegs zur Profitabilität</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/daimler/beermann/interviews/autonomes-fahren-wird-carsharing-revolutionieren-533322.html" target="_blank"><img alt="Car2go wird demnächst in China an den Start gehen." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/car2go-china-neu-daimler-500437.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Car2go will weiter wachsen
                                </dd>
                                <dd class="text_w">
                                    Europachef Thomas Beermann im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/mercedes/herrtwich/interviews/das-carsharingfahrzeug-soll-ihnen-entgegenkommen-532376.html" target="_blank">Autonomes Carsharing</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/mercedes/herrtwich/interviews/das-carsharingfahrzeug-soll-ihnen-entgegenkommen-532376.html" target="_blank"><img alt="Ralf Herrtwich" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/ralf-herrtwich-neu-daimler-532594.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Nutzen für Kunden erhöhen
                                </dd>
                                <dd class="text_w">
                                    Daimler-Entwickler Herrtwich im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/mercedes/moers/interviews/die-kunden-rennen-uns-schlicht-die-bude-ein-494803.html" target="_blank">Absatz bis 2017 verdoppeln</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/mercedes/moers/interviews/die-kunden-rennen-uns-schlicht-die-bude-ein-494803.html" target="_blank"><img alt="Tobias Moers" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/tobias-moers-neu-daimler-494774.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    «Die Kunden rennen uns die Bude ein»
                                </dd>
                                <dd class="text_w">
                                    Mercedes AMG-Chef Tobias Moers im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/skoda/markenauftritt/unternehmen/skoda-weiteres-wachstum-mit-neuem-markenauftritt-494821.html" target="_blank">Skodas neuer Markenauftritt</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/skoda/markenauftritt/unternehmen/skoda-weiteres-wachstum-mit-neuem-markenauftritt-494821.html" target="_blank"><img alt="Skoda Handel" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/skoda-handel-neu-495152.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Einheitliches Design für Händlerbetriebe
                                </dd>
                                <dd class="text_w">
                                    VW-Tochter peilt weiteres Wachstum an
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="/automarken/">Aktuelles zu allen Marken</a>
                                </dt>
                                <dd>
									<ul class="automarken_liste clearfix">
										<li><a 
											class="automarke_logo" 
											href="/automarken/audi" 
											title="Alle News und Tests für Audi"><img 
											src="img/marken/audi.jpg" /></a>
										    <p class="automarke_name"><a href="/automarken/audi" 
										    	title="Alle News und Tests für Audi">Audi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/bmw" 
											title="Alle News und Tests für BMW"><img 
											src="img/marken/bmw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/bmw" 
										    	title="Alle News und Tests für BMW">BMW</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/citroen" 
											title="Alle News und Tests für Citroen"><img 
											src="img/marken/citroen.png" /></a>
										    <p class="automarke_name"><a href="/automarken/citroen" 
										    	title="Alle News und Tests für Citroen">Citroen</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/dacia" 
											title="Alle News und Tests für Dacia"><img 
											src="img/marken/dacia.png" /></a>
										    <p class="automarke_name"><a href="/automarken/dacia" 
										    	title="Alle News und Tests für Dacia">Dacia</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/fiat" 
											title="Alle News und Tests für Fiat"><img 
											src="img/marken/fiat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/fiat" 
										    	title="Alle News und Tests für Fiat">Fiat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/ford" 
											title="Alle News und Tests für Ford"><img 
											src="img/marken/ford.png" /></a>
										    <p class="automarke_name"><a href="/automarken/ford" 
										    	title="Alle News und Tests für Ford">Ford</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/honda" 
											title="Alle News und Tests für Honda"><img 
											src="img/marken/honda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/honda" 
										    	title="Alle News und Tests für Honda">Honda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/hyundai" 
											title="Alle News und Tests für Hyundai"><img 
											src="img/marken/hyundai.png" /></a>
										    <p class="automarke_name"><a href="/automarken/hyundai" 
										    	title="Alle News und Tests für Hyundai">Hyundai</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/lexus" 
											title="Alle News und Tests für Lexus"><img 
											src="img/marken/lexus.png" /></a>
										    <p class="automarke_name"><a href="/automarken/lexus" 
										    	title="Alle News und Tests für Lexus">Lexus</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mazda" 
											title="Alle News und Tests für Mazda"><img 
											src="img/marken/mazda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mazda" 
										    	title="Alle News und Tests für Mazda">Mazda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mercedes" 
											title="Alle News und Tests für Mercedes"><img 
											src="img/marken/mercedes.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mercedes" 
										    	title="Alle News und Tests für Mercedes">Mercedes</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mini" 
											title="Alle News und Tests für Mini"><img 
											src="img/marken/mini.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mini" 
										    	title="Alle News und Tests für Mini">Mini</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mitsubishi" 
											title="Alle News und Tests für Mitsubishi"><img 
											src="img/marken/mitsubishi.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mitsubishi" 
										    	title="Alle News und Tests für Mitsubishi">Mitsubishi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/nissan" 
											title="Alle News und Tests für Nissan"><img 
											src="img/marken/nissan.png" /></a>
										    <p class="automarke_name"><a href="/automarken/nissan" 
										    	title="Alle News und Tests für Nissan">Nissan</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/opel" 
											title="Alle News und Tests für Opel"><img 
											src="img/marken/opel.png" /></a>
										    <p class="automarke_name"><a href="/automarken/opel" 
										    	title="Alle News und Tests für Opel">Opel</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/peugeot" 
											title="Alle News und Tests für Peugeot"><img 
											src="img/marken/peugeot.png" /></a>
										    <p class="automarke_name"><a href="/automarken/peugeot" 
										    	title="Alle News und Tests für Peugeot">Peugeot</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/porsche" 
											title="Alle News und Tests für Porsche"><img 
											src="img/marken/porsche.png" /></a>
										    <p class="automarke_name"><a href="/automarken/porsche" 
										    	title="Alle News und Tests für Porsche">Porsche</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/renault" 
											title="Alle News und Tests für Renault"><img 
											src="img/marken/renault.png" /></a>
										    <p class="automarke_name"><a href="/automarken/renault" 
										    	title="Alle News und Tests für Renault">Renault</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/seat" 
											title="Alle News und Tests für Seat"><img 
											src="img/marken/seat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/seat" 
										    	title="Alle News und Tests für Seat">Seat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/skoda" 
											title="Alle News und Tests für Skoda"><img 
											src="img/marken/skoda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/skoda" 
										    	title="Alle News und Tests für Skoda">Skoda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/suzuki" 
											title="Alle News und Tests für Suzuki"><img 
											src="img/marken/suzuki.png" /></a>
										    <p class="automarke_name"><a href="/automarken/suzuki" 
										    	title="Alle News und Tests für Suzuki">Suzuki</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/toyota" 
											title="Alle News und Tests für Toyota"><img 
											src="img/marken/toyota.png" /></a>
										    <p class="automarke_name"><a href="/automarken/toyota" 
										    	title="Alle News und Tests für Toyota">Toyota</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/volvo" 
											title="Alle News und Tests für Volvo"><img 
											src="img/marken/volvo.png" /></a>
										    <p class="automarke_name"><a href="/automarken/volvo" 
										    	title="Alle News und Tests für Volvo">Volvo</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/vw" 
											title="Alle News und Tests für VW"><img 
											src="img/marken/vw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/vw" 
										    	title="Alle News und Tests für VW">VW</a></p></li>
									</ul>
                                </dd>
                            </dl>
</div>  			

                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/vcd/umweltliste/politik/vcd-umweltliste-erdgasautos-und-hybrid-fahrzeuge-vorn-478851.html" target="_blank">VCD Auto-Umweltliste</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/vcd/umweltliste/politik/vcd-umweltliste-erdgasautos-und-hybrid-fahrzeuge-vorn-478851.html" target="_blank"><img alt="Die Erdgas-Varianten vom VW Up, Seat Mii und Skoda Citigo" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/vcd-auto-umweltliste-2013-neu-ag-flehmer-433230.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Die sparsame Top Ten
                                </dd>
                                <dd class="text_w">
                                    Der VCD hat seine aktuelle Umweltliste vorgestellt
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank">STAUMELDER</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank"><img alt="Stau auf der Autobahn. " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/stau-auf-der-autobahn-neu-ag-mertens-324699.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Staus auf deutschen Autobahnen
                                </dd>
                                <dd class="text_w">
                                    Wir informieren Sie aktuell über alle Störungen auf den Bundesautobahnen
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser" id="side_ligatus_ad">
	<div>
		<script type="text/javascript" src="http://a.ligatus.com/?ids=23229&amp;t=js"></script>
		</div>
</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/spritpreis/verbrauch/erdgas/zehn-tipps-zum-kraftstoff-sparen-3283.html" target="_self">SPRITSPAR-TIPPS</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/spritpreis/verbrauch/erdgas/zehn-tipps-zum-kraftstoff-sparen-3283.html" target="_self"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/tankstelle-neu-und-richtig-292146.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Umsichtiges Fahren schont Geldbörse
                                </dd>
                                <dd class="text_w">
                                    Zehn Regeln, wie Sie den Verbrauch senken können
                                </dd>                            </dl>
                        </div>

<!-- nüschte -->			<div class="sidebar_teaser">
<script type="text/javascript" language="javascript" src="http://www.jobware.de/service/koop/autogazette/suchbox.html"></script>
			</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank">BUSSGELDKATALOG</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/bussgeld-neu-und-richtig-292157.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Zu schnell gefahren?
                                </dd>
                                <dd class="text_w">
                                    Das wird fällig bei Verkehrsdelikten.
                                </dd>                            </dl>
                        </div>


                     	 <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                        	       <a href="/unternehmen/" >unternehmen</a>
                                </dt>
                                <dd>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/opel/peugeot/unternehmen/gemischte-stimmung-bei-opel-mitarbeitern-599822.html">Gemischte Stimmung bei Opel-Mitarbeitern</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/opel/peugeot/unternehmen/gemischte-stimmung-bei-opel-mitarbeitern-599822.html" title="Der Verkauf von Opel an PSA hat bei den Arbeitnehmern gespaltene Gefühle hervorgerufen. Zwar sind die Arbeitsplätze bis 2018 geschützt, doch trotzdem verlaufen die Gefühle zwischen Aufbruchstimmung und Angst.
">
                                                <img alt="Opel-Mitarbeiter in Rüsselsheim" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/opel-mitarbeiter-neu-aufmacher-dpa-599834.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/opel/peugeot/unternehmen/gemischte-stimmung-bei-opel-mitarbeitern-599822.html">
                                                Nach Übernahme durch PSA
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/peugeot/3008/unternehmen/peugeot-3008-erobert-titel-car-of-the-year-599803.html">Peugeot 3008 erobert Titel «Car of the Year»</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/peugeot/3008/unternehmen/peugeot-3008-erobert-titel-car-of-the-year-599803.html" title="Doppelte Freude für Peugeot. Am Vormittag wurde die Übernahme von Opel perfekt gemacht. Am Nachmittag wurde der 3008 in Genf zum Auto des Jahres gekürt.
">
                                                <img alt="Jean-Philippe Imparato, Markenvorstand von Peugeot, vor dem 3008" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/peugeot-3008-neu-aufmacher-dpa-599811.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/peugeot/3008/unternehmen/peugeot-3008-erobert-titel-car-of-the-year-599803.html">
                                                Alfa Giulia und E-Klasse auf dem Podium
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/opel/peugeot/unternehmen/hollande-begruesst-opel-uebernahme-599735.html">Hollande begrüßt Opel-Übernahme</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/opel/peugeot/unternehmen/hollande-begruesst-opel-uebernahme-599735.html" title="François Hollande sieht in der Übernahme von Opel durch PSA Peugeot Citroen die « Geburt eines europäischen Champions der Automobilindustrie». Auch die IG Metall sieht Chancen, warnt aber vor massiven Einschnitten.
">
                                                <img alt="Peugeot und Opel fahren unter einem Dach" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/peugeot-opel-neu-aufmacher-dpa-599745.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/opel/peugeot/unternehmen/hollande-begruesst-opel-uebernahme-599735.html">
                                                IG Metall: Mehr Chancen als Risiken
                                            </a>
                                        </dd>
                                    </dl>
                                </dd>
                            </dl>
                        </div> 
                </div>
                    <br class="clear"/>
                </div>

            <div class="footer">
                <ul>
                    <li><a href="/fahrberichte/">Fahrberichte</a></li><li> &#124; <a href="/neuwagen/">Neuwagen</a></li><li> &#124; <a href="/neuwagen/sondermodelle/">Sondermodelle</a></li><li> &#124; <a href="/neuwagen/automessen/">Automessen</a></li><li> &#124; <a href="/neuwagen/suv/">SUV</a></li><li> &#124; <a href="/neuwagen/preisbewusst/">Preisbewusste</a></li><li> &#124; <a href="/gebrauchtwagen/">Gebrauchtwagen</a></li><li> &#124; <a href="/unternehmen/">Unternehmen</a></li><li> &#124; <a href="/unternehmen/interviews/">Interviews</a></li><li> &#124; <a href="/unternehmen/geschaeftswagen/">Geschäftswagen</a></li><li> &#124; <a href="/unternehmen/politik/">Politik</a></li><li> &#124; <a href="/motorrad/">Motorrad</a></li><li> &#124; <a href="/motorrad/test/">Test</a></li><li> &#124; <a href="/eco/">Alternative Antriebe</a></li><li> &#124; <a href="/eco/elektro/">Elektro</a></li><li> &#124; <a href="/eco/hybrid/">Hybrid</a></li><li> &#124; <a href="/eco/wasserstoff/">Brennstoffzelle</a></li><li> &#124; <a href="/eco/erdgas/">Spartechnik</a></li><li> &#124; <a href="/eco/nutzfahrzeuge/">Nutzfahrzeuge</a></li><li> &#124; <a href="/eco/wiki/">Lexikon</a></li><li> &#124; <a href="/reifen/">Reifen</a></li><li> &#124; <a href="/tipps/">Ratgeber</a></li><li> &#124; <a href="/tipps/recht/">Recht</a></li><li> &#124; <a href="/tipps/bussgeldkatalog/">Bußgeldkatalog</a></li><li> &#124; <a href="/tipps/stauprognose/">Stauprognose</a></li><li> &#124; <a href="/tipps/autoteile/">Autoteile</a></li><li> &#124; <a href="/tipps/tuning/">Tuning</a></li><li> &#124; <a href="/tipps/oldtimer/">Oldtimer</a></li><li> &#124; <a href="/tipps/Motor/">Motor</a></li><li> &#124; <a href="/service/">Service</a></li><li> &#124; <a href="/service/stellenmarkt/">Stellenmarkt</a></li><li> &#124; <a href="/service/Unfall/">Unfall</a></li><li> &#124; <a href="/service/Bremsen/">Bremsen</a></li><li> &#124; <a href="/service/Smartrepair/">Smartrepair</a></li><li> &#124; <a href="/service/Folierung/">Folierung</a></li><li> &#124; <a href="/service/Lackierung/">Lackierung</a></li><li> &#124; <a href="/service/rss/">RSS</a></li><li> &#124; <a href="/service/newsletter/">Newsletter</a></li><li> &#124; <a href="mailto:auto@autogazette.de">Kontakt</a></li><li> &#124; <a href="/service/datenschutz/">Datenschutz</a></li><li> &#124; <a href="/service/impressum/">Impressum</a></li><li> &#124; <a href="http://www.stroeerdigitalmedia.de/themenbereiche/automotive/autogazette.de" target="_blank">Werbung</a></li><li> &#124; <a href="/service/Werkstatt/">Werkstatt</a></li><li> &#124; <a href="/mobilitaet/">Mobilität</a></li><li> &#124; <a href="/sicherheit/">Sicherheit</a></li><li> &#124; <a href="/Autonom/">Autonomes Fahren</a></li><li> &#124; <a href="/aerodynamik/">Aerodynamik</a></li><li> &#124; <a href="/autopapsts/">Autopapst</a></li><li> &#124; <a href="/staumelder/">Staumelder</a></li><li> &#124; <a href="/navigation/">Navigation</a></li><li> &#124; <a href="/bilder/">Bilder</a></li><li> &#124; <a href="/automarken/">Automarken</a></li><li> &#124; <a href="/Advertorial/">Advertorial</a></li>                    
                    <!-- Hier kommen statische Links in den Footer -->
                    <li> &#124; <a target="_blank" rel="nofollow" href="http://www.stroeerdigitalmedia.de/datenschutz">Nutzungsbasierte Werbung</a></li>
                    
                </ul>
                <p>FM Autoportal GmbH <b>·</b> Hohenzollerndamm 10 <b>·</b> 10717 Berlin <b>·</b> Amtsgericht Charlottenburg HRB 124974 B<br/>Alle Rechte <b>·</b> 2017 FM Autoportal GmbH </p>
                        </div>

            </div>
        </div>
<script type="text/javascript" src ="js/shariff.min.js"></script>
<script type="text/javascript" src ="js/fluid-videos.js"></script>

<div id="itxtexclude" style="display:none;visibility:hidden;"></div>
 <script type="text/javascript" src="http://autogazette.de.intellitxt.com/intellitxt/front.asp?ipid=36164"></script>    </body>
</html>
