<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" >
    <head>
        <!--
        ###############################################################
        ||   Developed by Leon Evers, http://www.berlincoders.com/   ||
        ###############################################################
        -->
        <title>Volkswagen findet Kompromiss für größere Dieselwagen | autogazette.de</title>
        <base href="http://www.autogazette.de/"/>
        <meta http-equiv="Content-Language" content="de" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="Der Volkswagen-Konzern hat in den USA eine weitere Hürde bei der Bewältigung des Abgas-Skandals überwunden. Auch Zulieferer Bosch hat eine Grundsatzeinigung mit den US-Klägern erzielt.
" />        <meta name="keywords" content="VW, Audi, Unternehmen, Bosch" />        <link rel="canonical" href="http://www.autogazette.de/vw/audi/unternehmen/volkswagen-findet-kompromiss-fuer-groessere-dieselwagen-589643.html" />	    <meta property="og:image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/audi-a6-usa-neu-aufmacher-dpa-583420.jpg" />
    	<meta property="og:title" content="Abgas-Skandal in den USA: Volkswagen findet Kompromiss für größere Dieselwagen" />
    	<meta property="og:description" content="Der Volkswagen-Konzern hat in den USA eine weitere Hürde bei der Bewältigung des Abgas-Skandals überwunden. Auch Zulieferer Bosch hat eine Grundsatzeinigung mit den US-Klägern erzielt.
" />
		<meta property="og:url" content="http://www.autogazette.de/vw/audi/unternehmen/volkswagen-findet-kompromiss-fuer-groessere-dieselwagen-589643.html" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="autogazette.de" />
		<meta property="fb:admins" content="100000896707181,100000914533495,1797894755" />
        <meta name="language" content="de" />
        <meta http-equiv="expires" content="0" />
        <meta name="author" content="FM Autoportal GmbH" />
        <meta name="location" content="autogazette.de, Berlin" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="copyright" content="FM Autoportal GmbH" />
        <meta name="revisit-after" content="1 days" />
        <meta name="distribution" content="global" />
        <meta name="robots" content="INDEX,FOLLOW" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="verify-v1" content="WwI5Ok2ZQZD9FF5pEFWgmwpR3DXht6Uak44AqsAqQPQ=" />
        <link href="frontfavicon.ico" type="image/x-icon" rel="shortcut icon" />
        <link rel="stylesheet" type="text/css" href="css/foundation-icons/foundation-icons.css" />
        <link rel="stylesheet" type="text/css" href="css/style.css?v=9" />
        <link rel="stylesheet" type="text/css" href="css/shariff-layout.css" />
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
        <script type="text/javascript" src ="js/minified.js"></script>
        <script type="text/javascript" src ="js/navigation.js"></script>

        <script type="text/javascript">
         $ADP.Registry.setTranslation({
            href: 'js/adplayer-translation.min.js'
          });
        </script>
        <link rel="stylesheet" type="text/css" href="css/adplayer.min.css" />

<script src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_autogazette.min.js"></script><script type="text/javascript">
SDM_head.setAdset("brsl");

SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "unternehmen",
    size: "728x90,728x180",
    name: "superbanner",
    display: true,
    writeTargetDiv: false,
    targetDiv: "superbanner",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "unternehmen",
    size: "120x600,160x600,200x600,300x600",
    name: "skyscraper",
    display: true,
    writeTargetDiv: false,
    targetDiv: "skyad",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "unternehmen",
    size: "770x250,862x250",
    name: "flashbuehne",
    display: true,
    writeTargetDiv: false,
    targetDiv: "flb",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "unternehmen",
    size: "300x250",
    name: "rectangle",
    display: true,
    writeTargetDiv: false,
    targetDiv: "side_content_ad",
    mobile: false
});                            
                </script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Webseite verwendet Cookies. Durch die Nutzung dieser Webseite  stimmen Sie der Verwendung von Cookies zu.","dismiss":"OK","learnMore":"Mehr Infos.","link":"http://www.autogazette.de/service/datenschutz/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

		<script type="text/javascript">
			(function() {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
				var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
			})();
		</script>
    			    </head>
    <body>
        <div class="adstage">

                <!-- SZM VERSION="2.0" -->
				<script type="text/javascript">
				var iam_data = {
				"mg":"no", // Migrationsmodus DEAKTIVIERT
				"st":"autonews", // site/domain
				"cp":"unternehmen", // code
				"oc":"unternehmen", // code SZM-System 1.5
				"sv":"in"
				}
				iom.c(iam_data,1);
				</script>
				<!--/SZM -->
				<!--/SZM -->    
               <!--  Google-analytics tag -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12320122-1");
_gat._anonymizeIp();pageTracker._trackPageview();
} catch(err) {}</script>
<!--Google-analytics tag  -->
            <div id="superbanner"></div>
            <div id="skyad" style="position:absolute;left:996px;"><div id="skyscraper"></div></div>
            <div class="content ">
                <div class="header_menu">
                </div>
            
            <div class="header">
                <div id="corner"></div>
                <span><a href="/">Autogazette</a></span>                <div class="burguermenu-icon-box js_expand js_navi">
                    <span class="burgermenu-icon"></span>
                </div>
                <div class="submenu-icons">
                    <div class="subnavigation-icon js_expand js_subnavi">
                        <span class="fi-plus"></span>
                    </div>
                    <div class="sociallinks-icon js_expand js_social">
                        <span class="fi-share"></span>
                    </div>
                    <div class="search-icon js_expand js_search">
                        <span class="fi-magnifying-glass"></span>
                    </div>
                </div>
                <div class="search">
                    <form method="post" action="/suche">
                        <fieldset>
                            <input class="text" type="text" name="search" value="Suche" placeholder="Suche"></input>
                            <input type="image" class="button" src="img/suche_button.gif"></input>
                        </fieldset>
                    </form>
                </div>
                <div id="nav">
                        
                    
                <ul class="navigation">
                                              <li>
                            <a href="/">Home</a>
                        </li>                        <li>
                        <a href="/fahrberichte/">Fahrberichte</a>
                        </li>
                        <li>
                        <a href="/neuwagen/">Neuwagen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/neuwagen/sondermodelle/">
                              Sondermodelle                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/automessen/">
                              Automessen                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/suv/">
                              SUV                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/gebrauchtwagen/">Gebrauchtwagen</a>
                        </li>
                        <li>
                        <a class="active" href="/unternehmen/">Unternehmen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/unternehmen/interviews/">
                              Interviews                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/geschaeftswagen/">
                              Geschäftswagen                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/politik/">
                              Politik                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/motorrad/">Motorrad</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/motorrad/test/">
                              Test                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/eco/">Alternative Antriebe</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/eco/elektro/">
                              Elektro                            </a>
                          </li>
                          <li>
                            <a href="/eco/hybrid/">
                              Hybrid                            </a>
                          </li>
                          <li>
                            <a href="/eco/wasserstoff/">
                              Brennstoffzelle                            </a>
                          </li>
                          <li>
                            <a href="/eco/erdgas/">
                              Spartechnik                            </a>
                          </li>
                          <li>
                            <a href="/eco/nutzfahrzeuge/">
                              Nutzfahrzeuge                            </a>
                          </li>
                          <li>
                            <a href="/eco/wiki/">
                              Lexikon                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/reifen/">Reifen</a>
                        </li>
                        <li>
                        <a href="/tipps/">Ratgeber</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/tipps/recht/">
                              Recht                            </a>
                          </li>
                          <li>
                            <a href="/tipps/bussgeldkatalog/">
                              Bußgeldkatalog                            </a>
                          </li>
                          <li>
                            <a href="/tipps/stauprognose/">
                              Stauprognose                            </a>
                          </li>
                          <li>
                            <a href="/tipps/tuning/">
                              Tuning                            </a>
                          </li>
                          <li>
                            <a href="/tipps/oldtimer/">
                              Oldtimer                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/service/">Service</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/service/stellenmarkt/">
                              Stellenmarkt                            </a>
                          </li>
                          <li>
                            <a href="/service/rss/">
                              RSS                            </a>
                          </li>
                          <li>
                            <a href="/service/newsletter/">
                              Newsletter                            </a>
                          </li>
                          <li>
                            <a href="/service/datenschutz/">
                              Datenschutz                            </a>
                          </li>
                          <li>
                            <a href="/service/impressum/">
                              Impressum                            </a>
                          </li>
                          <li>
                            <a href="/service/werbung/">
                              Werbung                            </a>
                          </li>
                          <li>
                            <a href="/service/Werkstatt/">
                              Werkstatt                            </a>
                          </li>
                        </ul>
                        </li>
                </ul>
                <div class="subnavigation">        
                                    <ul class="subnavigation">
                                            <li>
                        <a href="/mobilitaet/">Mobilität</a>


                        </li>
                        <li>
                        <a href="/sicherheit/">Sicherheit</a>


                        </li>
                        <li>
                        <a href="/Autonom/">Autonomes Fahren</a>


                        </li>
                        <li>
                        <a href="/aerodynamik/">Aerodynamik</a>


                        </li>
                        <li>
                        <a href="/autopapsts/">Autopapst</a>


                        </li>
                        <li>
                        <a href="/staumelder/">Staumelder</a>


                        </li>
                        <li>
                        <a href="/navigation/">Navigation</a>


                        </li>
                        <li>
                        <a href="/bilder/">Bilder</a>


                        </li>
                        <li>
                        <a href="/automarken/">Automarken</a>


                        </li>
                    </ul>
                                      <ul class="sociallinks">
                      <li><a href="http://www.facebook.com/autogazette" target="_blank" class="facebook_link"></a></li>
                      <li><a href="https://twitter.com/autogazette" target="_blank" class="twitter_link"></a></li>
                      <li><a href="https://plus.google.com/u/0/b/117638554515449044934/117638554515449044934/posts" target="_blank" class="googleplus_link"></a></li>
                  </ul>
                </div>
              
                </div>
	
<div class="breadcrumbs">
  <span class="breadcrumbs_pre">Sie sind hier:</span>
  <ul class="breadcrumbs">
    <li>
<a href="/">Startseite</a> <span class="sep">&gt;</span>		
	</li>
    <li>
<a href="/unternehmen/">Unternehmen</a>		
	</li>
  </ul>
</div>
			</div>
            
<div id="flad"><div id="flb"></div></div>

                <div class="wrapper" id="article">
                    <div class="main_content">
<div itemscope itemtype="http://schema.org/Article" class="articledetail">
     <span class="date" itemprop="dateCreated">20. Dezember 2016</span>

<br class="clear" style="line-height:0.1em;" />
    <h1 itemprop="headline">
            <span class="superheadline">Abgas-Skandal in den USA</span>
            Volkswagen findet Kompromiss für größere Dieselwagen    </h1>
        <dl class="article_image">
        <dt>
            <meta itemprop="image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/audi-a6-usa-neu-aufmacher-dpa-583420.jpg" />
            <meta itemprop="thumbnailUrl" content="http://www.autogazette.de/asset/cms_image_asset/image_small/audi-a6-usa-neu-aufmacher-dpa-583420.jpg" />
            <img width="547" src="/asset/cms_image_asset/article_big_image/audi-a6-usa-neu-aufmacher-dpa-583420.jpg" alt="Volkswagen findet weiteren Kompromiss in den USA" />

            
        </dt>
        <dd>
           <span class="left">Volkswagen findet weiteren Kompromiss in den USA</span>
           <span class="right"> &copy; dpa</span>
        </dd>
    </dl>
        
                        <p itemprop="about" class="ingress">Der Volkswagen-Konzern hat in den USA eine weitere Hürde bei der Bewältigung des Abgas-Skandals überwunden. Auch Zulieferer Bosch hat eine Grundsatzeinigung mit den US-Klägern erzielt.
</p>

  <br class="clear" style="line-height:0.1em;" /><hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
<div class="share">
        <dl class="top right">
            <dd>
                <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form_top','589643','http://www.autogazette.de/vw/audi/unternehmen/volkswagen-findet-kompromiss-fuer-groessere-dieselwagen-589643.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
                </dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/vw/audi/unternehmen/volkswagen-findet-kompromiss-fuer-groessere-dieselwagen-589643-printable.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
            </dl>
	<div class="send_f" id="senden_form_top" style="display:none;"></div>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
</div>

<hr style="border-top:1px solid #EEEEEE;margin:3px 0 10px;" />
<div itemprop="articleBody">
<p>Der <strong>Volkswagen-Konzern</strong> hat nach monatelangem Ringen mit den US-Behörden einen Kompromiss für die vom Dieselskandal betroffenen Dieselwagen mit größeren Motoren gefunden. VW habe zugestimmt, Rückkäufe für rund 20.000 der insgesamt etwa 80.000 3,0-Liter-Fahrzeuge mit illegaler Abgastechnik anzubieten, sagte der zuständige Richter Charles Breyer bei einer Anhörung am Dienstag in San Francisco. <br />
<br />
Bei den restlichen Autos solle der Konzern zunächst die Chance zu einer Rückrufaktion erhalten. Sollte die technische Umrüstung scheitern, müssten diese Wagen ebenfalls zurückgekauft werden.</p>
            <div id="player_31hdko_cont"><div class="spoods_widget_container" data-key="shCr-mvv9-9dqo" style="display:none;">
<a href="http://www.spoods.de" target="_blank">spoods.de</a>
<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div>
                    
                    <div class="artikelvideo">
                    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                    <script type="text/javascript">document.write('<scri'+'pt type="text/javascript" src="http://des.smartclip.net/ads?type=dyn&plc=76638&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'"></scri'+'pt>');</script> 
                    </div>
                    
                    <div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('7bbaeb0cb85a8571a1407b36f6d225ed6133f591', function() {
    if (this.passback) {
        /*passback code here*/
    }
}));
var i = "%i";
</script>

        <div id=”inline”>
            <script type="text/javascript" src="http://media.gan-online.com/www/delivery/video.php?dt=inline&mw=350&sm=1&tm=1&vp=120"></script>
            <script type="text/javascript">OADTS_InLine({zoneid:4072,window:top,location:"#inline"});</script>
        </div>           
        <h4>Einzelheiten am Donnerstag</h4>                        <dl class="link_box">
                                        <dt>Mehr zum Thema</dt>
                                            <dd>
                                            <ul class="article">
                           <li>
                               <a href="/vw/abgasskandal/unternehmen/vw-schliesst-in-kanada-im-abgasskandal-milliarden-vergleich-589510.html">VW schließt in Kanada im Abgasskandal Milliarden-Vergleich</a>
                           </li>
                           <li>
                               <a href="/fahrverbote/diesel/politik/fahrverbote-fuer-diesel-teilenteignung-fuer-viele-autofahrer-589204.html">Fahrverbote für Diesel «Teilenteignung für viele Autofahrer»</a>
                           </li>
                        </ul>
                           </dd>
                        </dl><p>Auch mit den Anwälten der betroffenen Kunden wurde laut Breyer eine Einigung in wesentlichen Aspekten erzielt. Der Richter sprach von «substanziellen Entschädigungszahlungen» für die <strong>Dieselbesitzer</strong>. Einzelheiten sollten bei einer weiteren Anhörung am Donnerstag bekanntgegeben werden.<br />
<br />
Der Zulieferer Bosch, der in den USA wegen Mitwirkung am Abgasbetrug angeklagt ist, hat sich dem Richter zufolge ebenfalls auf eine Grundsatzeinigung mit den US-Klägern verständigt. Details hierzu nannte Breyer vorerst nicht. (dpa)<br />
</p></div> <!-- artivleBody -->

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />

<div class="artikelvideo">
 
</div>

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />
    <div class="more_ress" style="color:#555555;padding-left:2px;">
    Lesen Sie mehr aus dem Ressort <a title="Unternehmen" class="ressortl" href="/unternehmen/">Unternehmen</a>
</div>
<div class="more_search"  style="color:#555555;padding-left:2px;">
    Weitere Artikel zu den Themen:
<a href="http://www.autogazette.de/suche/VW"class="sword" title="VW">VW</a>, <a href="http://www.autogazette.de/suche/Audi"class="sword" title="Audi">Audi</a>, <a href="http://www.autogazette.de/suche/Unternehmen"class="sword" title="Unternehmen">Unternehmen</a></div>
<hr style="border-top:1px solid #EEEEEE;margin:10px 0 6px;" />
<br class="clear" style="line-height:2px;" />



<div class="share">

<dl class="bottom right" style="float:right;">
<dd>
   <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form','589643','http://www.autogazette.de/vw/audi/unternehmen/volkswagen-findet-kompromiss-fuer-groessere-dieselwagen-589643.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
</dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/drucken/589643.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
</dl>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
	<div class="send_f" id="senden_form" style="display:none;"></div>
</div>
<br class="clear"/>
</div>						<div id="artikle_content_unten" class="clearfix">
							<div id="artikle_content_adu" class="clearfix">
						    <script type="text/javascript" src="http://i.ligatus.com/script/mgateway.js?m=71363&d=71359"></script>						    </div>
						    <div id="nativendo-unter-artikel"></div>
						

	    		    <div data-widget="plista_widget_belowArticle2"></div>

                    <script type="text/javascript">
                     if (!window.PLISTA) {
                         window.PLISTA = {
                            publickey: '7bbaeb0cb85a8571a1407b36f6d225ed6133f591'
                        };
                        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                    }
                    </script>
	    		    
	    								</div>

    <div class="morearts">
        <a class="mrlink" href="/automarken/vw">Mehr zur Marke VW</a>

                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/vw/abgasskandal/unternehmen/vw-schliesst-in-kanada-im-abgasskandal-milliarden-vergleich-589510.html" title="Im Abgasskandal hat der VW-Konzern in Kanada einen Milliarden-Vergleich geschlossen. In den USA geht der Verhandlungsmarathon unterdessen weiter. Eine Anhörung findet am Dienstagabend statt.
">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/vw-und-audi-logoneu-aufmacher-dpa-589533.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/vw/abgasskandal/unternehmen/vw-schliesst-in-kanada-im-abgasskandal-milliarden-vergleich-589510.html"><span class="shead">US-Einigung noch offen</span>VW schließt in Kanada im Abgasskandal Milliarden-Vergleich</a>
                    </h5>
                    <p>Im Abgasskandal hat der VW-Konzern in Kanada einen Milliarden-Vergleich geschlossen. In den USA geht der Verhandlungsmarathon unterdessen weiter. Eine Anhörung findet am Dienstagabend statt.
</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/vw/dresden/unternehmen/glaeserne-manufaktur-wird-fuer-e-golf-produktion-umgebaut-589338.html" title="In Dresden wird die Gläserne Manufaktur für die Produktion des Elektro-Golf umgebaut. Volkswagen investiert dafür 20 Millionen Euro. Produziert sollen pro Tag 35 Fahrzeuge.
">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/e-golf-vw-dresden-neu-aufmacher-dpa-589413.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/vw/dresden/unternehmen/glaeserne-manufaktur-wird-fuer-e-golf-produktion-umgebaut-589338.html"><span class="shead">20 Millionen Euro Investition</span>Gläserne Manufaktur wird für E-Golf-Produktion umgebaut</a>
                    </h5>
                    <p>In Dresden wird die Gläserne Manufaktur für die Produktion des Elektro-Golf umgebaut. Volkswagen investiert dafür 20 Millionen Euro. Produziert sollen pro Tag 35 Fahrzeuge.
</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/vw/china/unternehmen/china-haelt-volkswagen-ueberm-strich-589092.html" title="Volkswagen wird das Jahr 2016 im schwarzen Bereich abschließen. Auch der Gesamtkonzern wird das erste komplette Jahr nach dem Abgas-Skandal im positiven Bereich beenden.">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/vw-werk-wolfsburg-neu-aufmacher-dpa-585328.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/vw/china/unternehmen/china-haelt-volkswagen-ueberm-strich-589092.html"><span class="shead">Aufwärtstrend in den USA</span>China hält Volkswagen überm Strich</a>
                    </h5>
                    <p>Volkswagen wird das Jahr 2016 im schwarzen Bereich abschließen. Auch der Gesamtkonzern wird das erste komplette Jahr nach dem Abgas-Skandal im positiven Bereich beenden.</p>
                </div>
        
    <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />
    </div>



<div class="morearts">
    <a class="mrlink" href="/unternehmen/">Mehr aus dem Ressort</a>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/eon/elektro/unternehmen/energiekonzern-eon-entdeckt-elektromobilitaet-als-geschaeftsfeld-589569.html" title="Eon entdeckt die Elektromobilität als Geschäftsfeld. Wie der Energiekonzern mitteilte, plane man im Konzern eine Einheit, die sich um den Auf- und Ausbau der Ladeinfrastruktur für Elektroautos kümmern soll.
">
                    <img alt="Energiekonzern Eon neu Aufmacher dpa" src="/asset/cms_image_asset/article_teaser_image/energiekonzern-eon-neu-aufmacher-dpa-589616.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/eon/elektro/unternehmen/energiekonzern-eon-entdeckt-elektromobilitaet-als-geschaeftsfeld-589569.html"><span class="shead">Auf- und Ausbau der Ladeinfrastruktur</span>Energiekonzern Eon entdeckt Elektromobilität als Geschäftsfeld</a>
                </h5>
                <p>Eon entdeckt die Elektromobilität als Geschäftsfeld. Wie der Energiekonzern mitteilte, plane man im Konzern eine Einheit, die sich um den Auf- und Ausbau der Ladeinfrastruktur für Elektroautos kümmern soll.
</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/bmw/daimler/unternehmen/sixt-lehnt-moegliche-carsharing-fusion-ab-589069.html" title="Daimler und BMW sollen eine gemeinsame Carsharing-Plattform gegen den wachsenden Konkurrenten Uber planen. BMW-Partner Sixt hat allerdings andere Pläne mit den Mietautos.">
                    <img alt="DriveNow Carsharing" src="/asset/cms_image_asset/article_teaser_image/drivenow-carsharing-neu-aufmacher-dpa-556137.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/bmw/daimler/unternehmen/sixt-lehnt-moegliche-carsharing-fusion-ab-589069.html"><span class="shead">Gemeinsame Plattform von Daimler und BMW</span>Sixt lehnt mögliche Carsharing-Fusion ab</a>
                </h5>
                <p>Daimler und BMW sollen eine gemeinsame Carsharing-Plattform gegen den wachsenden Konkurrenten Uber planen. BMW-Partner Sixt hat allerdings andere Pläne mit den Mietautos.</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/vw/gabriel/unternehmen/minister-ohne-verfruehte-kenntnisse-ueber-manipulationen-589044.html" title="Der VW-Abgas-Skandal hat nicht nur den Volkswagen-Konzern in Misskredit gebracht. Vor dem Untersuchungsausschuss des Bundestages verneinten zwei Minister eine mögliche Mitwisserschaft der Manipulationen.
">
                    <img alt="Sigmar Gabriel vor dem Untersuchungsausschuss zur VW-Affäre" src="/asset/cms_image_asset/article_teaser_image/sigmar-gabriel-neu-aufmacher-dpa-588973.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/vw/gabriel/unternehmen/minister-ohne-verfruehte-kenntnisse-ueber-manipulationen-589044.html"><span class="shead">VW-Abgas-Skandal</span>Minister ohne verfrühte Kenntnisse über Manipulationen</a>
                </h5>
                <p>Der VW-Abgas-Skandal hat nicht nur den Volkswagen-Konzern in Misskredit gebracht. Vor dem Untersuchungsausschuss des Bundestages verneinten zwei Minister eine mögliche Mitwisserschaft der Manipulationen.
</p>
            </div>
        <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />

</div>


<style type="text/css">
div.morearts {
    background-color: #fff;
    margin: 10px 0 0;
    padding: 6px;
}
div.morearts div.morearts_teaser {
    padding: 3px 0;
    clear: both;
    float: none;
    height: 130px;
}

div.morearts div.morearts_teaser a.imglink {
    display: inline-block;
    float:left;
    width: 220px;
    height: 124px;
    padding: 1px;
    margin-right: 6px;
}

div.morearts div.morearts_teaser a.imglink img{
    width: 220px;
    height: 124px;
}

div.morearts div.morearts_teaser h5 {
    font-size: 15px;
}
div.morearts div.morearts_teaser h5 a.headlink {
    color: #36302b;
}


div.morearts div.morearts_teaser h5 a.headlink span.shead {
    display: block;
    font-size: 0.8em;
    color: #ae6404;
}

div.morearts a.mrlink {
    background-color: #2d5d93;
    display: block;
    color: #fff;
    font-size: 14px;
    padding: 2px 6px;
    margin: -8px -6px;
}


</style>
                    </div>
                <div class="sidebar">
                <!-- nüschte --><div class="sidebar_teaser" id="side_content_ad">
<p class="Anzeige">Anzeige</p>
</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/opel/brexit/interviews/brexit-ein-schwerer-rueckschlag-579951.html" target="_blank">Brexit ein schwerer Rückschlag</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/opel/brexit/interviews/brexit-ein-schwerer-rueckschlag-579951.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/steffen-raschig-neu-aufmacher-ag-flehmer-578027.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Bei Verkäufen über dem Plan
                                </dd>
                                <dd class="text_w">
                                    Opel/Vauxhall-Nutzfahrzeugchef Steffen Raschig im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/vw/stackmann/interviews/vertrauen-laesst-sich-nicht-erkaufen-551080.html" target="_blank">Vertrauen zurückgewinnen</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/vw/stackmann/interviews/vertrauen-laesst-sich-nicht-erkaufen-551080.html" target="_blank"><img alt="Jürgen Stackmann in Genf neu VW" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/juergen-stackmann-neu-vw-551101.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Europa nicht mit USA vergleichbar
                                </dd>
                                <dd class="text_w">
                                    VW-Vertriebschef Stackmann im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/opel/keller/interviews/opel-ist-auf-dem-weg-nach-oben-550886.html" target="_blank">Opel ist auf Weg nach oben</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/opel/keller/interviews/opel-ist-auf-dem-weg-nach-oben-550886.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/juergen-keller-neu-opel-550877.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Deutschland-Chef Keller im Interview
                                </dd>
                                <dd class="text_w">
                                    Stärker als der Gesamtmarkt wachsen
                                </dd>                            </dl>
                        </div>

                
                <div class="sidebar_teaser">
                    <div id="pollo"></div>

<script type="text/javascript">

var umf_data = {
"mg":"no",
"st":"autonews",
"cp":"umfrage", 
"sv":"in" 
}
                
$(document).ready(function(){
        $.ajax({
        url: '/poll',
        dataType: "html",
        success: function(data) { 
            $("#pollo").append(data);
            activatePoll('#pollo');
            }
        });
    });
function activatePoll(pollid)
{
    $('#ergebnis').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    $('#abstimmen').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{antwort_id : $('input:radio[name=antwort_id]:checked').val(),
                frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            var zeit = new Date();
            var woche = new Date(zeit.getTime() + 1000*60*60*24*7);
            var Expires=woche.toGMTString();
//            $.cookie("poll", $('#frage_id').val(), { path: '/',expires: Expires });
            document.cookie = "poll="+$('#frage_id').val()+"; expires="+Expires+"; path=/";
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    }
</script>
                </div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/schaeffler/gutzmer/interviews/politik-hat-ihren-beitrag-bislang-nicht-geleistet-544844.html" target="_blank">Elektromobilität fördern</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/schaeffler/gutzmer/interviews/politik-hat-ihren-beitrag-bislang-nicht-geleistet-544844.html" target="_blank"><img alt="Peter Gutzmer " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/peter-gutzmer-neuen-schaeffler-544767.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Politik tut zu wenig
                                </dd>
                                <dd class="text_w">
                                    Schaeffler-Entwicklungschef  im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/vw/abgasskandal/unternehmen/diese-schadstoffe-kommen-aus-dem-auspuff-536960.html" target="_blank">Von CO2 bis NOx</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/vw/abgasskandal/unternehmen/diese-schadstoffe-kommen-aus-dem-auspuff-536960.html" target="_blank"><img alt="Abgasuntersuchung an einem VW" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/vw-abgasuntersuchung-auspuff-neu-dpa-532668.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Nicht nur der Mensch wird geschädigt
                                </dd>
                                <dd class="text_w">
                                    Diese Schadstoffe kommen aus dem Auspuff
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/mercedes/digitalisierung/unternehmen/der-roboter-als-kollege-des-werkers-534757.html" target="_blank">Kollege Roboter</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/mercedes/digitalisierung/unternehmen/der-roboter-als-kollege-des-werkers-534757.html" target="_blank"><img alt="Roboter Industrie 4.0 " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/roboter-industrie-avatar-4-0-neu-daimler-534724.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Digitalisierung in der Autoindustrie
                                </dd>
                                <dd class="text_w">
                                    Industrie 4.0 bei Daimler
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/daimler/beermann/interviews/autonomes-fahren-wird-carsharing-revolutionieren-533322.html" target="_blank">Unterwegs zur Profitabilität</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/daimler/beermann/interviews/autonomes-fahren-wird-carsharing-revolutionieren-533322.html" target="_blank"><img alt="Car2go wird demnächst in China an den Start gehen." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/car2go-china-neu-daimler-500437.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Car2go will weiter wachsen
                                </dd>
                                <dd class="text_w">
                                    Europachef Thomas Beermann im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/mercedes/herrtwich/interviews/das-carsharingfahrzeug-soll-ihnen-entgegenkommen-532376.html" target="_blank">Autonomes Carsharing</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/mercedes/herrtwich/interviews/das-carsharingfahrzeug-soll-ihnen-entgegenkommen-532376.html" target="_blank"><img alt="Ralf Herrtwich" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/ralf-herrtwich-neu-daimler-532594.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Nutzen für Kunden erhöhen
                                </dd>
                                <dd class="text_w">
                                    Daimler-Entwickler Herrtwich im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/mercedes/moers/interviews/die-kunden-rennen-uns-schlicht-die-bude-ein-494803.html" target="_blank">Absatz bis 2017 verdoppeln</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/mercedes/moers/interviews/die-kunden-rennen-uns-schlicht-die-bude-ein-494803.html" target="_blank"><img alt="Tobias Moers" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/tobias-moers-neu-daimler-494774.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    «Die Kunden rennen uns die Bude ein»
                                </dd>
                                <dd class="text_w">
                                    Mercedes AMG-Chef Tobias Moers im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/skoda/markenauftritt/unternehmen/skoda-weiteres-wachstum-mit-neuem-markenauftritt-494821.html" target="_blank">Skodas neuer Markenauftritt</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/skoda/markenauftritt/unternehmen/skoda-weiteres-wachstum-mit-neuem-markenauftritt-494821.html" target="_blank"><img alt="Skoda Handel" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/skoda-handel-neu-495152.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Einheitliches Design für Händlerbetriebe
                                </dd>
                                <dd class="text_w">
                                    VW-Tochter peilt weiteres Wachstum an
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/audi/stadler/interviews/das-joint-venture-wird-die-strafe-akzeptieren-483034.html" target="_blank">Weiteres Wachstum in China</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/audi/stadler/interviews/das-joint-venture-wird-die-strafe-akzeptieren-483034.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/audi-chef-rupert-stadler-neu-dpa-310566.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Plug-in statt Elektro
                                </dd>
                                <dd class="text_w">
                                    Audi-Chef Stadler spricht über E-Autos und sein Verständnis von Carsharing
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/daimler/zetsche/interviews/ich-sehe-uns-nicht-als-zweiten-sieger-473026.html" target="_blank">Keine Mondlandetechnologie</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/daimler/zetsche/interviews/ich-sehe-uns-nicht-als-zweiten-sieger-473026.html" target="_blank"><img alt="Daimler-Chef Dieter Zetsche" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/dieter-zetsche-daimler-neu-dpa-363151.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Dieter Zetsche im Interview
                                </dd>
                                <dd class="text_w">
                                    Der Daimler-Chef über Carsharing, Tesla und den Kampf um die Spitze
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/mercedes/daimler/autonom/mercedes-trucks-fahren-autonom-in-die-zukunft-473809.html" target="_blank">Future Truck 2025</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/mercedes/daimler/autonom/mercedes-trucks-fahren-autonom-in-die-zukunft-473809.html" target="_blank"><img alt="Mercedes Future Truck 2025 fährt autonom." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mercedes-future-truck-autonomes-fahren-neu-daimler-474180.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Mercedes lässt Lkws autonom fahren
                                </dd>
                                <dd class="text_w">
                                    Autopilot entlastet Fahrer und soll Unfälle verhindern
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="/automarken/">Aktuelles zu allen Marken</a>
                                </dt>
                                <dd>
									<ul class="automarken_liste clearfix">
										<li><a 
											class="automarke_logo" 
											href="/automarken/audi" 
											title="Alle News und Tests für Audi"><img 
											src="img/marken/audi.jpg" /></a>
										    <p class="automarke_name"><a href="/automarken/audi" 
										    	title="Alle News und Tests für Audi">Audi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/bmw" 
											title="Alle News und Tests für BMW"><img 
											src="img/marken/bmw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/bmw" 
										    	title="Alle News und Tests für BMW">BMW</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/citroen" 
											title="Alle News und Tests für Citroen"><img 
											src="img/marken/citroen.png" /></a>
										    <p class="automarke_name"><a href="/automarken/citroen" 
										    	title="Alle News und Tests für Citroen">Citroen</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/dacia" 
											title="Alle News und Tests für Dacia"><img 
											src="img/marken/dacia.png" /></a>
										    <p class="automarke_name"><a href="/automarken/dacia" 
										    	title="Alle News und Tests für Dacia">Dacia</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/fiat" 
											title="Alle News und Tests für Fiat"><img 
											src="img/marken/fiat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/fiat" 
										    	title="Alle News und Tests für Fiat">Fiat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/ford" 
											title="Alle News und Tests für Ford"><img 
											src="img/marken/ford.png" /></a>
										    <p class="automarke_name"><a href="/automarken/ford" 
										    	title="Alle News und Tests für Ford">Ford</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/honda" 
											title="Alle News und Tests für Honda"><img 
											src="img/marken/honda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/honda" 
										    	title="Alle News und Tests für Honda">Honda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/hyundai" 
											title="Alle News und Tests für Hyundai"><img 
											src="img/marken/hyundai.png" /></a>
										    <p class="automarke_name"><a href="/automarken/hyundai" 
										    	title="Alle News und Tests für Hyundai">Hyundai</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/lexus" 
											title="Alle News und Tests für Lexus"><img 
											src="img/marken/lexus.png" /></a>
										    <p class="automarke_name"><a href="/automarken/lexus" 
										    	title="Alle News und Tests für Lexus">Lexus</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mazda" 
											title="Alle News und Tests für Mazda"><img 
											src="img/marken/mazda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mazda" 
										    	title="Alle News und Tests für Mazda">Mazda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mercedes" 
											title="Alle News und Tests für Mercedes"><img 
											src="img/marken/mercedes.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mercedes" 
										    	title="Alle News und Tests für Mercedes">Mercedes</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mini" 
											title="Alle News und Tests für Mini"><img 
											src="img/marken/mini.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mini" 
										    	title="Alle News und Tests für Mini">Mini</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mitsubishi" 
											title="Alle News und Tests für Mitsubishi"><img 
											src="img/marken/mitsubishi.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mitsubishi" 
										    	title="Alle News und Tests für Mitsubishi">Mitsubishi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/nissan" 
											title="Alle News und Tests für Nissan"><img 
											src="img/marken/nissan.png" /></a>
										    <p class="automarke_name"><a href="/automarken/nissan" 
										    	title="Alle News und Tests für Nissan">Nissan</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/opel" 
											title="Alle News und Tests für Opel"><img 
											src="img/marken/opel.png" /></a>
										    <p class="automarke_name"><a href="/automarken/opel" 
										    	title="Alle News und Tests für Opel">Opel</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/peugeot" 
											title="Alle News und Tests für Peugeot"><img 
											src="img/marken/peugeot.png" /></a>
										    <p class="automarke_name"><a href="/automarken/peugeot" 
										    	title="Alle News und Tests für Peugeot">Peugeot</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/porsche" 
											title="Alle News und Tests für Porsche"><img 
											src="img/marken/porsche.png" /></a>
										    <p class="automarke_name"><a href="/automarken/porsche" 
										    	title="Alle News und Tests für Porsche">Porsche</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/renault" 
											title="Alle News und Tests für Renault"><img 
											src="img/marken/renault.png" /></a>
										    <p class="automarke_name"><a href="/automarken/renault" 
										    	title="Alle News und Tests für Renault">Renault</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/seat" 
											title="Alle News und Tests für Seat"><img 
											src="img/marken/seat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/seat" 
										    	title="Alle News und Tests für Seat">Seat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/skoda" 
											title="Alle News und Tests für Skoda"><img 
											src="img/marken/skoda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/skoda" 
										    	title="Alle News und Tests für Skoda">Skoda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/suzuki" 
											title="Alle News und Tests für Suzuki"><img 
											src="img/marken/suzuki.png" /></a>
										    <p class="automarke_name"><a href="/automarken/suzuki" 
										    	title="Alle News und Tests für Suzuki">Suzuki</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/toyota" 
											title="Alle News und Tests für Toyota"><img 
											src="img/marken/toyota.png" /></a>
										    <p class="automarke_name"><a href="/automarken/toyota" 
										    	title="Alle News und Tests für Toyota">Toyota</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/volvo" 
											title="Alle News und Tests für Volvo"><img 
											src="img/marken/volvo.png" /></a>
										    <p class="automarke_name"><a href="/automarken/volvo" 
										    	title="Alle News und Tests für Volvo">Volvo</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/vw" 
											title="Alle News und Tests für VW"><img 
											src="img/marken/vw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/vw" 
										    	title="Alle News und Tests für VW">VW</a></p></li>
									</ul>
                                </dd>
                            </dl>
</div>  			

                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/vcd/umweltliste/politik/vcd-umweltliste-erdgasautos-und-hybrid-fahrzeuge-vorn-478851.html" target="_blank">VCD Auto-Umweltliste</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/vcd/umweltliste/politik/vcd-umweltliste-erdgasautos-und-hybrid-fahrzeuge-vorn-478851.html" target="_blank"><img alt="Die Erdgas-Varianten vom VW Up, Seat Mii und Skoda Citigo" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/vcd-auto-umweltliste-2013-neu-ag-flehmer-433230.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Die sparsame Top Ten
                                </dd>
                                <dd class="text_w">
                                    Der VCD hat seine aktuelle Umweltliste vorgestellt
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank">STAUMELDER</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank"><img alt="Stau auf der Autobahn. " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/stau-auf-der-autobahn-neu-ag-mertens-324699.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Staus auf deutschen Autobahnen
                                </dd>
                                <dd class="text_w">
                                    Wir informieren Sie aktuell über alle Störungen auf den Bundesautobahnen
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser" id="side_ligatus_ad">
	<div>
		<script type="text/javascript" src="http://a.ligatus.com/?ids=23229&amp;t=js"></script>
		</div>
</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/spritpreis/verbrauch/erdgas/zehn-tipps-zum-kraftstoff-sparen-3283.html" target="_self">SPRITSPAR-TIPPS</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/spritpreis/verbrauch/erdgas/zehn-tipps-zum-kraftstoff-sparen-3283.html" target="_self"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/tankstelle-neu-und-richtig-292146.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Umsichtiges Fahren schont Geldbörse
                                </dd>
                                <dd class="text_w">
                                    Zehn Regeln, wie Sie den Verbrauch senken können
                                </dd>                            </dl>
                        </div>

<!-- nüschte -->			<div class="sidebar_teaser">
<script type="text/javascript" language="javascript" src="http://www.jobware.de/service/koop/autogazette/suchbox.html"></script>
			</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank">BUSSGELDKATALOG</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/bussgeld-neu-und-richtig-292157.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Zu schnell gefahren?
                                </dd>
                                <dd class="text_w">
                                    Das wird fällig bei Verkehrsdelikten.
                                </dd>                            </dl>
                        </div>


                     	 <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                        	       <a href="/unternehmen/" >unternehmen</a>
                                </dt>
                                <dd>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/vw/hubject/unternehmen/volkswagen-steigt-bei-eroaming-plattform-hubject-ein-588965.html">Volkswagen steigt bei eRoaming-Plattform Hubject ein</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/vw/hubject/unternehmen/volkswagen-steigt-bei-eroaming-plattform-hubject-ein-588965.html" title="Der VW-Konzern hat sich an der eRoaming-Plattform Hubject beteiligt. Das Berliner Unternehmen sorgt für eine Vernetzung der Ladestationen und damit für eine Vereinfachung des Bezahlsystems für Elektroautos.">
                                                <img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/ladestation-neu-aufmacher-hubject-589374.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/vw/hubject/unternehmen/volkswagen-steigt-bei-eroaming-plattform-hubject-ein-588965.html">
                                                Einfacherer Zugang zu Ladestationen
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/automarkt/europa/unternehmen/europas-automarkt-waechst-im-november-588942.html">Europas Automarkt wächst im November</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/automarkt/europa/unternehmen/europas-automarkt-waechst-im-november-588942.html" title="Europas Automarkt ist im November gewachsen. Davon konnte auch der VW-Konzern profitieren, der um 6,5 Prozent zulegte. Die Kernmarke VW Pkw wuchs indes nur um ein Prozent. Einen leichten Rückgang musste Opel verzeichnen. ">
                                                <img alt="DaAs Rabat-Niveau in Deutschland bleibt hoch" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/neuwagen-neu-aufmacher-dpa-563274.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/automarkt/europa/unternehmen/europas-automarkt-waechst-im-november-588942.html">
                                                VW-Konzern legt zu
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/vw/hyundai/unternehmen/drei-klassenbeste-beim-euroncap-588867.html">Drei Klassenbeste beim EuroNCAP</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/vw/hyundai/unternehmen/drei-klassenbeste-beim-euroncap-588867.html" title="Die Sicherheitsorganisation EuroNCAP hat die sichersten Autos des Jahres 2016 ausgezeichnet. Neben dem VW Tiguan konnten zwei asiatische Vertreter mit alternativen Antrieben die Titel einheimsen.">
                                                <img alt="Gleich mit drei verschiedenen Antrieben bietet Hyundai den Ioniq an." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/hyundai-ioniq-electric-neu-aufmacher-ag-flehmer-567941.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/vw/hyundai/unternehmen/drei-klassenbeste-beim-euroncap-588867.html">
                                                Mercedes E-Klasse ohne Konkurrenz
                                            </a>
                                        </dd>
                                    </dl>
                                </dd>
                            </dl>
                        </div> 
                </div>
                    <br class="clear"/>
                </div>

            <div class="footer">
                <ul>
                    <li><a href="/fahrberichte/">Fahrberichte</a></li><li> &#124; <a href="/neuwagen/">Neuwagen</a></li><li> &#124; <a href="/neuwagen/sondermodelle/">Sondermodelle</a></li><li> &#124; <a href="/neuwagen/automessen/">Automessen</a></li><li> &#124; <a href="/neuwagen/suv/">SUV</a></li><li> &#124; <a href="/gebrauchtwagen/">Gebrauchtwagen</a></li><li> &#124; <a href="/unternehmen/">Unternehmen</a></li><li> &#124; <a href="/unternehmen/interviews/">Interviews</a></li><li> &#124; <a href="/unternehmen/geschaeftswagen/">Geschäftswagen</a></li><li> &#124; <a href="/unternehmen/politik/">Politik</a></li><li> &#124; <a href="/motorrad/">Motorrad</a></li><li> &#124; <a href="/motorrad/test/">Test</a></li><li> &#124; <a href="/eco/">Alternative Antriebe</a></li><li> &#124; <a href="/eco/elektro/">Elektro</a></li><li> &#124; <a href="/eco/hybrid/">Hybrid</a></li><li> &#124; <a href="/eco/wasserstoff/">Brennstoffzelle</a></li><li> &#124; <a href="/eco/erdgas/">Spartechnik</a></li><li> &#124; <a href="/eco/nutzfahrzeuge/">Nutzfahrzeuge</a></li><li> &#124; <a href="/eco/wiki/">Lexikon</a></li><li> &#124; <a href="/reifen/">Reifen</a></li><li> &#124; <a href="/tipps/">Ratgeber</a></li><li> &#124; <a href="/tipps/recht/">Recht</a></li><li> &#124; <a href="/tipps/bussgeldkatalog/">Bußgeldkatalog</a></li><li> &#124; <a href="/tipps/stauprognose/">Stauprognose</a></li><li> &#124; <a href="/tipps/autoteile/">Autoteile</a></li><li> &#124; <a href="/tipps/tuning/">Tuning</a></li><li> &#124; <a href="/tipps/oldtimer/">Oldtimer</a></li><li> &#124; <a href="/tipps/Motor/">Motor</a></li><li> &#124; <a href="/service/">Service</a></li><li> &#124; <a href="/service/stellenmarkt/">Stellenmarkt</a></li><li> &#124; <a href="/service/Unfall/">Unfall</a></li><li> &#124; <a href="/service/Bremsen/">Bremsen</a></li><li> &#124; <a href="/service/Smartrepair/">Smartrepair</a></li><li> &#124; <a href="/service/Folierung/">Folierung</a></li><li> &#124; <a href="/service/Lackierung/">Lackierung</a></li><li> &#124; <a href="/service/rss/">RSS</a></li><li> &#124; <a href="/service/newsletter/">Newsletter</a></li><li> &#124; <a href="mailto:auto@autogazette.de">Kontakt</a></li><li> &#124; <a href="/service/datenschutz/">Datenschutz</a></li><li> &#124; <a href="/service/impressum/">Impressum</a></li><li> &#124; <a href="http://www.stroeerdigitalmedia.de/themenbereiche/automotive/autogazette.de" target="_blank">Werbung</a></li><li> &#124; <a href="/service/Werkstatt/">Werkstatt</a></li><li> &#124; <a href="/mobilitaet/">Mobilität</a></li><li> &#124; <a href="/sicherheit/">Sicherheit</a></li><li> &#124; <a href="/Autonom/">Autonomes Fahren</a></li><li> &#124; <a href="/aerodynamik/">Aerodynamik</a></li><li> &#124; <a href="/autopapsts/">Autopapst</a></li><li> &#124; <a href="/staumelder/">Staumelder</a></li><li> &#124; <a href="/navigation/">Navigation</a></li><li> &#124; <a href="/bilder/">Bilder</a></li><li> &#124; <a href="/videos/">Videos</a></li><li> &#124; <a href="/automarken/">Automarken</a></li><li> &#124; <a href="/Advertorial/">Advertorial</a></li>                    
                    <!-- Hier kommen statische Links in den Footer -->
                    <li> &#124; <a target="_blank" rel="nofollow" href="http://www.stroeerdigitalmedia.de/datenschutz">Nutzungsbasierte Werbung</a></li>
                    
                </ul>
                <p>FM Autoportal GmbH <b>·</b> Hohenzollerndamm 10 <b>·</b> 10717 Berlin <b>·</b> Amtsgericht Charlottenburg HRB 124974 B<br/>Alle Rechte <b>·</b> 2016 FM Autoportal GmbH </p>
                        </div>

            </div>
        </div>
<script type="text/javascript" src ="js/shariff.min.js"></script>
<script type="text/javascript" src ="js/fluid-videos.js"></script>

<div id="itxtexclude" style="display:none;visibility:hidden;"></div>
 <script type="text/javascript" src="http://autogazette.de.intellitxt.com/intellitxt/front.asp?ipid=36164"></script>    </body>
</html>
