<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" >
    <head>
        <!--
        ###############################################################
        ||   Developed by Leon Evers, http://www.berlincoders.com/   ||
        ###############################################################
        -->
        <title>Mercedes läutet neue A-Klasse ein | autogazette.de</title>
        <base href="http://www.autogazette.de/"/>
        <meta http-equiv="Content-Language" content="de" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="Mercedes hat einen ersten Ausblick auf die neue Generation der A-Klasse gegeben. Allerdings gibt es kein Modell, sondern eine eher ungewöhnliche Ansicht zu bestaunen.
" />        <meta name="keywords" content="Mercedes, A-Klasse, Neuwagen, AMG, GT R" />        <link rel="canonical" href="http://www.autogazette.de/mercedes/a-klasse/neuwagen/mercedes-laeutet-neue-a-klasse-ein-594125.html" />	    <meta property="og:image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/mercedes-a-klasse-neu-mercedes-594133.jpg" />
    	<meta property="og:title" content="Studie folgt im April: Mercedes läutet neue A-Klasse ein" />
    	<meta property="og:description" content="Mercedes hat einen ersten Ausblick auf die neue Generation der A-Klasse gegeben. Allerdings gibt es kein Modell, sondern eine eher ungewöhnliche Ansicht zu bestaunen.
" />
		<meta property="og:url" content="http://www.autogazette.de/mercedes/a-klasse/neuwagen/mercedes-laeutet-neue-a-klasse-ein-594125.html" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="autogazette.de" />
		<meta property="fb:admins" content="100000896707181,100000914533495,1797894755" />
        <meta name="language" content="de" />
        <meta http-equiv="expires" content="0" />
        <meta name="author" content="FM Autoportal GmbH" />
        <meta name="location" content="autogazette.de, Berlin" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="copyright" content="FM Autoportal GmbH" />
        <meta name="revisit-after" content="1 days" />
        <meta name="distribution" content="global" />
        <meta name="robots" content="INDEX,FOLLOW" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="verify-v1" content="WwI5Ok2ZQZD9FF5pEFWgmwpR3DXht6Uak44AqsAqQPQ=" />
        <link href="frontfavicon.ico" type="image/x-icon" rel="shortcut icon" />
        <link rel="stylesheet" type="text/css" href="css/foundation-icons/foundation-icons.css" />
        <link rel="stylesheet" type="text/css" href="css/style.css?v=9" />
        <link rel="stylesheet" type="text/css" href="css/shariff-layout.css" />
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
        <script type="text/javascript" src ="js/minified.js"></script>
        <script type="text/javascript" src ="js/navigation.js"></script>

        <script type="text/javascript">
         $ADP.Registry.setTranslation({
            href: 'js/adplayer-translation.min.js'
          });
        </script>
        <link rel="stylesheet" type="text/css" href="css/adplayer.min.css" />

<script src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_autogazette.min.js"></script><script type="text/javascript">
SDM_head.setAdset("brsl");

SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "neuwagen",
    size: "728x90,728x180",
    name: "superbanner",
    display: true,
    writeTargetDiv: false,
    targetDiv: "superbanner",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "neuwagen",
    size: "120x600,160x600,200x600,300x600",
    name: "skyscraper",
    display: true,
    writeTargetDiv: false,
    targetDiv: "skyad",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "neuwagen",
    size: "770x250,862x250",
    name: "flashbuehne",
    display: true,
    writeTargetDiv: false,
    targetDiv: "flb",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "neuwagen",
    size: "300x250",
    name: "rectangle",
    display: true,
    writeTargetDiv: false,
    targetDiv: "side_content_ad",
    mobile: false
});                            
                </script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Webseite verwendet Cookies. Durch die Nutzung dieser Webseite  stimmen Sie der Verwendung von Cookies zu.","dismiss":"OK","learnMore":"Mehr Infos.","link":"http://www.autogazette.de/service/datenschutz/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

		<script type="text/javascript">
			(function() {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
				var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
			})();
		</script>
    			    </head>
    <body>
        <div class="adstage">

                <!-- SZM VERSION="2.0" -->
				<script type="text/javascript">
				var iam_data = {
				"mg":"no", // Migrationsmodus DEAKTIVIERT
				"st":"autonews", // site/domain
				"cp":"neuwagen", // code
				"oc":"neuwagen", // code SZM-System 1.5
				"sv":"in"
				}
				iom.c(iam_data,1);
				</script>
				<!--/SZM -->
				<!--/SZM -->    
               <!--  Google-analytics tag -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12320122-1");
_gat._anonymizeIp();pageTracker._trackPageview();
} catch(err) {}</script>
<!--Google-analytics tag  -->
            <div id="superbanner"></div>
            <div id="skyad" style="position:absolute;left:996px;"><div id="skyscraper"></div></div>
            <div class="content ">
                <div class="header_menu">
                </div>
            
            <div class="header">
                <div id="corner"></div>
                <span><a href="/">Autogazette</a></span>                <div class="burguermenu-icon-box js_expand js_navi">
                    <span class="burgermenu-icon"></span>
                </div>
                <div class="submenu-icons">
                    <div class="subnavigation-icon js_expand js_subnavi">
                        <span class="fi-plus"></span>
                    </div>
                    <div class="sociallinks-icon js_expand js_social">
                        <span class="fi-share"></span>
                    </div>
                    <div class="search-icon js_expand js_search">
                        <span class="fi-magnifying-glass"></span>
                    </div>
                </div>
                <div class="search">
                    <form method="post" action="/suche">
                        <fieldset>
                            <input class="text" type="text" name="search" value="Suche" placeholder="Suche"></input>
                            <input type="image" class="button" src="img/suche_button.gif"></input>
                        </fieldset>
                    </form>
                </div>
                <div id="nav">
                        
                    
                <ul class="navigation">
                                              <li>
                            <a href="/">Home</a>
                        </li>                        <li>
                        <a href="/fahrberichte/">Fahrberichte</a>
                        </li>
                        <li>
                        <a class="active" href="/neuwagen/">Neuwagen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/neuwagen/sondermodelle/">
                              Sondermodelle                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/automessen/">
                              Automessen                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/suv/">
                              SUV                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/gebrauchtwagen/">Gebrauchtwagen</a>
                        </li>
                        <li>
                        <a href="/unternehmen/">Unternehmen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/unternehmen/interviews/">
                              Interviews                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/geschaeftswagen/">
                              Geschäftswagen                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/politik/">
                              Politik                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/motorrad/">Motorrad</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/motorrad/test/">
                              Test                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/eco/">Alternative Antriebe</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/eco/elektro/">
                              Elektro                            </a>
                          </li>
                          <li>
                            <a href="/eco/hybrid/">
                              Hybrid                            </a>
                          </li>
                          <li>
                            <a href="/eco/wasserstoff/">
                              Brennstoffzelle                            </a>
                          </li>
                          <li>
                            <a href="/eco/erdgas/">
                              Spartechnik                            </a>
                          </li>
                          <li>
                            <a href="/eco/nutzfahrzeuge/">
                              Nutzfahrzeuge                            </a>
                          </li>
                          <li>
                            <a href="/eco/wiki/">
                              Lexikon                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/reifen/">Reifen</a>
                        </li>
                        <li>
                        <a href="/tipps/">Ratgeber</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/tipps/recht/">
                              Recht                            </a>
                          </li>
                          <li>
                            <a href="/tipps/bussgeldkatalog/">
                              Bußgeldkatalog                            </a>
                          </li>
                          <li>
                            <a href="/tipps/stauprognose/">
                              Stauprognose                            </a>
                          </li>
                          <li>
                            <a href="/tipps/tuning/">
                              Tuning                            </a>
                          </li>
                          <li>
                            <a href="/tipps/oldtimer/">
                              Oldtimer                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/service/">Service</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/service/stellenmarkt/">
                              Stellenmarkt                            </a>
                          </li>
                          <li>
                            <a href="/service/rss/">
                              RSS                            </a>
                          </li>
                          <li>
                            <a href="/service/newsletter/">
                              Newsletter                            </a>
                          </li>
                          <li>
                            <a href="/service/datenschutz/">
                              Datenschutz                            </a>
                          </li>
                          <li>
                            <a href="/service/impressum/">
                              Impressum                            </a>
                          </li>
                          <li>
                            <a href="/service/werbung/">
                              Werbung                            </a>
                          </li>
                          <li>
                            <a href="/service/Werkstatt/">
                              Werkstatt                            </a>
                          </li>
                        </ul>
                        </li>
                </ul>
                <div class="subnavigation">        
                                    <ul class="subnavigation">
                                            <li>
                        <a href="/mobilitaet/">Mobilität</a>


                        </li>
                        <li>
                        <a href="/sicherheit/">Sicherheit</a>


                        </li>
                        <li>
                        <a href="/Autonom/">Autonomes Fahren</a>


                        </li>
                        <li>
                        <a href="/aerodynamik/">Aerodynamik</a>


                        </li>
                        <li>
                        <a href="/autopapsts/">Autopapst</a>


                        </li>
                        <li>
                        <a href="/staumelder/">Staumelder</a>


                        </li>
                        <li>
                        <a href="/navigation/">Navigation</a>


                        </li>
                        <li>
                        <a href="/bilder/">Bilder</a>


                        </li>
                        <li>
                        <a href="/automarken/">Automarken</a>


                        </li>
                    </ul>
                                      <ul class="sociallinks">
                      <li><a href="http://www.facebook.com/autogazette" target="_blank" class="facebook_link"></a></li>
                      <li><a href="https://twitter.com/autogazette" target="_blank" class="twitter_link"></a></li>
                      <li><a href="https://plus.google.com/u/0/b/117638554515449044934/117638554515449044934/posts" target="_blank" class="googleplus_link"></a></li>
                  </ul>
                </div>
              
                </div>
	
<div class="breadcrumbs">
  <span class="breadcrumbs_pre">Sie sind hier:</span>
  <ul class="breadcrumbs">
    <li>
<a href="/">Startseite</a> <span class="sep">&gt;</span>		
	</li>
    <li>
<a href="/neuwagen/">Neuwagen</a>		
	</li>
  </ul>
</div>
			</div>
            
<div id="flad"><div id="flb"></div></div>

                <div class="wrapper" id="article">
                    <div class="main_content">
<div itemscope itemtype="http://schema.org/Article" class="articledetail">
     <span class="date" itemprop="dateCreated">28. Januar 2017</span>

<br class="clear" style="line-height:0.1em;" />
    <h1 itemprop="headline">
            <span class="superheadline">Studie folgt im April</span>
            Mercedes läutet neue A-Klasse ein    </h1>
        <dl class="article_image">
        <dt>
            <meta itemprop="image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/mercedes-a-klasse-neu-mercedes-594133.jpg" />
            <meta itemprop="thumbnailUrl" content="http://www.autogazette.de/asset/cms_image_asset/image_small/mercedes-a-klasse-neu-mercedes-594133.jpg" />
            <img width="547" src="/asset/cms_image_asset/article_big_image/mercedes-a-klasse-neu-mercedes-594133.jpg" alt="Vor der Studie steht die Skulptur der Mercedes A-Klasse" />

            
        </dt>
        <dd>
           <span class="left">Vor der Studie steht die Skulptur der Mercedes A-Klasse</span>
           <span class="right"> &copy; Mercedes</span>
        </dd>
    </dl>
        
                        <p itemprop="about" class="ingress">Mercedes hat einen ersten Ausblick auf die neue Generation der A-Klasse gegeben. Allerdings gibt es kein Modell, sondern eine eher ungewöhnliche Ansicht zu bestaunen.
</p>

  <br class="clear" style="line-height:0.1em;" /><hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
<div class="share">
        <dl class="top right">
            <dd>
                <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form_top','594125','http://www.autogazette.de/mercedes/a-klasse/neuwagen/mercedes-laeutet-neue-a-klasse-ein-594125.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
                </dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/mercedes/a-klasse/neuwagen/mercedes-laeutet-neue-a-klasse-ein-594125-printable.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
            </dl>
	<div class="send_f" id="senden_form_top" style="display:none;"></div>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
</div>

<hr style="border-top:1px solid #EEEEEE;margin:3px 0 10px;" />
<div itemprop="articleBody">
<p>Weniger als eine Studie, mehr als eine Skizze: Mit der Skulptur „Aesthetics A“ hat<strong> Mercedes</strong> nun einen ersten Ausblick auf die nächste Generation der A-Klasse gegeben. <br />
<br />
Die Designer haben eine schnittige Limousine gestaltet, die die dynamische Formensprache der aktuellen Generation aufnimmt und weiterführt.<br />
</p>
            <div id="player_31hdko_cont"><div class="spoods_widget_container" data-key="shCr-mvv9-9dqo" style="display:none;">
<a href="http://www.spoods.de" target="_blank">spoods.de</a>
<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div>
                    
                    <div class="artikelvideo">
                    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                    <script type="text/javascript">document.write('<scri'+'pt type="text/javascript" src="http://des.smartclip.net/ads?type=dyn&plc=76638&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'"></scri'+'pt>');</script> 
                    </div>
                    
                    <div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('7bbaeb0cb85a8571a1407b36f6d225ed6133f591', function() {
    if (this.passback) {
        /*passback code here*/
    }
}));
var i = "%i";
</script>

        <div id=”inline”>
            <script type="text/javascript" src="http://media.gan-online.com/www/delivery/video.php?dt=inline&mw=350&sm=1&tm=1&vp=120"></script>
            <script type="text/javascript">OADTS_InLine({zoneid:4072,window:top,location:"#inline"});</script>
        </div>           
        <h4>Kühlergrill mit Anleihen an den Mercedes-AMG GT R</h4>                        <dl class="link_box">
                                        <dt>Mehr zum Thema</dt>
                                            <dd>
                                            <ul class="article">
                           <li>
                               <a href="/fahrberichte/mercedes/a-klasse/mercedes-a-klasse-kleine-rolle-rueckwaerts-557734.html">Mercedes A-Klasse: Kleine Rolle rückwärts</a>
                           </li>
                           <li>
                               <a href="/mercedes/a-klasse/neuwagen/mercedes-a-klasse-und-lars-m-haben-sich-gefunden-522140.html">Mercedes A-Klasse und Lars M. haben sich gefunden</a>
                           </li>
                        </ul>
                           </dd>
                        </dl><p>Der Stil wirkt puristischer als zuletzt, auch weil Sicken und rein dekorative Linien weitgehend zu fehlen scheinen. An der sportlich gestalteten Front fällt ein großer Kühlergrill im Stil des Sportwagens <strong>Mercedes-AMG GT R</strong> auf.<br />
<br />
Eine richtige Studie der kommenden A-Klasse wird es im April auf der Messe in Shanghai zu sehen geben. Die Einführung der vierten Generation des Kompaktmodells wird für 2018 erwartet. Neben einer Limousine wird es auf jeden Fall wieder einen Fünftürer geben, geplant sind überdies Ableger für B-, GLA- und CLA-Klasse. (SP-X)</p></div> <!-- artivleBody -->

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />

<div class="artikelvideo">
 
</div>

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />
    <div class="more_ress" style="color:#555555;padding-left:2px;">
    Lesen Sie mehr aus dem Ressort <a title="Neuwagen" class="ressortl" href="/neuwagen/">Neuwagen</a>
</div>
<div class="more_search"  style="color:#555555;padding-left:2px;">
    Weitere Artikel zu den Themen:
<a href="http://www.autogazette.de/suche/Mercedes"class="sword" title="Mercedes">Mercedes</a>, <a href="http://www.autogazette.de/suche/A-Klasse"class="sword" title="A-Klasse">A-Klasse</a>, <a href="http://www.autogazette.de/suche/Neuwagen"class="sword" title="Neuwagen">Neuwagen</a></div>
<hr style="border-top:1px solid #EEEEEE;margin:10px 0 6px;" />
<br class="clear" style="line-height:2px;" />



<div class="share">

<dl class="bottom right" style="float:right;">
<dd>
   <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form','594125','http://www.autogazette.de/mercedes/a-klasse/neuwagen/mercedes-laeutet-neue-a-klasse-ein-594125.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
</dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/drucken/594125.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
</dl>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
	<div class="send_f" id="senden_form" style="display:none;"></div>
</div>
<br class="clear"/>
</div>						<div id="artikle_content_unten" class="clearfix">
							<div id="artikle_content_adu" class="clearfix">
						    <script type="text/javascript" src="http://i.ligatus.com/script/mgateway.js?m=71363&d=71359"></script>						    </div>
						    <div id="nativendo-unter-artikel"></div>
						

	    		    <div data-widget="plista_widget_belowArticle2"></div>

                    <script type="text/javascript">
                     if (!window.PLISTA) {
                         window.PLISTA = {
                            publickey: '7bbaeb0cb85a8571a1407b36f6d225ed6133f591'
                        };
                        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                    }
                    </script>
	    		    
	    								</div>

    <div class="morearts">
        <a class="mrlink" href="/automarken/mercedes">Mehr zur Marke Mercedes</a>

                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/car2go/carsharing/unternehmen/car2go-steigert-zahl-der-kunden-um-43-prozent-593198.html" title="Das Carsharinggeschäft boomt – und davon profitiert Car2go. Im Jahr 2016 konnte die Daimler-Tochter die Zahl der Kunden um 43 Prozent auf 2,2 Millionen steigern.">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/carsharing-car2go-neu-aufmacher-daimler-593206.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/car2go/carsharing/unternehmen/car2go-steigert-zahl-der-kunden-um-43-prozent-593198.html"><span class="shead">Carsharinggeschäft boomt</span>Car2go steigert Zahl der Kunden um 43 Prozent</a>
                    </h5>
                    <p>Das Carsharinggeschäft boomt – und davon profitiert Car2go. Im Jahr 2016 konnte die Daimler-Tochter die Zahl der Kunden um 43 Prozent auf 2,2 Millionen steigern.</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/mercedes/amg/neuwagen/mercedes-amg-e-63-deutlicher-preisanstieg-592879.html" title="Mercedes-AMG hat den E63 eingepreist. Die beiden Topvarianten der E-Klasse">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/mercedes-amg-e-63-s-neu-aufmacher-592887.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/mercedes/amg/neuwagen/mercedes-amg-e-63-deutlicher-preisanstieg-592879.html"><span class="shead">Zwei Leistungsvarianten</span>Mercedes-AMG E 63: Deutlicher Preisanstieg</a>
                    </h5>
                    <p>Mercedes-AMG hat den E63 eingepreist. Die beiden Topvarianten der E-Klasse</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/mercedes/brabus/tuning/brabus-peppt-die-mercedes-e-klasse-auf-592732.html" title="Die Leistung Ihrer Mercedes E-Klasse reicht Ihnen nicht? Kein Problem: Brabus bietet nun für die verschiedenen Modelle der Baureihe ein Leistungskit an. ">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/mercedes-e-klasse-brabus-neu-aufmacher-brabus-592740.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/mercedes/brabus/tuning/brabus-peppt-die-mercedes-e-klasse-auf-592732.html"><span class="shead">Deutlich mehr Leistung</span>Brabus peppt die Mercedes E-Klasse auf</a>
                    </h5>
                    <p>Die Leistung Ihrer Mercedes E-Klasse reicht Ihnen nicht? Kein Problem: Brabus bietet nun für die verschiedenen Modelle der Baureihe ein Leistungskit an. </p>
                </div>
        
    <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />
    </div>



<div class="morearts">
    <a class="mrlink" href="/neuwagen/">Mehr aus dem Ressort</a>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/ford/gt/neuwagen/ford-gt-haengt-mclaren-und-co-ab-593946.html" title="Ford hat die Leistungsdaten für den GT bekannt gegeben. Der Supersportwagen aus Amerika kann es dabei nicht nur optisch mit den europäischen Mitbewerbern aus Großbritannien oder Italien aufnehmen.">
                    <img alt="Der Ford GT legt sich mit den europäischen Supersportwagen an" src="/asset/cms_image_asset/article_teaser_image/ford-gt-neu-aufmacher-593954.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/ford/gt/neuwagen/ford-gt-haengt-mclaren-und-co-ab-593946.html"><span class="shead">Supersportwagen mit 656 PS</span>Ford GT hängt McLaren und Co. ab</a>
                </h5>
                <p>Ford hat die Leistungsdaten für den GT bekannt gegeben. Der Supersportwagen aus Amerika kann es dabei nicht nur optisch mit den europäischen Mitbewerbern aus Großbritannien oder Italien aufnehmen.</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/skoda/octavia/neuwagen/skoda-schickt-octavia-scout-ins-gelaende-593556.html" title="Auch der geliftete Skoda Octavia erhält wieder Unterstützung durch eine spezielle Scout-Variante. Die tschechische VW-Tochter hat nun die Preise des Allrad-Kombis bekannt gegeben.">
                    <img alt="Der Skoda Octavia Combi Scout erweitert die kompakte Baureihe" src="/asset/cms_image_asset/article_teaser_image/skoda-octavia-combi-scout-neu-aufmacher-593564.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/skoda/octavia/neuwagen/skoda-schickt-octavia-scout-ins-gelaende-593556.html"><span class="shead">Kombi mit Allrad</span>Skoda schickt Octavia Scout ins Gelände</a>
                </h5>
                <p>Auch der geliftete Skoda Octavia erhält wieder Unterstützung durch eine spezielle Scout-Variante. Die tschechische VW-Tochter hat nun die Preise des Allrad-Kombis bekannt gegeben.</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/ford/mustang/neuwagen/ford-mustang-kommt-mit-zehn-gaengen-in-die-hufe-593101.html" title="

Ford hat seinem Mustang zu neuer Sprungkraft verholfen. Das so genannte Pony-Car wurde nicht nur optisch aufgepeppt, sondern erhielt auch technisch mehr Agilität.
">
                    <img alt="Ford hat den Mustang optisch wie technisch überarbeitet" src="/asset/cms_image_asset/article_teaser_image/ford-mustang-neu-aufmacher-593111.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/ford/mustang/neuwagen/ford-mustang-kommt-mit-zehn-gaengen-in-die-hufe-593101.html"><span class="shead">Facelift nach drei Jahren</span>Ford Mustang kommt mit zehn Gängen in die Hufe</a>
                </h5>
                <p>

Ford hat seinem Mustang zu neuer Sprungkraft verholfen. Das so genannte Pony-Car wurde nicht nur optisch aufgepeppt, sondern erhielt auch technisch mehr Agilität.
</p>
            </div>
        <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />

</div>


<style type="text/css">
div.morearts {
    background-color: #fff;
    margin: 10px 0 0;
    padding: 6px;
}
div.morearts div.morearts_teaser {
    padding: 3px 0;
    clear: both;
    float: none;
    height: 130px;
}

div.morearts div.morearts_teaser a.imglink {
    display: inline-block;
    float:left;
    width: 220px;
    height: 124px;
    padding: 1px;
    margin-right: 6px;
}

div.morearts div.morearts_teaser a.imglink img{
    width: 220px;
    height: 124px;
}

div.morearts div.morearts_teaser h5 {
    font-size: 15px;
}
div.morearts div.morearts_teaser h5 a.headlink {
    color: #36302b;
}


div.morearts div.morearts_teaser h5 a.headlink span.shead {
    display: block;
    font-size: 0.8em;
    color: #ae6404;
}

div.morearts a.mrlink {
    background-color: #2d5d93;
    display: block;
    color: #fff;
    font-size: 14px;
    padding: 2px 6px;
    margin: -8px -6px;
}


</style>
                    </div>
                <div class="sidebar">
                <!-- nüschte --><div class="sidebar_teaser" id="side_content_ad">
<p class="Anzeige">Anzeige</p>
</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/skoda/octavia/skoda-feiert-runderneuerten-octavia-591930-1.html" target="_blank">Skoda feiert Weltpremiere</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/skoda/octavia/skoda-feiert-runderneuerten-octavia-591930-1.html" target="_blank"><img alt="Skoda-Chefdesigner Jozef Kaban vor dem Octavia RS" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/skoda-octavia-rs-jozef-kaban-neu-aufmacher-591957.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Modernisierter Bestseller
                                </dd>
                                <dd class="text_w">
                                    Skoda hat den Octavia runderneuert
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/vw/audi/detroit-laesst-es-wieder-krachen-591539-1.html" target="_blank">Detroit lässt es krachen</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/vw/audi/detroit-laesst-es-wieder-krachen-591539-1.html" target="_blank"><img alt="Audi steigt mit dem Q8 in Segment der SUV-Coupés ein" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/audi-q8-concept-neu-aufmacher-dpa-591549.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Messeauftakt 2017
                                </dd>
                                <dd class="text_w">
                                    PS statt alternative Antriebe
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/range-rover/evoque/range-rover-faehrt-mit-dem-evoque-cabrio-offen-ins-gelaende-537457-1.html" target="_blank">Range Rover öffnet den Evoque</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/range-rover/evoque/range-rover-faehrt-mit-dem-evoque-cabrio-offen-ins-gelaende-537457-1.html" target="_blank"><img alt="Das Range Rover Evoque Cabrio feiert seine Premiere standesgemäß in Los Angeles." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/range-rover-evoque-cabrio-neu-537480.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Premiere in Los Angeles
                                </dd>
                                <dd class="text_w">
                                    SUV-Cabrio kommt im April 2016
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/mercedes/glc/mercedes-glc-das-neue-mittelklasse-suv-520755-1.html" target="_blank">Abschied von der Kante</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/mercedes/glc/mercedes-glc-das-neue-mittelklasse-suv-520755-1.html" target="_blank"><img alt="Daimler-Chef Dieter Zetsche mit dem tschechischen Modell Petra Nemcova und dem Mercedes GLC." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mercedes-glc-zetsche-neu-dpa-520993.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Aus GLK wird GLC
                                </dd>
                                <dd class="text_w">
                                    Mercedes feiert Premiere mit dem neuen Mittelklasse-SUV
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/cadillac/escalade/cadillac-escalade-das-ueber-suv-510021-1.html" target="_blank">Neuer Cadillac Escalade</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/cadillac/escalade/cadillac-escalade-das-ueber-suv-510021-1.html" target="_blank"><img alt="Der Cadillac Escaladebringt es bis auf eine Länge von 5,70 Metern." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/cadillac-escalade-neu-510036.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Der Schattenwerfer
                                </dd>
                                <dd class="text_w">
                                    Gegenüber dem US-Flaggschiff sehen andere SUV recht klein aus.
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/mercedes/porsche/mercedes-amg-gt-ade-fluegeltueren-482728-1.html" target="_blank">Premiere des Mercedes AMG GT</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/mercedes/porsche/mercedes-amg-gt-ade-fluegeltueren-482728-1.html" target="_blank"><img alt="Mercedes AMG GT" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mercedes-amg-gt-neu-482719.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Ohne Flügeltüren 
                                </dd>
                                <dd class="text_w">
                                    Daimler-Tochter stellt Nachfolger des SLS vor
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/volvo/xc90/volvo-xc90-start-in-eine-neue-aera-505264.html" target="_blank">Unterwegs mit dem Volvo XC90</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/volvo/xc90/volvo-xc90-start-in-eine-neue-aera-505264.html" target="_blank"><img alt="Der Volvo XC90" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/volvo-xc90-neu-505279.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Neue Ära bei den Schweden
                                </dd>
                                <dd class="text_w">
                                    SUV ist erstes eigenständiges Modell seit dem Ausstieg bei Ford.
                                </dd>                            </dl>
                        </div>

                
                <div class="sidebar_teaser">
                    <div id="pollo"></div>

<script type="text/javascript">

var umf_data = {
"mg":"no",
"st":"autonews",
"cp":"umfrage", 
"sv":"in" 
}
                
$(document).ready(function(){
        $.ajax({
        url: '/poll',
        dataType: "html",
        success: function(data) { 
            $("#pollo").append(data);
            activatePoll('#pollo');
            }
        });
    });
function activatePoll(pollid)
{
    $('#ergebnis').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    $('#abstimmen').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{antwort_id : $('input:radio[name=antwort_id]:checked').val(),
                frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            var zeit = new Date();
            var woche = new Date(zeit.getTime() + 1000*60*60*24*7);
            var Expires=woche.toGMTString();
//            $.cookie("poll", $('#frage_id').val(), { path: '/',expires: Expires });
            document.cookie = "poll="+$('#frage_id').val()+"; expires="+Expires+"; path=/";
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    }
</script>
                </div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/smart/winkler/unternehmen/auf-spritztour-mit-der-smart-chefin-479055.html" target="_blank">Spritztour mit der Smart-Chefin</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/smart/winkler/unternehmen/auf-spritztour-mit-der-smart-chefin-479055.html" target="_blank"><img alt="Smart-Chefin Annette Winkler " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/smart-chefin-annette-winkler-neu-479452.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Unterwegs im neuen Fortwo mit Annette Winkler
                                </dd>
                                <dd class="text_w">
                                    Das bietet der Zweisitzer
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/hyundai/intrado/erste-bilder-vom-hyundai-intrado-457473-1.html" target="_blank">Erste Bilder vom Hyundai Intrado</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/hyundai/intrado/erste-bilder-vom-hyundai-intrado-457473-1.html" target="_blank"><img alt="Hyundai gibt mit dem Intrado nicht nur einen Ausblick auf die künftige Designlinie." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/hyundai-intrado-neu-457484.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Neue Leichtbauweise
                                </dd>
                                <dd class="text_w">
                                    Hyundai-Studie debütiert in Genf.
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="/automarken/">Aktuelles zu allen Marken</a>
                                </dt>
                                <dd>
									<ul class="automarken_liste clearfix">
										<li><a 
											class="automarke_logo" 
											href="/automarken/audi" 
											title="Alle News und Tests für Audi"><img 
											src="img/marken/audi.jpg" /></a>
										    <p class="automarke_name"><a href="/automarken/audi" 
										    	title="Alle News und Tests für Audi">Audi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/bmw" 
											title="Alle News und Tests für BMW"><img 
											src="img/marken/bmw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/bmw" 
										    	title="Alle News und Tests für BMW">BMW</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/citroen" 
											title="Alle News und Tests für Citroen"><img 
											src="img/marken/citroen.png" /></a>
										    <p class="automarke_name"><a href="/automarken/citroen" 
										    	title="Alle News und Tests für Citroen">Citroen</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/dacia" 
											title="Alle News und Tests für Dacia"><img 
											src="img/marken/dacia.png" /></a>
										    <p class="automarke_name"><a href="/automarken/dacia" 
										    	title="Alle News und Tests für Dacia">Dacia</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/fiat" 
											title="Alle News und Tests für Fiat"><img 
											src="img/marken/fiat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/fiat" 
										    	title="Alle News und Tests für Fiat">Fiat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/ford" 
											title="Alle News und Tests für Ford"><img 
											src="img/marken/ford.png" /></a>
										    <p class="automarke_name"><a href="/automarken/ford" 
										    	title="Alle News und Tests für Ford">Ford</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/honda" 
											title="Alle News und Tests für Honda"><img 
											src="img/marken/honda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/honda" 
										    	title="Alle News und Tests für Honda">Honda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/hyundai" 
											title="Alle News und Tests für Hyundai"><img 
											src="img/marken/hyundai.png" /></a>
										    <p class="automarke_name"><a href="/automarken/hyundai" 
										    	title="Alle News und Tests für Hyundai">Hyundai</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/lexus" 
											title="Alle News und Tests für Lexus"><img 
											src="img/marken/lexus.png" /></a>
										    <p class="automarke_name"><a href="/automarken/lexus" 
										    	title="Alle News und Tests für Lexus">Lexus</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mazda" 
											title="Alle News und Tests für Mazda"><img 
											src="img/marken/mazda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mazda" 
										    	title="Alle News und Tests für Mazda">Mazda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mercedes" 
											title="Alle News und Tests für Mercedes"><img 
											src="img/marken/mercedes.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mercedes" 
										    	title="Alle News und Tests für Mercedes">Mercedes</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mini" 
											title="Alle News und Tests für Mini"><img 
											src="img/marken/mini.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mini" 
										    	title="Alle News und Tests für Mini">Mini</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mitsubishi" 
											title="Alle News und Tests für Mitsubishi"><img 
											src="img/marken/mitsubishi.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mitsubishi" 
										    	title="Alle News und Tests für Mitsubishi">Mitsubishi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/nissan" 
											title="Alle News und Tests für Nissan"><img 
											src="img/marken/nissan.png" /></a>
										    <p class="automarke_name"><a href="/automarken/nissan" 
										    	title="Alle News und Tests für Nissan">Nissan</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/opel" 
											title="Alle News und Tests für Opel"><img 
											src="img/marken/opel.png" /></a>
										    <p class="automarke_name"><a href="/automarken/opel" 
										    	title="Alle News und Tests für Opel">Opel</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/peugeot" 
											title="Alle News und Tests für Peugeot"><img 
											src="img/marken/peugeot.png" /></a>
										    <p class="automarke_name"><a href="/automarken/peugeot" 
										    	title="Alle News und Tests für Peugeot">Peugeot</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/porsche" 
											title="Alle News und Tests für Porsche"><img 
											src="img/marken/porsche.png" /></a>
										    <p class="automarke_name"><a href="/automarken/porsche" 
										    	title="Alle News und Tests für Porsche">Porsche</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/renault" 
											title="Alle News und Tests für Renault"><img 
											src="img/marken/renault.png" /></a>
										    <p class="automarke_name"><a href="/automarken/renault" 
										    	title="Alle News und Tests für Renault">Renault</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/seat" 
											title="Alle News und Tests für Seat"><img 
											src="img/marken/seat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/seat" 
										    	title="Alle News und Tests für Seat">Seat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/skoda" 
											title="Alle News und Tests für Skoda"><img 
											src="img/marken/skoda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/skoda" 
										    	title="Alle News und Tests für Skoda">Skoda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/suzuki" 
											title="Alle News und Tests für Suzuki"><img 
											src="img/marken/suzuki.png" /></a>
										    <p class="automarke_name"><a href="/automarken/suzuki" 
										    	title="Alle News und Tests für Suzuki">Suzuki</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/toyota" 
											title="Alle News und Tests für Toyota"><img 
											src="img/marken/toyota.png" /></a>
										    <p class="automarke_name"><a href="/automarken/toyota" 
										    	title="Alle News und Tests für Toyota">Toyota</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/volvo" 
											title="Alle News und Tests für Volvo"><img 
											src="img/marken/volvo.png" /></a>
										    <p class="automarke_name"><a href="/automarken/volvo" 
										    	title="Alle News und Tests für Volvo">Volvo</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/vw" 
											title="Alle News und Tests für VW"><img 
											src="img/marken/vw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/vw" 
										    	title="Alle News und Tests für VW">VW</a></p></li>
									</ul>
                                </dd>
                            </dl>
</div>  			

                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/opel/insignia/neuwagen/neuer-opel-insignia-der-unruhestifter-430751.html" target="_blank">Unruhestifter</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/opel/insignia/neuwagen/neuer-opel-insignia-der-unruhestifter-430751.html" target="_blank"><img alt="Der neue Opel Insignia" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/opel-insignia-neu-opel-430706.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Facelift für Flaggschiff Opel Insignia
                                </dd>
                                <dd class="text_w">
                                    2700 Neuteile für Mittelklassemodell
                                </dd>                            </dl>
                        </div>

                
                <div class="sidebar_teaser">
                    <dl>
                        <dt class="underline">
                               Fahrberichte nach Marken                        </dt>
                        <dd>
                            <ul class="brands">
                                                      <li><a href="http://www.autogazette.de/fahrberichte/marke/abarth" title="Fahrbericht">Abarth</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/adac" title="Fahrbericht">ADAC</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/alfa" title="Fahrbericht">Alfa</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/alfa%20romeo" title="Fahrbericht">Alfa Romeo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/aprilia%20" title="Fahrbericht">Aprilia </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ariel" title="Fahrbericht">Ariel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/artega" title="Fahrbericht">Artega</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/aston%20martin" title="Fahrbericht">Aston Martin</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/audi" title="Fahrbericht">Audi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/baijah" title="Fahrbericht">Baijah</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/benelli" title="Fahrbericht">Benelli</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bentley" title="Fahrbericht">Bentley</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bmw" title="Fahrbericht">BMW</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bmw%20alpnia" title="Fahrbericht">BMW Alpnia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/borgward" title="Fahrbericht">Borgward</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bosch" title="Fahrbericht">Bosch</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bp" title="Fahrbericht">BP</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brammo" title="Fahrbericht">Brammo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brilliance" title="Fahrbericht">Brilliance</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brp" title="Fahrbericht">BRP</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/buell" title="Fahrbericht">Buell</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bugatti" title="Fahrbericht">Bugatti</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/buick" title="Fahrbericht">Buick</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/byd" title="Fahrbericht">BYD</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/cadillac" title="Fahrbericht">Cadillac</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/can%20am%20spyder" title="Fahrbericht">Can Am Spyder</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/carlsson" title="Fahrbericht">Carlsson</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/caterham" title="Fahrbericht">Caterham</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chevrolet" title="Fahrbericht">Chevrolet</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chrysler" title="Fahrbericht">Chrysler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chysler" title="Fahrbericht">Chysler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/citroen" title="Fahrbericht">Citroen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/continental" title="Fahrbericht">Continental</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/corvette" title="Fahrbericht">Corvette</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dacia" title="Fahrbericht">Dacia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/daihatsu" title="Fahrbericht">Daihatsu</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/daimler" title="Fahrbericht">Daimler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/datsun" title="Fahrbericht">Datsun</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dekra" title="Fahrbericht">Dekra</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/denza" title="Fahrbericht">Denza</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dodge" title="Fahrbericht">Dodge</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/donkervoort" title="Fahrbericht">Donkervoort</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ds" title="Fahrbericht">DS</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ducati" title="Fahrbericht">Ducati</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dunlop" title="Fahrbericht">Dunlop</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/eura" title="Fahrbericht">Eura</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ferrari" title="Fahrbericht">FErrari</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/fiat" title="Fahrbericht">Fiat</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/fisker" title="Fahrbericht">Fisker</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ford" title="Fahrbericht">Ford</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/garmin" title="Fahrbericht">Garmin</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/general%20motors" title="Fahrbericht">General Motors</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gilera" title="Fahrbericht">Gilera</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gm" title="Fahrbericht">GM</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/goldschmitt" title="Fahrbericht">Goldschmitt</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/golf" title="Fahrbericht">Golf</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/goodyear" title="Fahrbericht">Goodyear</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gordon" title="Fahrbericht">Gordon</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gumpert" title="Fahrbericht">Gumpert</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/harley" title="Fahrbericht">Harley</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/harley-davidson" title="Fahrbericht">Harley-Davidson</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hertz" title="Fahrbericht">Hertz</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/honda" title="Fahrbericht">Honda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/horex" title="Fahrbericht">Horex</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hummer" title="Fahrbericht">Hummer</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/husqvarna%20" title="Fahrbericht">Husqvarna </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hymer" title="Fahrbericht">Hymer</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hyosung" title="Fahrbericht">Hyosung</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hyundai" title="Fahrbericht">Hyundai</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/iaa" title="Fahrbericht">IAA</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/indian" title="Fahrbericht">Indian</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/infiniti" title="Fahrbericht">Infiniti</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/isuzu" title="Fahrbericht">Isuzu</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/iveco" title="Fahrbericht">Iveco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jaguar" title="Fahrbericht">Jaguar</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jaguar%20land%20rover" title="Fahrbericht">Jaguar Land Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jeep" title="Fahrbericht">Jeep</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/johnson%20control" title="Fahrbericht">Johnson Control</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/karmann" title="Fahrbericht">Karmann</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kawasaki" title="Fahrbericht">Kawasaki</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kia" title="Fahrbericht">Kia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/knaus" title="Fahrbericht">Knaus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ktm" title="Fahrbericht">KTM</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kymco" title="Fahrbericht">Kymco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lada" title="Fahrbericht">Lada</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lamborghini" title="Fahrbericht">Lamborghini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lancia" title="Fahrbericht">Lancia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/land%20rover" title="Fahrbericht">Land Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/landrover" title="Fahrbericht">Landrover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lexus" title="Fahrbericht">Lexus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lia" title="Fahrbericht">Lia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lotus" title="Fahrbericht">Lotus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/man" title="Fahrbericht">MAN</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/maserati" title="Fahrbericht">Maserati</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/masini" title="Fahrbericht">Masini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/maybach" title="Fahrbericht">Maybach</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mazda" title="Fahrbericht">Mazda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mclaren" title="Fahrbericht">McLaren</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/melkus" title="Fahrbericht">Melkus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercdes" title="Fahrbericht">Mercdes</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes" title="Fahrbericht">Mercedes</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes-amg" title="Fahrbericht">Mercedes-AMG</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes-benz" title="Fahrbericht">Mercedes-Benz</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mini" title="Fahrbericht">Mini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mirai" title="Fahrbericht">Mirai</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mitsubishi" title="Fahrbericht">Mitsubishi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/morgan" title="Fahrbericht">Morgan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/moto%20guzzi" title="Fahrbericht">Moto Guzzi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/moto%20morini" title="Fahrbericht">Moto Morini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mv%20agusta" title="Fahrbericht">MV Agusta</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mz" title="Fahrbericht">MZ</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nissa" title="Fahrbericht">Nissa</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nissan" title="Fahrbericht">Nissan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nokian" title="Fahrbericht">Nokian</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nsu" title="Fahrbericht">NSU</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/opel" title="Fahrbericht">Opel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/pagani" title="Fahrbericht">Pagani</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/peel" title="Fahrbericht">Peel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/peugeot" title="Fahrbericht">Peugeot</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/piaggio" title="Fahrbericht">Piaggio</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/polaris" title="Fahrbericht">Polaris</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/polo" title="Fahrbericht">Polo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/porche" title="Fahrbericht">Porche</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/porsche" title="Fahrbericht">Porsche</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/psa" title="Fahrbericht">PSA</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/psa%20peugeot%20citroen" title="Fahrbericht">PSA Peugeot Citroen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/qoros" title="Fahrbericht">Qoros</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/quant" title="Fahrbericht">Quant</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/range%20rover" title="Fahrbericht">Range Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/reifen" title="Fahrbericht">Reifen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/renault" title="Fahrbericht">Renault</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/reva" title="Fahrbericht">Reva</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rewaco" title="Fahrbericht">Rewaco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rinspeed" title="Fahrbericht">Rinspeed</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rolls%20royce" title="Fahrbericht">Rolls Royce</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rolls-royce" title="Fahrbericht">Rolls-Royce</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/saab" title="Fahrbericht">Saab</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/saturn" title="Fahrbericht">Saturn</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/scania" title="Fahrbericht">Scania</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/seat" title="Fahrbericht">Seat</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/secma" title="Fahrbericht">Secma</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/semperit" title="Fahrbericht">Semperit</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/shell" title="Fahrbericht">Shell</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/sixt" title="Fahrbericht">Sixt</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/skoda" title="Fahrbericht">Skoda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/smart" title="Fahrbericht">Smart</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/srt" title="Fahrbericht">SRT</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ssang%20yong" title="Fahrbericht">Ssang Yong</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ssangyong" title="Fahrbericht">Ssangyong</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/subaru" title="Fahrbericht">Subaru</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/suzuki" title="Fahrbericht">Suzuki</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tata" title="Fahrbericht">Tata</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tesla" title="Fahrbericht">Tesla</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tognum" title="Fahrbericht">Tognum</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tomtom" title="Fahrbericht">TomTom</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/toyota" title="Fahrbericht">Toyota</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tpoyota%20" title="Fahrbericht">Tpoyota </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/trabant" title="Fahrbericht">Trabant</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/triumph" title="Fahrbericht">Triumph</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/trw" title="Fahrbericht">TRW</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/t%C3%BCv" title="Fahrbericht">Tüv</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/unimog" title="Fahrbericht">Unimog</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/uvex" title="Fahrbericht">Uvex</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/venturi" title="Fahrbericht">Venturi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/volkswagen" title="Fahrbericht">Volkswagen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/volvo" title="Fahrbericht">Volvo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/voxan" title="Fahrbericht">Voxan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/vw" title="Fahrbericht">VW</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/wiesmann" title="Fahrbericht">Wiesmann</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/yamaha" title="Fahrbericht">Yamaha</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/zero" title="Fahrbericht">Zero</a></li>                            </ul>
                        </dd>
                    </dl>
                </div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank">STAUMELDER</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank"><img alt="Stau auf der Autobahn. " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/stau-auf-der-autobahn-neu-ag-mertens-324699.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Staus auf deutschen Autobahnen
                                </dd>
                                <dd class="text_w">
                                    Wir informieren Sie aktuell über alle Störungen auf den Bundesautobahnen
                                </dd>                            </dl>
                        </div>

<!-- nüschte --><div class="sidebar_teaser" id="side_ligatus_ad">
	<div>
		<script type="text/javascript" src="http://a.ligatus.com/?ids=23229&amp;t=js"></script>
		</div>
</div>
                     	 <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                        	       <a href="/neuwagen/" >neuwagen</a>
                                </dt>
                                <dd>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/vw/golf/neuwagen/vw-praepariert-golf-gtd-und-gte-fuer-das-neue-modelljahr-593080.html">VW präpariert Golf GTD und GTE für das neue Modelljahr</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/vw/golf/neuwagen/vw-praepariert-golf-gtd-und-gte-fuer-das-neue-modelljahr-593080.html" title="VW hat nach dem normalen Serien-Golf auch den GTD und den GTE überarbeitet. Bei den ab sofort bestellbaren Varianten bleiben trotz der Neuerungen die Preise fast unverändert.">
                                                <img alt="Der überarbeitete VW Golf GTD ist ab sofort bestellbar" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/vw-golf-gtd-neu-aufmacher-593090.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/vw/golf/neuwagen/vw-praepariert-golf-gtd-und-gte-fuer-das-neue-modelljahr-593080.html">
                                                Varianten des kompakten Klassikers
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/kia/stinger/neuwagen/kia-knipst-mit-stinger-den-leuchtturm-an-592917.html">Kia knipst mit Stinger den Leuchtturm an</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/kia/stinger/neuwagen/kia-knipst-mit-stinger-den-leuchtturm-an-592917.html" title="Kia hat auf der Automesse in Detroit Weltpremiere mit dem Stinger gefeiert. Aber auch die europäische Version soll den Koreanern mehr als nur ein neues Image bescheren.">
                                                <img alt="Kia bringt mit dem Stinger ein neues Flaggschiff" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/kia-stinger-neu-aufmacher-ag-flehmer-592929.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/kia/stinger/neuwagen/kia-knipst-mit-stinger-den-leuchtturm-an-592917.html">
                                                Gran Turismo feiert Europapremiere
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/opel/crossland-x/neuwagen/opel-crossland-x-eine-handbreit-unter-dem-mokka-x-592898.html">Opel Crossland X eine Handbreit unter dem Mokka X</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/opel/crossland-x/neuwagen/opel-crossland-x-eine-handbreit-unter-dem-mokka-x-592898.html" title="Opel bringt mit dem Crossland X eine kleine Schwester zum Mokka X auf den Markt. Das neue SUV ist dabei als reiner City-Crossover konzipiert, der auf Geländeausritte von vornherein verzichtet.">
                                                <img alt="Der Opel Crossland X ist die kleine Schwester des Mokka X" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/opel-crossland-x-neu-aufmacher-592908.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/opel/crossland-x/neuwagen/opel-crossland-x-eine-handbreit-unter-dem-mokka-x-592898.html">
                                                Gemeinsame Plattform mit dem Peugeot 2008
                                            </a>
                                        </dd>
                                    </dl>
                                </dd>
                            </dl>
                        </div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank">BUSSGELDKATALOG</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/bussgeld-neu-und-richtig-292157.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Zu schnell gefahren?
                                </dd>
                                <dd class="text_w">
                                    Das wird fällig bei Verkehrsdelikten.
                                </dd>                            </dl>
                        </div>

			<div class="sidebar_teaser">
<script type="text/javascript" language="javascript" src="http://www.jobware.de/service/koop/autogazette/suchbox.html"></script>
			</div>
                     	 <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                        	       <a href="/fahrberichte/" >Für Sie getestet</a>
                                </dt>
                                <dd>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/infiniti/q60/infiniti-q60-coupe-alter-schule-593883.html">Infiniti Q60: Coupé alter Schule</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/infiniti/q60/infiniti-q60-coupe-alter-schule-593883.html" title="Infiniti will mit dem Ausbau der Modellpalette dem Nischendasein entfliehen. Mit dem Coupé Q60 punktet Nissans Edel-Ableger aber genau über dieses Image.">
                                                <img alt="Infiniti will mit dem Q60 weiter wachsen" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/infiniti-q60-neu-aufmacher-593895.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/infiniti/q60/infiniti-q60-coupe-alter-schule-593883.html">
                                                Einstiegsaggregat von Mercedes
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/toyota/c-hr/toyota-c-hr-auffallend-zum-eroberungsfeldzug-593827.html">Toyota C-HR: Auffallend zum Eroberungsfeldzug</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/toyota/c-hr/toyota-c-hr-auffallend-zum-eroberungsfeldzug-593827.html" title="Toyota gilt nicht gerade als Designmarke in der automobilen Welt. Bei dem C-HR rückt dagegen die neue technische Plattform des noch weltgrößten Autobauers in den Hinter-, eine jüngere Käuferschar in den Vordergrund.
">
                                                <img alt="Der Toyota C-HR polarisiert über sein Design" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/toyota-c-hr-neu-aufmacher-593869.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/toyota/c-hr/toyota-c-hr-auffallend-zum-eroberungsfeldzug-593827.html">
                                                Mercedes A-Klasse als Vorbild
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/skoda/yeti/skoda-yeti-auch-im-alter-nicht-zu-verachten-593719.html">Skoda Yeti: Auch im Alter nicht zu verachten</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/skoda/yeti/skoda-yeti-auch-im-alter-nicht-zu-verachten-593719.html" title="Der Skoda Yeti bekommt im September einen Nachfolger. Also sollte man bis dahin warten, bevor man sich Gedanken über einen Kauf macht? Mitnichten. Denn derzeit lässt sich dank des Sondermodells Drive viel Geld sparen. Und der alte Yeti hat ja einiges zu bieten.">
                                                <img alt="Skoda Yeti " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/skoda-yeti-neu-aufmacher-ag-mertens-593729.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/skoda/yeti/skoda-yeti-auch-im-alter-nicht-zu-verachten-593719.html">
                                                2.0 TDI mit 150 PS
                                            </a>
                                        </dd>
                                    </dl>
                                </dd>
                            </dl>
                        </div> 
                </div>
                    <br class="clear"/>
                </div>

            <div class="footer">
                <ul>
                    <li><a href="/fahrberichte/">Fahrberichte</a></li><li> &#124; <a href="/neuwagen/">Neuwagen</a></li><li> &#124; <a href="/neuwagen/sondermodelle/">Sondermodelle</a></li><li> &#124; <a href="/neuwagen/automessen/">Automessen</a></li><li> &#124; <a href="/neuwagen/suv/">SUV</a></li><li> &#124; <a href="/gebrauchtwagen/">Gebrauchtwagen</a></li><li> &#124; <a href="/unternehmen/">Unternehmen</a></li><li> &#124; <a href="/unternehmen/interviews/">Interviews</a></li><li> &#124; <a href="/unternehmen/geschaeftswagen/">Geschäftswagen</a></li><li> &#124; <a href="/unternehmen/politik/">Politik</a></li><li> &#124; <a href="/motorrad/">Motorrad</a></li><li> &#124; <a href="/motorrad/test/">Test</a></li><li> &#124; <a href="/eco/">Alternative Antriebe</a></li><li> &#124; <a href="/eco/elektro/">Elektro</a></li><li> &#124; <a href="/eco/hybrid/">Hybrid</a></li><li> &#124; <a href="/eco/wasserstoff/">Brennstoffzelle</a></li><li> &#124; <a href="/eco/erdgas/">Spartechnik</a></li><li> &#124; <a href="/eco/nutzfahrzeuge/">Nutzfahrzeuge</a></li><li> &#124; <a href="/eco/wiki/">Lexikon</a></li><li> &#124; <a href="/reifen/">Reifen</a></li><li> &#124; <a href="/tipps/">Ratgeber</a></li><li> &#124; <a href="/tipps/recht/">Recht</a></li><li> &#124; <a href="/tipps/bussgeldkatalog/">Bußgeldkatalog</a></li><li> &#124; <a href="/tipps/stauprognose/">Stauprognose</a></li><li> &#124; <a href="/tipps/autoteile/">Autoteile</a></li><li> &#124; <a href="/tipps/tuning/">Tuning</a></li><li> &#124; <a href="/tipps/oldtimer/">Oldtimer</a></li><li> &#124; <a href="/tipps/Motor/">Motor</a></li><li> &#124; <a href="/service/">Service</a></li><li> &#124; <a href="/service/stellenmarkt/">Stellenmarkt</a></li><li> &#124; <a href="/service/Unfall/">Unfall</a></li><li> &#124; <a href="/service/Bremsen/">Bremsen</a></li><li> &#124; <a href="/service/Smartrepair/">Smartrepair</a></li><li> &#124; <a href="/service/Folierung/">Folierung</a></li><li> &#124; <a href="/service/Lackierung/">Lackierung</a></li><li> &#124; <a href="/service/rss/">RSS</a></li><li> &#124; <a href="/service/newsletter/">Newsletter</a></li><li> &#124; <a href="mailto:auto@autogazette.de">Kontakt</a></li><li> &#124; <a href="/service/datenschutz/">Datenschutz</a></li><li> &#124; <a href="/service/impressum/">Impressum</a></li><li> &#124; <a href="http://www.stroeerdigitalmedia.de/themenbereiche/automotive/autogazette.de" target="_blank">Werbung</a></li><li> &#124; <a href="/service/Werkstatt/">Werkstatt</a></li><li> &#124; <a href="/mobilitaet/">Mobilität</a></li><li> &#124; <a href="/sicherheit/">Sicherheit</a></li><li> &#124; <a href="/Autonom/">Autonomes Fahren</a></li><li> &#124; <a href="/aerodynamik/">Aerodynamik</a></li><li> &#124; <a href="/autopapsts/">Autopapst</a></li><li> &#124; <a href="/staumelder/">Staumelder</a></li><li> &#124; <a href="/navigation/">Navigation</a></li><li> &#124; <a href="/bilder/">Bilder</a></li><li> &#124; <a href="/videos/">Videos</a></li><li> &#124; <a href="/automarken/">Automarken</a></li><li> &#124; <a href="/Advertorial/">Advertorial</a></li>                    
                    <!-- Hier kommen statische Links in den Footer -->
                    <li> &#124; <a target="_blank" rel="nofollow" href="http://www.stroeerdigitalmedia.de/datenschutz">Nutzungsbasierte Werbung</a></li>
                    
                </ul>
                <p>FM Autoportal GmbH <b>·</b> Hohenzollerndamm 10 <b>·</b> 10717 Berlin <b>·</b> Amtsgericht Charlottenburg HRB 124974 B<br/>Alle Rechte <b>·</b> 2016 FM Autoportal GmbH </p>
                        </div>

            </div>
        </div>
<script type="text/javascript" src ="js/shariff.min.js"></script>
<script type="text/javascript" src ="js/fluid-videos.js"></script>

<div id="itxtexclude" style="display:none;visibility:hidden;"></div>
 <script type="text/javascript" src="http://autogazette.de.intellitxt.com/intellitxt/front.asp?ipid=36164"></script>    </body>
</html>
