<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" >
    <head>
        <!--
        ###############################################################
        ||   Developed by Leon Evers, http://www.berlincoders.com/   ||
        ###############################################################
        -->
        <title>Lucas di Grassi nach Sieg zurück im Titelkampf | autogazette.de</title>
        <base href="http://www.autogazette.de/"/>
        <meta http-equiv="Content-Language" content="de" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="Lucas di Grassi kann nach seinem Sieg beim vierten Formel E-Rennen der Saison wieder um den Titel mitfahren. Der Pilot vom Team Abt Schaeffler Audi Sport zeigte in Mexiko-City das beste Rennen seiner bisherigen Formel E-Karriere." />        <meta name="keywords" content="Formel E, Schaeffler, Mobilität" />        <link rel="canonical" href="http://www.autogazette.de/formel-e/schaeffler/mobilitaet/lucas-di-grassi-nach-sieg-zurueck-im-titelkampf-604589.html" />	    <meta property="og:image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/lucas-di-grassi-siegt-in-mexiko-neu-aufmacher-abt-sportsline-604610.jpg" />
    	<meta property="og:title" content="Formel E in Mexiko-City: Lucas di Grassi nach Sieg zurück im Titelkampf" />
    	<meta property="og:description" content="Lucas di Grassi kann nach seinem Sieg beim vierten Formel E-Rennen der Saison wieder um den Titel mitfahren. Der Pilot vom Team Abt Schaeffler Audi Sport zeigte in Mexiko-City das beste Rennen seiner bisherigen Formel E-Karriere." />
		<meta property="og:url" content="http://www.autogazette.de/formel-e/schaeffler/mobilitaet/lucas-di-grassi-nach-sieg-zurueck-im-titelkampf-604589.html" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="autogazette.de" />
		<meta property="fb:admins" content="100000896707181,100000914533495,1797894755" />
        <meta name="language" content="de" />
        <meta http-equiv="expires" content="0" />
        <meta name="author" content="FM Autoportal GmbH" />
        <meta name="location" content="autogazette.de, Berlin" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="copyright" content="FM Autoportal GmbH" />
        <meta name="revisit-after" content="1 days" />
        <meta name="distribution" content="global" />
        <meta name="robots" content="INDEX,FOLLOW" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="verify-v1" content="WwI5Ok2ZQZD9FF5pEFWgmwpR3DXht6Uak44AqsAqQPQ=" />
        <link href="frontfavicon.ico" type="image/x-icon" rel="shortcut icon" />
        <link rel="stylesheet" type="text/css" href="css/foundation-icons/foundation-icons.css" />
        <link rel="stylesheet" type="text/css" href="css/style.css?v=9" />
        <link rel="stylesheet" type="text/css" href="css/shariff-layout.css" />
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
        <script type="text/javascript" src="bower_components/jquery/jquery.js"></script>
        <script type="text/javascript" src="js/jquery.jcarousel.js"></script>
        <script type="text/javascript" src ="js/elements.js"></script>
        <script type="text/javascript" src="js/adplayer.min.js"></script>
        <script type="text/javascript" src ="js/navigation.js"></script>

        <script type="text/javascript">
         $ADP.Registry.setTranslation({
            href: 'js/adplayer-translation.min.js'
          });
        </script>
        <link rel="stylesheet" type="text/css" href="css/adplayer.min.css" />

        <link rel="stylesheet" type="text/css" href="css/player/player.css?1491146937" />
        <link rel="stylesheet" type="text/css" href="css/player/player_controls.css?1491146937" />
        <link rel="stylesheet" type="text/css" href="css/player/player_endscreen.css?1491146937" />
        <link rel="stylesheet" type="text/css" href="css/player/player_errorscreen.css?1491146937" />
        <link rel="stylesheet" type="text/css" href="css/player/player_vast.css?1491146937" />

        <script type="text/javascript" src="js/player/jcarousellite/jquery.jcarousellite-1.0.1_modified.js"></script>
        <script type="text/javascript" src="js/player/Logging.js"></script>
        <script type="text/javascript" src="bower_components/jsb/jsb.js"></script>
        <script type="text/javascript" src="bower_components/json2-bower/json2.js"></script>
        <script type="text/javascript" src="bower_components/swfobject/swfobject/swfobject.js"></script>
        <script type="text/javascript" src="js/player/dev/im_companionad.js"></script>

        <script type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script type="text/javascript" src="js/player/dev/xtcore.js"></script>
        <script type="text/javascript" src="js/player/MeetricsTracker.js"></script>
        <script type="text/javascript" src="js/player/VideoErrorscreen.js?1491146937"></script>
        <script type="text/javascript" src="js/player/VideoEndscreen.js?1491146937"></script>
        <script type="text/javascript" src="js/player/VideoControls.js?1491146937"></script>
        <script type="text/javascript" src="js/player/VideoTracking.js?1491146937"></script>
        <script type="text/javascript" src="js/player/Video.js?1491146937"></script>
        <script type="text/javascript" src="js/player/VideoProxy.js?1491146937"></script>

        <script src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_autogazette.min.js"></script><script type="text/javascript">
SDM_head.setAdset("brsl");

SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Mobilitaet",
    size: "728x90,728x180",
    name: "superbanner",
    display: true,
    writeTargetDiv: false,
    targetDiv: "superbanner",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Mobilitaet",
    size: "120x600,160x600,200x600,300x600",
    name: "skyscraper",
    display: true,
    writeTargetDiv: false,
    targetDiv: "skyad",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Mobilitaet",
    size: "770x250,862x250",
    name: "flashbuehne",
    display: true,
    writeTargetDiv: false,
    targetDiv: "flb",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Mobilitaet",
    size: "300x250",
    name: "rectangle",
    display: true,
    writeTargetDiv: false,
    targetDiv: "side_content_ad",
    mobile: false
});                            
                </script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Webseite verwendet Cookies. Durch die Nutzung dieser Webseite  stimmen Sie der Verwendung von Cookies zu.","dismiss":"OK","learnMore":"Mehr Infos.","link":"http://www.autogazette.de/service/datenschutz/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

		<script type="text/javascript">
			(function() {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
				var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
			})();
		</script>
    			    </head>
    <body>
        <div class="adstage">

                <!-- SZM VERSION="2.0" -->
				<script type="text/javascript">
				var iam_data = {
				"mg":"no", // Migrationsmodus DEAKTIVIERT
				"st":"autonews", // site/domain
				"cp":"Mobilitaet", // code
				"oc":"Mobilitaet", // code SZM-System 1.5
				"sv":"in"
				}
				iom.c(iam_data,1);
				</script>
				<!--/SZM -->
				<!--/SZM -->    
               <!--  Google-analytics tag -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12320122-1");
_gat._anonymizeIp();pageTracker._trackPageview();
} catch(err) {}</script>
<!--Google-analytics tag  -->
            <div id="superbanner"></div>
            <div id="skyad" style="position:absolute;left:996px;"><div id="skyscraper"></div></div>
            <div class="content ">
                <div class="header_menu">
                </div>
            
            <div class="header">
                <div id="corner"></div>
                <span><a href="/">Autogazette</a></span>                <div class="burguermenu-icon-box js_expand js_navi">
                    <span class="burgermenu-icon"></span>
                </div>
                <div class="submenu-icons">
                    <div class="subnavigation-icon js_expand js_subnavi">
                        <span class="fi-plus"></span>
                    </div>
                    <div class="sociallinks-icon js_expand js_social">
                        <span class="fi-share"></span>
                    </div>
                    <div class="search-icon js_expand js_search">
                        <span class="fi-magnifying-glass"></span>
                    </div>
                </div>
                <div class="search">
                    <form method="post" action="/suche">
                        <fieldset>
                            <input class="text" type="text" name="search" value="Suche" placeholder="Suche"></input>
                            <input type="image" class="button" src="img/suche_button.gif"></input>
                        </fieldset>
                    </form>
                </div>
                <div id="nav">
                        
                    
                <ul class="navigation">
                                              <li>
                            <a href="/">Home</a>
                        </li>                        <li>
                        <a href="/fahrberichte/">Fahrberichte</a>
                        </li>
                        <li>
                        <a href="/neuwagen/">Neuwagen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/neuwagen/sondermodelle/">
                              Sondermodelle                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/automessen/">
                              Automessen                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/suv/">
                              SUV                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/preisbewusst/">
                              Preisbewusste                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/gebrauchtwagen/">Gebrauchtwagen</a>
                        </li>
                        <li>
                        <a href="/unternehmen/">Unternehmen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/unternehmen/interviews/">
                              Interviews                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/geschaeftswagen/">
                              Geschäftswagen                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/politik/">
                              Politik                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/motorrad/">Motorrad</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/motorrad/test/">
                              Test                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/eco/">Alternative Antriebe</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/eco/elektro/">
                              Elektro                            </a>
                          </li>
                          <li>
                            <a href="/eco/hybrid/">
                              Hybrid                            </a>
                          </li>
                          <li>
                            <a href="/eco/wasserstoff/">
                              Brennstoffzelle                            </a>
                          </li>
                          <li>
                            <a href="/eco/erdgas/">
                              Spartechnik                            </a>
                          </li>
                          <li>
                            <a href="/eco/nutzfahrzeuge/">
                              Nutzfahrzeuge                            </a>
                          </li>
                          <li>
                            <a href="/eco/wiki/">
                              Lexikon                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/reifen/">Reifen</a>
                        </li>
                        <li>
                        <a href="/tipps/">Ratgeber</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/tipps/recht/">
                              Recht                            </a>
                          </li>
                          <li>
                            <a href="/tipps/bussgeldkatalog/">
                              Bußgeldkatalog                            </a>
                          </li>
                          <li>
                            <a href="/tipps/stauprognose/">
                              Stauprognose                            </a>
                          </li>
                          <li>
                            <a href="/tipps/tuning/">
                              Tuning                            </a>
                          </li>
                          <li>
                            <a href="/tipps/oldtimer/">
                              Oldtimer                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/service/">Service</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/service/stellenmarkt/">
                              Stellenmarkt                            </a>
                          </li>
                          <li>
                            <a href="/service/rss/">
                              RSS                            </a>
                          </li>
                          <li>
                            <a href="/service/newsletter/">
                              Newsletter                            </a>
                          </li>
                          <li>
                            <a href="/service/datenschutz/">
                              Datenschutz                            </a>
                          </li>
                          <li>
                            <a href="/service/impressum/">
                              Impressum                            </a>
                          </li>
                          <li>
                            <a href="/service/werbung/">
                              Werbung                            </a>
                          </li>
                          <li>
                            <a href="/service/Werkstatt/">
                              Werkstatt                            </a>
                          </li>
                        </ul>
                        </li>
                </ul>
                <div class="subnavigation">        
                                    <ul class="subnavigation">
                                            <li>
                        <a href="/mobilitaet/">Mobilität</a>


                        </li>
                        <li>
                        <a href="/sicherheit/">Sicherheit</a>


                        </li>
                        <li>
                        <a href="/Autonom/">Autonomes Fahren</a>


                        </li>
                        <li>
                        <a href="/aerodynamik/">Aerodynamik</a>


                        </li>
                        <li>
                        <a href="/autopapsts/">Autopapst</a>


                        </li>
                        <li>
                        <a href="/staumelder/">Staumelder</a>


                        </li>
                        <li>
                        <a href="/navigation/">Navigation</a>


                        </li>
                        <li>
                        <a href="/bilder/">Bilder</a>


                        </li>
                        <li>
                        <a href="/automarken/">Automarken</a>


                        </li>
                    </ul>
                                      <ul class="sociallinks">
                      <li><a href="http://www.facebook.com/autogazette" target="_blank" class="facebook_link"></a></li>
                      <li><a href="https://twitter.com/autogazette" target="_blank" class="twitter_link"></a></li>
                      <li><a href="https://plus.google.com/u/0/b/117638554515449044934/117638554515449044934/posts" target="_blank" class="googleplus_link"></a></li>
                  </ul>
                </div>
              
                </div>
	
<div class="breadcrumbs">
  <span class="breadcrumbs_pre">Sie sind hier:</span>
  <ul class="breadcrumbs">
    <li>
<a href="/">Startseite</a> <span class="sep">&gt;</span>		
	</li>
    <li>
<a href="/mobilitaet/">Mobilität</a>		
	</li>
  </ul>
</div>
			</div>
            
<div id="flad"><div id="flb"></div></div>

                <div class="wrapper" id="article">
                    <div class="main_content">
<div itemscope itemtype="http://schema.org/Article" class="articledetail">
     <span class="date" itemprop="dateCreated">2. April 2017</span>

<br class="clear" style="line-height:0.1em;" />
    <h1 itemprop="headline">
            <span class="superheadline">Formel E in Mexiko-City</span>
            Lucas di Grassi nach Sieg zurück im Titelkampf    </h1>
        <dl class="article_image">
        <dt>
            <meta itemprop="image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/lucas-di-grassi-siegt-in-mexiko-neu-aufmacher-abt-sportsline-604610.jpg" />
            <meta itemprop="thumbnailUrl" content="http://www.autogazette.de/asset/cms_image_asset/image_small/lucas-di-grassi-siegt-in-mexiko-neu-aufmacher-abt-sportsline-604610.jpg" />
            <img width="547" src="/asset/cms_image_asset/article_big_image/lucas-di-grassi-siegt-in-mexiko-neu-aufmacher-abt-sportsline-604610.jpg" alt="Lucas di Grassi siegte in Mexiko-City" />

            
        </dt>
        <dd>
           <span class="left">Lucas di Grassi siegte in Mexiko-City</span>
           <span class="right"> &copy; Abt Sportsline</span>
        </dd>
    </dl>
        
                        <p itemprop="about" class="ingress">Lucas di Grassi kann nach seinem Sieg beim vierten Formel E-Rennen der Saison wieder um den Titel mitfahren. Der Pilot vom Team Abt Schaeffler Audi Sport zeigte in Mexiko-City das beste Rennen seiner bisherigen Formel E-Karriere.</p>

  <br class="clear" style="line-height:0.1em;" /><hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
<div class="share">
        <dl class="top right">
            <dd>
                <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form_top','604589','http://www.autogazette.de/formel-e/schaeffler/mobilitaet/lucas-di-grassi-nach-sieg-zurueck-im-titelkampf-604589.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
                </dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/formel-e/schaeffler/mobilitaet/lucas-di-grassi-nach-sieg-zurueck-im-titelkampf-604589-printable.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
            </dl>
	<div class="send_f" id="senden_form_top" style="display:none;"></div>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
</div>

<hr style="border-top:1px solid #EEEEEE;margin:3px 0 10px;" />
<div itemprop="articleBody">
<p>Die Freude bei Lucas di Grassi war riesengroß. Mit seinem Sieg beim vierten Lauf zur Formel E brachte sich der Pilot vom Team Abt Schaeffler Audi Sport zurück ins Titelrennen. Erzrivale Sebastien Buemit (Renault e-dams) musste sich als 14. Mit gerade einmal einem Punkt zufrieden geben. Daniel Abt landete nach einer beeindruckenden Aufholjagd noch auf Platz sieben, was ihm sechs Punkte einbrachte. <br />
<br />
Vor 40.000 Fans in Mexiko-City lieferte Lucas di Grassi ein dramatisches Rennen ab, das er selbst als das beste seiner bisherigen Forme E-Karriere bezeichnete. Dabei begann es für di Grassi in Mexiko alles andere als gut. Denn nach einem verkorksten Qualifying musste er nicht nur vom 15. Startplatz ins Rennen gehen, sondern er hatte zunächst auch noch Pech im Rennen, Nach einer Kollision in der ersten Runde und dem daraus resultierendem Wechsel des Heckflügels fiel er auf den letzten Platz zurück. </p>
            <div id="player_31hdko_cont"><div class="spoods_widget_container" data-key="shCr-mvv9-9dqo" style="display:none;">
<a href="http://www.spoods.de" target="_blank">spoods.de</a>
<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div>
                    
                    <div class="artikelvideo">
                    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                    <script type="text/javascript">document.write('<scri'+'pt type="text/javascript" src="http://des.smartclip.net/ads?type=dyn&plc=76638&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'"></scri'+'pt>');</script> 
                    </div>
                    
                    <div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('7bbaeb0cb85a8571a1407b36f6d225ed6133f591', function() {
    if (this.passback) {
        /*passback code here*/
    }
}));
var i = "%i";
</script>

        <div id=”inline”>
            <script type="text/javascript" src="http://media.gan-online.com/www/delivery/video.php?dt=inline&mw=350&sm=1&tm=1&vp=120"></script>
            <script type="text/javascript">OADTS_InLine({zoneid:4072,window:top,location:"#inline"});</script>
        </div>           
        <h4>Dramatische Aufholjagd</h4>                        <dl class="link_box">
                                        <dt>Mehr zum Thema</dt>
                                            <dd>
                                            <ul class="article">
                           <li>
                               <a href="/schaeffler/formel-e/mobilitaet/formel-e-keine-direkte-konkurrenz-zur-formel-1-596932.html">«Formel E keine direkte Konkurrenz zur Formel 1»</a>
                           </li>
                           <li>
                               <a href="/abt/schaeffler/mobilitaet/schaeffler-duo-will-buemi-serie-stoppen-604328.html">Schaeffler-Duo will Buemi-Serie stoppen</a>
                           </li>
                        </ul>
                           </dd>
                        </dl><p>Doch dann begann seine dramatische Aufholjagd, bei der das Team Mut zum Risiko bewies. Denn es holte di Grassi nach 18 von 45 Runden zum Wechsel des Fahrzeuges zurück an die Box. Und dann zeigte der Brasilianer in den verbleibenden 27 Runden eine Glanzleistung in Sachen Energiemanagement. Di Grassi kam im Ziel mit einem Vorsprung von 1,966 Sekunden und eine Batterie-Restenergie von nur zwei Prozent an. <br />
<br />
„Heute haben alle gesehen, was die Formel E ausmacht: Man darf niemals aufgeben, egal wie aussichtslos die Situation auch scheint“, sagt Lucas di Grassi. „Vor allem die Runden nach dem Stopp waren die vielleicht besten meiner Karriere: Ich musste mit meiner Energie haushalten und durfte keinen einzigen Fehler machen. Mein Dank geht an die Mannschaft in der Box, die mutig genug war, diese gewagte Strategie zu riskieren.“ <br />
<br />
Mit diesem Sieg konnte di Grassi auch das Trauma des Vorjahres beenden. Damals hatte der ehemalige <strong>Formel 1-Rennfahrer</strong> den Sieg errungen, ihn aber wegen <a href="http://www.autogazette.de/audi/formula-e/elektro/formula-e-sieger-di-grassi-disqualifiziert-518049.html">Unterschreitung des Gewichtes am grünen Tisch wieder verloren. </a>Teamchef Hans-Jürgen Abt sichert seinem Schützling „nach unserem Fehler“ in diesem Jahr deshalb alle Hilfe zu. „Wir haben in Mexiko noch eine Rechnung offen.“ Und diese Rechnung hat das Team jetzt eindrucksvoll beglichen. </p><h4>Daniel Abt fährt in die Punkte</h4><div class="floating_paragraph">
                               <dl class="contentimage"><dt><!-- <a href="/popup/604597" onclick="window.open(this.href,'popup','width=530,height=383,scrollbars=no,scrolling=no'); return false;"> --> <img src="/asset/cms_image_asset/article_big_image/lucas-di-grassi-siegt-in-mexiko-neu-aufmacher-abt-sportsline-604597.jpg" alt="Freude bei Lucas di Grassi" width="535" /><!--  <span class="zoom"></span></a> zur Zeit keine Lupe, da grosse Bilder --> </dt> 
                                <dd><span class="caption">Freude bei Lucas di Grassi</span> <span class="copy">&copy; Abt Sportsline</span>
                              </dd>
                              </dl><p>Teamkollege Daniel Abt konnte in Mexiko-City nur Schadensbegrenzung betreiben. Dabei hatte es für ihn vielversprechend begonnen. Denn das Qualifying hatter er noch gewonnen und sich so die Pole Position gesichert. Die Freude darüber währte nur kurz. Aufgrund zu geringen Luftdrucks musste er vom letzten Startplatz das Rennen aufnehmen. Doch mit einem überlegten Fahrstil kämpfte sich Abt Platz um Platz nach vorn und sicherte sich am Ende mit Platz sieben noch sechs Punkte. „Von dieser schlechten Ausgangsposition waren Punkte unser Ziel – das haben wir erreicht und damit Schadensbegrenzung betrieben“, sagte er. <br />
<br />
Der nächste Formel E-Lauf findet am 13. Mai auf dem Stadtkurs in Monaco statt. Lucas di Grassi liegt derzeit mit 71 Punkten fünf Zähler hinter dem Führenden Buemi. Dessen Teamkollege Nicolas Prost ist mit 46 Punkten Dritter. Daniel Abt ist mit 20 Punkten Siebter vor Nick Heidfeld. Für di Grassi ist das Rennen in Monaco quasi ein Heimrennen. „Die Ziellinie ist 100 Meter von meiner Haustür entfernt. Wir werden wieder kämpfen und schauen, was wir tun können. In Sachen reiner Speed ist uns Renault vielleicht einen Schritt voraus, aber wir sind in einer wieder besseren Situation. Wir werden noch härter arbeiten und versuchen, wenig oder keine Fehler zu machen." (AG/FM)<br />
</p></div></div> <!-- artivleBody -->

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />

<div class="artikelvideo">
 
</div>

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />
    <div class="more_ress" style="color:#555555;padding-left:2px;">
    Lesen Sie mehr aus dem Ressort <a title="Mobilität" class="ressortl" href="/mobilitaet/">Mobilität</a>
</div>
<div class="more_search"  style="color:#555555;padding-left:2px;">
    Weitere Artikel zu den Themen:
<a href="http://www.autogazette.de/suche/Formel%20E"class="sword" title="Formel E">Formel E</a>, <a href="http://www.autogazette.de/suche/Schaeffler"class="sword" title="Schaeffler">Schaeffler</a>, <a href="http://www.autogazette.de/suche/Mobilit%C3%A4t"class="sword" title="Mobilität">Mobilität</a></div>
<hr style="border-top:1px solid #EEEEEE;margin:10px 0 6px;" />
<br class="clear" style="line-height:2px;" />



<div class="share">

<dl class="bottom right" style="float:right;">
<dd>
   <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form','604589','http://www.autogazette.de/formel-e/schaeffler/mobilitaet/lucas-di-grassi-nach-sieg-zurueck-im-titelkampf-604589.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
</dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/drucken/604589.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
</dl>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
	<div class="send_f" id="senden_form" style="display:none;"></div>
</div>
<br class="clear"/>
</div>						<div id="artikle_content_unten" class="clearfix">
							<div id="artikle_content_adu" class="clearfix">
						    <script type="text/javascript" src="http://i.ligatus.com/script/mgateway.js?m=71363&d=71359"></script>						    </div>
						    <div id="nativendo-unter-artikel"></div>
						

	    		    <div data-widget="plista_widget_belowArticle2"></div>

                    <script type="text/javascript">
                     if (!window.PLISTA) {
                         window.PLISTA = {
                            publickey: '7bbaeb0cb85a8571a1407b36f6d225ed6133f591'
                        };
                        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                    }
                    </script>
	    		    
	    								</div>


<div class="morearts">
    <a class="mrlink" href="/mobilitaet/">Mehr aus dem Ressort</a>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/abt/schaeffler/mobilitaet/schaeffler-duo-will-buemi-serie-stoppen-604328.html" title="Die ersten drei Rennen der neuen Formel e-Saison hat Sebastien Buemi allesamt für sich entscheiden können. In Mexiko-City wollen Lucas die Grassi und Daniel Abt den Sieger stellen - und der Brasilianer das Trauma des letzten Jahres überwinden.">
                    <img alt="Daniel Abt und Lucas di Grassi wollen für Spannung sorgen" src="/asset/cms_image_asset/article_teaser_image/daniel-abt-neu-aufmacher-abt-sportsline-604340.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/abt/schaeffler/mobilitaet/schaeffler-duo-will-buemi-serie-stoppen-604328.html"><span class="shead">Vierter Lauf der Formel E</span>Schaeffler-Duo will Buemi-Serie stoppen</a>
                </h5>
                <p>Die ersten drei Rennen der neuen Formel e-Saison hat Sebastien Buemi allesamt für sich entscheiden können. In Mexiko-City wollen Lucas die Grassi und Daniel Abt den Sieger stellen - und der Brasilianer das Trauma des letzten Jahres überwinden.</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/pirelli/connesso/mobilitaet/pirelli-digitalisiert-mit-connesso-den-reifen-602833.html" title="Pirelli stellt seine Reifen auf die digitale Plattform Connesso. Über einen Sensor in der Innenwand des Pneus erhält der Autofahrer über eine Cloud oder eine Smartphone-App Informationen und Hilfe bei Dienstleistungen.">
                    <img alt="Pirelli verbindet Reifen mit Cloud und App" src="/asset/cms_image_asset/article_teaser_image/pirelli-connesso-neu-aufmacher-602842.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/pirelli/connesso/mobilitaet/pirelli-digitalisiert-mit-connesso-den-reifen-602833.html"><span class="shead">Sensor in der Innenwand</span>Pirelli digitalisiert mit Connesso den Reifen</a>
                </h5>
                <p>Pirelli stellt seine Reifen auf die digitale Plattform Connesso. Über einen Sensor in der Innenwand des Pneus erhält der Autofahrer über eine Cloud oder eine Smartphone-App Informationen und Hilfe bei Dienstleistungen.</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/schaeffler/innovation/mobilitaet/wer-den-endkunden-nicht-versteht-wird-in-zukunft-verspielt-haben-601479.html" title="Heinrich Schäperkötter ist beim Zulieferer Schaeffler Leiter der Innovationsstrategie. Im Interview mit der Autogazette spricht der Manager darüber, weshalb Absurditäten zur täglichen Arbeit gehören und wie sich das Unternehmen auf die Mobilität von morgen einstellt.">
                    <img alt="Heinrich Schäperkötter " src="/asset/cms_image_asset/article_teaser_image/heinrich-schaeperkoetter-neu-aufmacher-schaeffler-601533.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/schaeffler/innovation/mobilitaet/wer-den-endkunden-nicht-versteht-wird-in-zukunft-verspielt-haben-601479.html"><span class="shead">Heinrich Schäperkötter, Leiter Innovationsstrategie</span>«Wer den Endkunden nicht versteht, wird in Zukunft verspielt haben»</a>
                </h5>
                <p>Heinrich Schäperkötter ist beim Zulieferer Schaeffler Leiter der Innovationsstrategie. Im Interview mit der Autogazette spricht der Manager darüber, weshalb Absurditäten zur täglichen Arbeit gehören und wie sich das Unternehmen auf die Mobilität von morgen einstellt.</p>
            </div>
        <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />

</div>


<style type="text/css">
div.morearts {
    background-color: #fff;
    margin: 10px 0 0;
    padding: 6px;
}
div.morearts div.morearts_teaser {
    padding: 3px 0;
    clear: both;
    float: none;
    height: 130px;
}

div.morearts div.morearts_teaser a.imglink {
    display: inline-block;
    float:left;
    width: 220px;
    height: 124px;
    padding: 1px;
    margin-right: 6px;
}

div.morearts div.morearts_teaser a.imglink img{
    width: 220px;
    height: 124px;
}

div.morearts div.morearts_teaser h5 {
    font-size: 15px;
}
div.morearts div.morearts_teaser h5 a.headlink {
    color: #36302b;
}


div.morearts div.morearts_teaser h5 a.headlink span.shead {
    display: block;
    font-size: 0.8em;
    color: #ae6404;
}

div.morearts a.mrlink {
    background-color: #2d5d93;
    display: block;
    color: #fff;
    font-size: 14px;
    padding: 2px 6px;
    margin: -8px -6px;
}


</style>
                    </div>
                <div class="sidebar">
                <div class="sidebar_teaser">
<a href="/mobilitaet"><img src="img/Teaser_Schaeffler_303x272px.png" alt="Mobilität" /></a>
</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/schaeffler/zink/interviews/wir-duerfen-nicht-zu-sehr-mit-incentives-und-regularien-arbeiten-585809.html" target="_blank">Effizienzsteigerung</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/schaeffler/zink/interviews/wir-duerfen-nicht-zu-sehr-mit-incentives-und-regularien-arbeiten-585809.html" target="_blank"><img alt="Matthias Zink " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/matthias-zink-neu-aufmacher-schaeffler-585677.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Zukunft des Getriebes
                                </dd>
                                <dd class="text_w">
                                    Interview mit Schaeffler-Manager Matthias Zink
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bmw/schwarzenbauer/interviews/die-deutschen-brauchen-halt-hier-und-da-etwas-laenger-581866.html" target="_blank">Richtige Anreize</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bmw/schwarzenbauer/interviews/die-deutschen-brauchen-halt-hier-und-da-etwas-laenger-581866.html" target="_blank"><img alt="Peter Schwarzenbauer" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/peter-schwarzenbauer-neu-aufmacher-bmw-580237.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Kaufprämie für E-Autos kein Misserfolg
                                </dd>
                                <dd class="text_w">
                                    BMW-Vorstand Schwarzenbauer im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/schaeffler/seidel/mobilitaet/unser-bio-hybrid-ist-eine-ideale-loesung-fuer-die-urbane-mobilitaet-594050.html" target="_blank">Ideal für urbane Mobilität</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/schaeffler/seidel/mobilitaet/unser-bio-hybrid-ist-eine-ideale-loesung-fuer-die-urbane-mobilitaet-594050.html" target="_blank"><img alt="Schaeffler Patrick Seidel neu AG/Mertens" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/schaeffler-patrick-seidel-neu-ag-mertens-592098.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Der Bio-Hybrid von Schaeffler
                                </dd>
                                <dd class="text_w">
                                    Interview mit Projektleiter Patrick Seidel
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/hofreiter/gruene/interviews/deutschland-muss-raus-aus-dem-verbrennungsmotor-583785.html" target="_blank">Abschied vom Verbrenner</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/hofreiter/gruene/interviews/deutschland-muss-raus-aus-dem-verbrennungsmotor-583785.html" target="_blank"><img alt="Anton Hofreiter" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/anton-hofreiter-neu-aufmacher-dpa-583571.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Zulassungsstopp bis 2030
                                </dd>
                                <dd class="text_w">
                                    Interview mit Grünen-Fraktionschef Hofreiter
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/schaeffler/continental/mobilitaet/neues-denken-fuer-die-mobilitaet-der-zukunft-582441.html" target="_blank">Gasoline Technology Car II</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/schaeffler/continental/mobilitaet/neues-denken-fuer-die-mobilitaet-der-zukunft-582441.html" target="_blank"><img alt="Gasoline Technology Car II " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/schaeffler-gasoline-technology-car-ii-neu-aufmacher-schaeffler-582455.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Konzeptfahrzeug von Schaeffler und Conti
                                </dd>
                                <dd class="text_w">
                                    Milde Hybridisierung als Schlüsseltechnologie
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/schaeffler/gutzmer/interviews/industrie-und-politik-muessen-werbung-fuer-e-mobilitaet-machen-581194.html" target="_blank">Werbung für E-Mobilität</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/schaeffler/gutzmer/interviews/industrie-und-politik-muessen-werbung-fuer-e-mobilitaet-machen-581194.html" target="_blank"><img alt="Peter Gutzmer Schaeffler " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/peter-gutzmer-schaeffler-neu-aufmacher-ag-mertens-577558.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Zulieferer als Innovationstreiber
                                </dd>
                                <dd class="text_w">
                                    Schaeffler-Entwicklungschef im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/airbus/luftfahrt/mobilitaet/von-der-strasse-in-die-luft-freie-fahrt-im-city-airbus-583099.html" target="_blank">Von der Straße in die Luft</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/airbus/luftfahrt/mobilitaet/von-der-strasse-in-die-luft-freie-fahrt-im-city-airbus-583099.html" target="_blank"><img alt="Sammeltaxen in der Luft" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/taxi-luftverkehr-neu-aufmacher-airbus-583124.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Freie Fahrt im City Airbus
                                </dd>
                                <dd class="text_w">
                                    Fliegend durch die vollen Städte
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/smart/winkler/interviews/die-menschen-wollen-eine-andere-innerstaedtische-mobilitaet-580822.html" target="_blank">Innerstädtische Mobiliät</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/smart/winkler/interviews/die-menschen-wollen-eine-andere-innerstaedtische-mobilitaet-580822.html" target="_blank"><img alt="Smart-Chefin Annette Winkler" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/smart-chefin-annette-winkler-neu-ag-mertens-544628.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Auto als Servicestation
                                </dd>
                                <dd class="text_w">
                                    Interview mit Smart-Chefin Annette Winkler
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bmw/motorrad/mobilitaet/bmw-motorrad-flucht-aus-der-tristesse-des-alltags-580028.html" target="_blank">Motorrad der Zukunft</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bmw/motorrad/mobilitaet/bmw-motorrad-flucht-aus-der-tristesse-des-alltags-580028.html" target="_blank"><img alt="BMW Vision Next 100 " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/bmw-vision-next-100-neu-aufmacher-ag-mertens-580040.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Vision Next 100
                                </dd>
                                <dd class="text_w">
                                    Emissionsfreies Bike von BMW
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/iveco/vision-truck/autonom/iveco-truck-vision-z-zwischen-stromlinienlok-und-raumschiff-enterprise-577967.html" target="_blank">Zwischen Lok und Raumschiff</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/iveco/vision-truck/autonom/iveco-truck-vision-z-zwischen-stromlinienlok-und-raumschiff-enterprise-577967.html" target="_blank"><img alt="Emissionsfrei in die Zukunft mit der Iveco Truck-Vision Z " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/iveco-truck-vision-z-neu-aufmacher-577945.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Truck-Vision Z
                                </dd>
                                <dd class="text_w">
                                    Icevo zeigt den Lkw der Zukunft
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/mercedes/vision-van/mobilitaet/mercedes-vision-van-logistikcenter-auf-raedern-575357.html" target="_blank">Auslieferung mit Drohnen</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/mercedes/vision-van/mobilitaet/mercedes-vision-van-logistikcenter-auf-raedern-575357.html" target="_blank"><img alt="Mercedes erleichtert den städtischen Lieferverkehr der Zukunft " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mercedes-vision-van-neu-aufmacher-575322.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Mercedes Vision Van
                                </dd>
                                <dd class="text_w">
                                    Logistikcenter auf Rädern
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/schaeffler/bio-hybrid/hybrid/schaeffler-setzt-auf-muskelkraft-mit-bio-hybrid-553430.html" target="_blank">Urbane Mobilität</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/schaeffler/bio-hybrid/hybrid/schaeffler-setzt-auf-muskelkraft-mit-bio-hybrid-553430.html" target="_blank"><img alt="Der Schaeffler Bio-Hybrid" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/schaeffler-bio-hybrid-neu-aufmacher-553440.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    50 Kilometer rein elektrisch
                                </dd>
                                <dd class="text_w">
                                    Bio-Hybrid von Schaeffler
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser" id="side_content_ad">
<p class="Anzeige">Anzeige</p>
</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/opel/ampera-e/mobilitaet/opel-ampera-e-der-reichweiten-champion-578556.html" target="_blank">500 Kilometer rein elektrisch</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/opel/ampera-e/mobilitaet/opel-ampera-e-der-reichweiten-champion-578556.html" target="_blank"><img alt="Der Opel Ampera-e und Karl-Thomas Neumann (r.)" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/opel-ampera-e-und-karl-thomas-neumann-neu-aufmacher-ag-mertens-578568.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Opel Ampera-e
                                </dd>
                                <dd class="text_w">
                                    Der Reichweiten-Champion
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/vw/opel/paris-elektrisiert-578421-1.html" target="_blank">Paris elektrisiert</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/vw/opel/paris-elektrisiert-578421-1.html" target="_blank"><img alt="Mercedes-Chef Dieter Zetsche präsentiert die Studie Generation EQ" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mercedes-generation-eq-dieter-zetsche-neu-aufmacher-dpa-578444.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Vom Ampera-e über EQ zu I.D.
                                </dd>
                                <dd class="text_w">
                                    Elektrostrategien der deutschen Hersteller
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/lenz/verkehr/autonom/autonomes-fahren-fuer-carsharing-tolle-erfindung-518474.html" target="_blank">Durchbruch durch Carsharing</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/lenz/verkehr/autonom/autonomes-fahren-fuer-carsharing-tolle-erfindung-518474.html" target="_blank"><img alt="Barbara Lenz" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/barbara-lenz-neu-ag-mertens-517564.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Zugangswege entfallen
                                </dd>
                                <dd class="text_w">
                                    Verkehrsforscherin Barbara Lenz im Interview
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/robotik/lindinger/autonom/grundsaetzlich-macht-der-roboter-weniger-fehler-513786.html" target="_blank">Unfallfreies Fahren</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/robotik/lindinger/autonom/grundsaetzlich-macht-der-roboter-weniger-fehler-513786.html" target="_blank"><img alt="Ein Roboter hinter dem Steuer" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/roboter-autonomes-fahrer-neu-daimler-513814.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Sind Roboter die besseren Autofahrer?
                                </dd>
                                <dd class="text_w">
                                    Interview mit dem Robotik-Experten Lindinger
                                </dd>                            </dl>
                        </div>

<!-- nüschte -->
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/hellmis/here/autonom/wir-reden-bereits-von-der-digitalen-karte-3-0-499136.html" target="_blank">Digitale Karte 3.0</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/hellmis/here/autonom/wir-reden-bereits-von-der-digitalen-karte-3-0-499136.html" target="_blank"><img alt="Abstrahierte Kartendarstellung" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/abstrahierte-kartendarstellung-neu-here-499217.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Weshalb braucht man fürs autonome Fahren andere Karten?
                                </dd>
                                <dd class="text_w">
                                    Interview mit Christof Hellmis von Here.
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/mercedes/roboter/autonom/wenn-autos-und-menschen-kommunizieren-473618.html" target="_blank">Future Talk Robotik</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/mercedes/roboter/autonom/wenn-autos-und-menschen-kommunizieren-473618.html" target="_blank"><img alt="Martina Mara mit einem Quadcopter " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/martina-mara-mit-einem-quadcopter-neu-473599.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Kommunikation zwischen Mensch und Auto
                                </dd>
                                <dd class="text_w">
                                    Herausforderung für Mobilität von morgen
                                </dd>                            </dl>
                        </div>

                
                <div class="sidebar_teaser">
                    <div id="pollo"></div>

<script type="text/javascript">

var umf_data = {
"mg":"no",
"st":"autonews",
"cp":"umfrage", 
"sv":"in" 
}
                
$(document).ready(function(){
        $.ajax({
        url: '/poll',
        dataType: "html",
        success: function(data) { 
            $("#pollo").append(data);
            activatePoll('#pollo');
            }
        });
    });
function activatePoll(pollid)
{
    $('#ergebnis').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    $('#abstimmen').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{antwort_id : $('input:radio[name=antwort_id]:checked').val(),
                frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            var zeit = new Date();
            var woche = new Date(zeit.getTime() + 1000*60*60*24*7);
            var Expires=woche.toGMTString();
//            $.cookie("poll", $('#frage_id').val(), { path: '/',expires: Expires });
            document.cookie = "poll="+$('#frage_id').val()+"; expires="+Expires+"; path=/";
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    }
</script>
                </div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/daimler/republica/autonom/wo-die-strasse-zum-spielplatz-wird-466627.html" target="_blank">Straße als Spielplatz</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/daimler/republica/autonom/wo-die-strasse-zum-spielplatz-wird-466627.html" target="_blank"><img alt="Tobias Wallisser " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/tobias-wallisser-neu-daimler-466636.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Autonomes Fahren verändert öffentlichen Raum
                                </dd>
                                <dd class="text_w">
                                    Auto wird zum Arbeitsplatz
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser" id="side_ligatus_ad">
	<div>
		<script type="text/javascript" src="http://a.ligatus.com/?ids=23229&amp;t=js"></script>
		</div>
</div><div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="/automarken/">Aktuelles zu allen Marken</a>
                                </dt>
                                <dd>
									<ul class="automarken_liste clearfix">
										<li><a 
											class="automarke_logo" 
											href="/automarken/audi" 
											title="Alle News und Tests für Audi"><img 
											src="img/marken/audi.jpg" /></a>
										    <p class="automarke_name"><a href="/automarken/audi" 
										    	title="Alle News und Tests für Audi">Audi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/bmw" 
											title="Alle News und Tests für BMW"><img 
											src="img/marken/bmw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/bmw" 
										    	title="Alle News und Tests für BMW">BMW</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/citroen" 
											title="Alle News und Tests für Citroen"><img 
											src="img/marken/citroen.png" /></a>
										    <p class="automarke_name"><a href="/automarken/citroen" 
										    	title="Alle News und Tests für Citroen">Citroen</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/dacia" 
											title="Alle News und Tests für Dacia"><img 
											src="img/marken/dacia.png" /></a>
										    <p class="automarke_name"><a href="/automarken/dacia" 
										    	title="Alle News und Tests für Dacia">Dacia</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/fiat" 
											title="Alle News und Tests für Fiat"><img 
											src="img/marken/fiat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/fiat" 
										    	title="Alle News und Tests für Fiat">Fiat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/ford" 
											title="Alle News und Tests für Ford"><img 
											src="img/marken/ford.png" /></a>
										    <p class="automarke_name"><a href="/automarken/ford" 
										    	title="Alle News und Tests für Ford">Ford</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/honda" 
											title="Alle News und Tests für Honda"><img 
											src="img/marken/honda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/honda" 
										    	title="Alle News und Tests für Honda">Honda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/hyundai" 
											title="Alle News und Tests für Hyundai"><img 
											src="img/marken/hyundai.png" /></a>
										    <p class="automarke_name"><a href="/automarken/hyundai" 
										    	title="Alle News und Tests für Hyundai">Hyundai</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/lexus" 
											title="Alle News und Tests für Lexus"><img 
											src="img/marken/lexus.png" /></a>
										    <p class="automarke_name"><a href="/automarken/lexus" 
										    	title="Alle News und Tests für Lexus">Lexus</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mazda" 
											title="Alle News und Tests für Mazda"><img 
											src="img/marken/mazda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mazda" 
										    	title="Alle News und Tests für Mazda">Mazda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mercedes" 
											title="Alle News und Tests für Mercedes"><img 
											src="img/marken/mercedes.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mercedes" 
										    	title="Alle News und Tests für Mercedes">Mercedes</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mini" 
											title="Alle News und Tests für Mini"><img 
											src="img/marken/mini.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mini" 
										    	title="Alle News und Tests für Mini">Mini</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mitsubishi" 
											title="Alle News und Tests für Mitsubishi"><img 
											src="img/marken/mitsubishi.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mitsubishi" 
										    	title="Alle News und Tests für Mitsubishi">Mitsubishi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/nissan" 
											title="Alle News und Tests für Nissan"><img 
											src="img/marken/nissan.png" /></a>
										    <p class="automarke_name"><a href="/automarken/nissan" 
										    	title="Alle News und Tests für Nissan">Nissan</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/opel" 
											title="Alle News und Tests für Opel"><img 
											src="img/marken/opel.png" /></a>
										    <p class="automarke_name"><a href="/automarken/opel" 
										    	title="Alle News und Tests für Opel">Opel</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/peugeot" 
											title="Alle News und Tests für Peugeot"><img 
											src="img/marken/peugeot.png" /></a>
										    <p class="automarke_name"><a href="/automarken/peugeot" 
										    	title="Alle News und Tests für Peugeot">Peugeot</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/porsche" 
											title="Alle News und Tests für Porsche"><img 
											src="img/marken/porsche.png" /></a>
										    <p class="automarke_name"><a href="/automarken/porsche" 
										    	title="Alle News und Tests für Porsche">Porsche</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/renault" 
											title="Alle News und Tests für Renault"><img 
											src="img/marken/renault.png" /></a>
										    <p class="automarke_name"><a href="/automarken/renault" 
										    	title="Alle News und Tests für Renault">Renault</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/seat" 
											title="Alle News und Tests für Seat"><img 
											src="img/marken/seat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/seat" 
										    	title="Alle News und Tests für Seat">Seat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/skoda" 
											title="Alle News und Tests für Skoda"><img 
											src="img/marken/skoda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/skoda" 
										    	title="Alle News und Tests für Skoda">Skoda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/suzuki" 
											title="Alle News und Tests für Suzuki"><img 
											src="img/marken/suzuki.png" /></a>
										    <p class="automarke_name"><a href="/automarken/suzuki" 
										    	title="Alle News und Tests für Suzuki">Suzuki</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/toyota" 
											title="Alle News und Tests für Toyota"><img 
											src="img/marken/toyota.png" /></a>
										    <p class="automarke_name"><a href="/automarken/toyota" 
										    	title="Alle News und Tests für Toyota">Toyota</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/volvo" 
											title="Alle News und Tests für Volvo"><img 
											src="img/marken/volvo.png" /></a>
										    <p class="automarke_name"><a href="/automarken/volvo" 
										    	title="Alle News und Tests für Volvo">Volvo</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/vw" 
											title="Alle News und Tests für VW"><img 
											src="img/marken/vw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/vw" 
										    	title="Alle News und Tests für VW">VW</a></p></li>
									</ul>
                                </dd>
                            </dl>
</div>  			
 
                </div>
                    <br class="clear"/>
                </div>

            <div class="footer">
                <ul>
                    <li><a href="/fahrberichte/">Fahrberichte</a></li><li> &#124; <a href="/neuwagen/">Neuwagen</a></li><li> &#124; <a href="/neuwagen/sondermodelle/">Sondermodelle</a></li><li> &#124; <a href="/neuwagen/automessen/">Automessen</a></li><li> &#124; <a href="/neuwagen/suv/">SUV</a></li><li> &#124; <a href="/neuwagen/preisbewusst/">Preisbewusste</a></li><li> &#124; <a href="/gebrauchtwagen/">Gebrauchtwagen</a></li><li> &#124; <a href="/unternehmen/">Unternehmen</a></li><li> &#124; <a href="/unternehmen/interviews/">Interviews</a></li><li> &#124; <a href="/unternehmen/geschaeftswagen/">Geschäftswagen</a></li><li> &#124; <a href="/unternehmen/politik/">Politik</a></li><li> &#124; <a href="/motorrad/">Motorrad</a></li><li> &#124; <a href="/motorrad/test/">Test</a></li><li> &#124; <a href="/eco/">Alternative Antriebe</a></li><li> &#124; <a href="/eco/elektro/">Elektro</a></li><li> &#124; <a href="/eco/hybrid/">Hybrid</a></li><li> &#124; <a href="/eco/wasserstoff/">Brennstoffzelle</a></li><li> &#124; <a href="/eco/erdgas/">Spartechnik</a></li><li> &#124; <a href="/eco/nutzfahrzeuge/">Nutzfahrzeuge</a></li><li> &#124; <a href="/eco/wiki/">Lexikon</a></li><li> &#124; <a href="/reifen/">Reifen</a></li><li> &#124; <a href="/tipps/">Ratgeber</a></li><li> &#124; <a href="/tipps/recht/">Recht</a></li><li> &#124; <a href="/tipps/bussgeldkatalog/">Bußgeldkatalog</a></li><li> &#124; <a href="/tipps/stauprognose/">Stauprognose</a></li><li> &#124; <a href="/tipps/autoteile/">Autoteile</a></li><li> &#124; <a href="/tipps/tuning/">Tuning</a></li><li> &#124; <a href="/tipps/oldtimer/">Oldtimer</a></li><li> &#124; <a href="/tipps/Motor/">Motor</a></li><li> &#124; <a href="/service/">Service</a></li><li> &#124; <a href="/service/stellenmarkt/">Stellenmarkt</a></li><li> &#124; <a href="/service/Unfall/">Unfall</a></li><li> &#124; <a href="/service/Bremsen/">Bremsen</a></li><li> &#124; <a href="/service/Smartrepair/">Smartrepair</a></li><li> &#124; <a href="/service/Folierung/">Folierung</a></li><li> &#124; <a href="/service/Lackierung/">Lackierung</a></li><li> &#124; <a href="/service/rss/">RSS</a></li><li> &#124; <a href="/service/newsletter/">Newsletter</a></li><li> &#124; <a href="mailto:auto@autogazette.de">Kontakt</a></li><li> &#124; <a href="/service/datenschutz/">Datenschutz</a></li><li> &#124; <a href="/service/impressum/">Impressum</a></li><li> &#124; <a href="http://www.stroeerdigitalmedia.de/themenbereiche/automotive/autogazette.de" target="_blank">Werbung</a></li><li> &#124; <a href="/service/Werkstatt/">Werkstatt</a></li><li> &#124; <a href="/mobilitaet/">Mobilität</a></li><li> &#124; <a href="/sicherheit/">Sicherheit</a></li><li> &#124; <a href="/Autonom/">Autonomes Fahren</a></li><li> &#124; <a href="/aerodynamik/">Aerodynamik</a></li><li> &#124; <a href="/autopapsts/">Autopapst</a></li><li> &#124; <a href="/staumelder/">Staumelder</a></li><li> &#124; <a href="/navigation/">Navigation</a></li><li> &#124; <a href="/bilder/">Bilder</a></li><li> &#124; <a href="/automarken/">Automarken</a></li><li> &#124; <a href="/Advertorial/">Advertorial</a></li>                    
                    <!-- Hier kommen statische Links in den Footer -->
                    <li> &#124; <a target="_blank" rel="nofollow" href="http://www.stroeerdigitalmedia.de/datenschutz">Nutzungsbasierte Werbung</a></li>
                    
                </ul>
                <p>FM Autoportal GmbH <b>·</b> Hohenzollerndamm 10 <b>·</b> 10717 Berlin <b>·</b> Amtsgericht Charlottenburg HRB 124974 B<br/>Alle Rechte <b>·</b> 2017 FM Autoportal GmbH </p>
                        </div>

            </div>
        </div>
<script type="text/javascript" src ="js/shariff.min.js"></script>
<script type="text/javascript" src ="js/fluid-videos.js"></script>

<div id="itxtexclude" style="display:none;visibility:hidden;"></div>
 <script type="text/javascript" src="http://autogazette.de.intellitxt.com/intellitxt/front.asp?ipid=36164"></script>    </body>
</html>
