<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" >
    <head>
        <!--
        ###############################################################
        ||   Developed by Leon Evers, http://www.berlincoders.com/   ||
        ###############################################################
        -->
        <title>Nissan Navara NP300: Nicht nur für unbekannte Stuntmänner | autogazette.de</title>
        <base href="http://www.autogazette.de/"/>
        <meta http-equiv="Content-Language" content="de" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="Nissan hat den Navara ganz im Trend immer mehr Pkw-Atmosphäre zukommen lassen. Allerdings sollten Käufer, die nicht aus romantischen Gefühlen einen Pickup kaufen, regelmäßig die Ladefläche zu nutzen wissen.
" />        <meta name="keywords" content="Fahrbericht, Nissan, Navara NP300" />        <link rel="canonical" href="http://www.autogazette.de/fahrberichte/nissan/navara/nissan-navara-np300-nicht-nur-fuer-unbekannte-stuntmaenner-577062.html" />	    <meta property="og:image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/nissan-navara-neu-aufmacher-ag-flehmer-577074.jpg" />
    	<meta property="og:title" content="Pickup ohne Starrachse: Nissan Navara NP300: Nicht nur für unbekannte Stuntmänner" />
    	<meta property="og:description" content="Nissan hat den Navara ganz im Trend immer mehr Pkw-Atmosphäre zukommen lassen. Allerdings sollten Käufer, die nicht aus romantischen Gefühlen einen Pickup kaufen, regelmäßig die Ladefläche zu nutzen wissen.
" />
		<meta property="og:url" content="http://www.autogazette.de/fahrberichte/nissan/navara/nissan-navara-np300-nicht-nur-fuer-unbekannte-stuntmaenner-577062.html" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="autogazette.de" />
		<meta property="fb:admins" content="100000896707181,100000914533495,1797894755" />
        <meta name="language" content="de" />
        <meta http-equiv="expires" content="0" />
        <meta name="author" content="FM Autoportal GmbH" />
        <meta name="location" content="autogazette.de, Berlin" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="copyright" content="FM Autoportal GmbH" />
        <meta name="revisit-after" content="1 days" />
        <meta name="distribution" content="global" />
        <meta name="robots" content="INDEX,FOLLOW" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="verify-v1" content="WwI5Ok2ZQZD9FF5pEFWgmwpR3DXht6Uak44AqsAqQPQ=" />
        <link href="frontfavicon.ico" type="image/x-icon" rel="shortcut icon" />
        <link rel="stylesheet" type="text/css" href="css/foundation-icons/foundation-icons.css" />
        <link rel="stylesheet" type="text/css" href="css/style.css?v=9" />
        <link rel="stylesheet" type="text/css" href="css/shariff-layout.css" />
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
        <script type="text/javascript" src ="js/minified.js"></script>
        <script type="text/javascript" src ="js/navigation.js"></script>

        <script type="text/javascript">
         $ADP.Registry.setTranslation({
            href: 'js/adplayer-translation.min.js'
          });
        </script>
        <link rel="stylesheet" type="text/css" href="css/adplayer.min.css" />

<script src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_autogazette.min.js"></script><script type="text/javascript">
SDM_head.setAdset("brsl");

SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "728x90,728x180",
    name: "superbanner",
    display: true,
    writeTargetDiv: false,
    targetDiv: "superbanner",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "120x600,160x600,200x600,300x600",
    name: "skyscraper",
    display: true,
    writeTargetDiv: false,
    targetDiv: "skyad",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "770x250,862x250",
    name: "flashbuehne",
    display: true,
    writeTargetDiv: false,
    targetDiv: "flb",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "300x250",
    name: "rectangle",
    display: true,
    writeTargetDiv: false,
    targetDiv: "side_content_ad",
    mobile: false
});                            
                </script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Webseite verwendet Cookies. Durch die Nutzung dieser Webseite  stimmen Sie der Verwendung von Cookies zu.","dismiss":"OK","learnMore":"Mehr Infos.","link":"http://www.autogazette.de/service/datenschutz/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
    </head>
    <body>
        <div class="adstage">

                <!-- SZM VERSION="2.0" -->
				<script type="text/javascript">
				var iam_data = {
				"mg":"no", // Migrationsmodus DEAKTIVIERT
				"st":"autonews", // site/domain
				"cp":"fahrberichte", // code
				"oc":"fahrberichte", // code SZM-System 1.5
				"sv":"in"
				}
				iom.c(iam_data,1);
				</script>
				<!--/SZM -->
				<!--/SZM -->    
               <!--  Google-analytics tag -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12320122-1");
_gat._anonymizeIp();pageTracker._trackPageview();
} catch(err) {}</script>
<!--Google-analytics tag  -->
            <div id="superbanner"></div>
            <div id="skyad" style="position:absolute;left:996px;"><div id="skyscraper"></div></div>
            <div class="content ">
                <div class="header_menu">
                </div>
            
            <div class="header">
                <div id="corner"></div>
                <span><a href="/">Autogazette</a></span>                <div class="burguermenu-icon-box js_expand js_navi">
                    <span class="burgermenu-icon"></span>
                </div>
                <div class="submenu-icons">
                    <div class="subnavigation-icon js_expand js_subnavi">
                        <span class="fi-plus"></span>
                    </div>
                    <div class="sociallinks-icon js_expand js_social">
                        <span class="fi-share"></span>
                    </div>
                    <div class="search-icon js_expand js_search">
                        <span class="fi-magnifying-glass"></span>
                    </div>
                </div>
                <div class="search">
                    <form method="post" action="/suche">
                        <fieldset>
                            <input class="text" type="text" name="search" value="Suche" placeholder="Suche"></input>
                            <input type="image" class="button" src="img/suche_button.gif"></input>
                        </fieldset>
                    </form>
                </div>
                <div id="nav">
                        
                    
                <ul class="navigation">
                                              <li>
                            <a href="/">Home</a>
                        </li>                        <li>
                        <a class="active" href="/fahrberichte/">Fahrberichte</a>
                        </li>
                        <li>
                        <a href="/neuwagen/">Neuwagen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/neuwagen/sondermodelle/">
                              Sondermodelle                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/automessen/">
                              Automessen                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/suv/">
                              SUV                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/gebrauchtwagen/">Gebrauchtwagen</a>
                        </li>
                        <li>
                        <a href="/unternehmen/">Unternehmen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/unternehmen/interviews/">
                              Interviews                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/geschaeftswagen/">
                              Geschäftswagen                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/politik/">
                              Politik                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/motorrad/">Motorrad</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/motorrad/test/">
                              Test                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/eco/">Alternative Antriebe</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/eco/elektro/">
                              Elektro                            </a>
                          </li>
                          <li>
                            <a href="/eco/hybrid/">
                              Hybrid                            </a>
                          </li>
                          <li>
                            <a href="/eco/wasserstoff/">
                              Brennstoffzelle                            </a>
                          </li>
                          <li>
                            <a href="/eco/erdgas/">
                              Spartechnik                            </a>
                          </li>
                          <li>
                            <a href="/eco/nutzfahrzeuge/">
                              Nutzfahrzeuge                            </a>
                          </li>
                          <li>
                            <a href="/eco/wiki/">
                              Lexikon                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/reifen/">Reifen</a>
                        </li>
                        <li>
                        <a href="/tipps/">Ratgeber</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/tipps/recht/">
                              Recht                            </a>
                          </li>
                          <li>
                            <a href="/tipps/bussgeldkatalog/">
                              Bußgeldkatalog                            </a>
                          </li>
                          <li>
                            <a href="/tipps/stauprognose/">
                              Stauprognose                            </a>
                          </li>
                          <li>
                            <a href="/tipps/tuning/">
                              Tuning                            </a>
                          </li>
                          <li>
                            <a href="/tipps/oldtimer/">
                              Oldtimer                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/service/">Service</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/service/stellenmarkt/">
                              Stellenmarkt                            </a>
                          </li>
                          <li>
                            <a href="/service/rss/">
                              RSS                            </a>
                          </li>
                          <li>
                            <a href="/service/newsletter/">
                              Newsletter                            </a>
                          </li>
                          <li>
                            <a href="/service/datenschutz/">
                              Datenschutz                            </a>
                          </li>
                          <li>
                            <a href="/service/impressum/">
                              Impressum                            </a>
                          </li>
                          <li>
                            <a href="/service/werbung/">
                              Werbung                            </a>
                          </li>
                          <li>
                            <a href="/service/Werkstatt/">
                              Werkstatt                            </a>
                          </li>
                        </ul>
                        </li>
                </ul>
                <div class="subnavigation">        
                                    <ul class="subnavigation">
                                            <li>
                        <a href="/sicherheit/">Sicherheit</a>


                        </li>
                        <li>
                        <a href="/Autonom/">Autonomes Fahren</a>


                        </li>
                        <li>
                        <a href="/aerodynamik/">Aerodynamik</a>


                        </li>
                        <li>
                        <a href="/autopapsts/">Autopapst</a>


                        </li>
                        <li>
                        <a href="/staumelder/">Staumelder</a>


                        </li>
                        <li>
                        <a href="/navigation/">Navigation</a>


                        </li>
                        <li>
                        <a href="/bilder/">Bilder</a>


                        </li>
                        <li>
                        <a href="/videos/">Videos</a>


                        </li>
                        <li>
                        <a href="/automarken/">Automarken</a>


                        </li>
                    </ul>
                                      <ul class="sociallinks">
                      <li><a href="http://www.facebook.com/autogazette" target="_blank" class="facebook_link"></a></li>
                      <li><a href="https://twitter.com/autogazette" target="_blank" class="twitter_link"></a></li>
                      <li><a href="https://plus.google.com/u/0/b/117638554515449044934/117638554515449044934/posts" target="_blank" class="googleplus_link"></a></li>
                  </ul>
                </div>
              
                </div>
	
<div class="breadcrumbs">
  <span class="breadcrumbs_pre">Sie sind hier:</span>
  <ul class="breadcrumbs">
    <li>
<a href="/">Startseite</a> <span class="sep">&gt;</span>		
	</li>
    <li>
<a href="/fahrberichte/">Fahrberichte</a>		
	</li>
  </ul>
</div>
			</div>
            
<div id="flad"><div id="flb"></div></div>

                <div class="wrapper" id="article">
                    <div class="main_content">
<div itemscope itemtype="http://schema.org/Article" class="articledetail">
     <span class="date" itemprop="dateCreated">21. September 2016</span>

<br class="clear" style="line-height:0.1em;" />
    <h1 itemprop="headline">
    		<span class="superheadline"><b><a href="http://www.autogazette.de/fahrberichte/marke/Nissan" title="Fahrbericht Nissan">Fahrbericht</a></b> Pickup ohne Starrachse</span>
            Nissan Navara NP300: Nicht nur für unbekannte Stuntmänner    </h1>
        <dl class="article_image">
        <dt>
            <meta itemprop="image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/nissan-navara-neu-aufmacher-ag-flehmer-577074.jpg" />
            <meta itemprop="thumbnailUrl" content="http://www.autogazette.de/asset/cms_image_asset/image_small/nissan-navara-neu-aufmacher-ag-flehmer-577074.jpg" />
            <img width="547" src="/asset/cms_image_asset/article_big_image/nissan-navara-neu-aufmacher-ag-flehmer-577074.jpg" alt="Die Ladefläche des Nissan Navara NP300 ist vielseitig nutzbar" />

            
        </dt>
        <dd>
           <span class="left">Die Ladefläche des Nissan Navara NP300 ist vielseitig nutzbar</span>
           <span class="right"> &copy; AG/Flehmer</span>
        </dd>
    </dl>
        
                        <p itemprop="about" class="ingress">Nissan hat den Navara ganz im Trend immer mehr Pkw-Atmosphäre zukommen lassen. Allerdings sollten Käufer, die nicht aus romantischen Gefühlen einen Pickup kaufen, regelmäßig die Ladefläche zu nutzen wissen.
</p>

  <br class="clear" style="line-height:0.1em;" /><hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
<div class="share">
        <dl class="top right">
            <dd>
                <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form_top','577062','http://www.autogazette.de/fahrberichte/nissan/navara/nissan-navara-np300-nicht-nur-fuer-unbekannte-stuntmaenner-577062.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
                </dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/fahrberichte/nissan/navara/nissan-navara-np300-nicht-nur-fuer-unbekannte-stuntmaenner-577062-printable.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
            </dl>
	<div class="send_f" id="senden_form_top" style="display:none;"></div>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
</div>

<hr style="border-top:1px solid #EEEEEE;margin:3px 0 10px;" />
<div itemprop="articleBody">
<p><em>Von Thomas Flehmer</em><br />
<br />
Den berühmtesten Pickup der Vorabendserien-Geschichte fuhr sicherlich Colt Seavers. In der Fernsehserie <strong>„Ein Colt für alle Fälle“</strong> wurde der Unknown Stuntmann dabei zumeist von seiner hübschen Assistentin Jody Banks begleitet, während sein trotteliger Cousin Howie Munson zumeist auf der Rückbank des GMC Sierra Grande Platz nehmen musste.<br />
<br />
Für das Trio bedeuteten die Aufnahmen Anfang der achtziger Jahre des vergangenen Jahrhunderts eher eine Tortur. Denn selbst die amerikanischen Lademeister, die in Amerika einen sehr hohen Stellenwert besitzen, waren spartanisch eingerichtet. Und die Ersatzfahrzeuge, die GMC aufgrund der vielen Schäden bei den Stunts liefern musste, waren nicht besser ausgestattet. <br />
<br />
Heute würden sich Colt, Jody und Howie zumeist besser fühlen, denn die Pickups haben eine starke Wandlung in Richtung SUV- und Pkw-Atmosphäre hingelegt, wie nicht nur der neue Nissan Navara NP300 unterstreicht.<br />
</p>
            <div id="player_31hdko_cont"><div class="spoods_widget_container" data-key="shCr-mvv9-9dqo" style="display:none;">
<a href="http://www.spoods.de" target="_blank">spoods.de</a>
<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div>
                    
                    <div class="artikelvideo">
                    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                    <script type="text/javascript">document.write('<scri'+'pt type="text/javascript" src="http://des.smartclip.net/ads?type=dyn&plc=76638&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'"></scri'+'pt>');</script> 
                    </div>
                    
                    <div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('7bbaeb0cb85a8571a1407b36f6d225ed6133f591', function() {
    if (this.passback) {
        /*passback code here*/
    }
}));
var i = "%i";
</script>

        <div id=”inline”>
            <script type="text/javascript" src="http://media.gan-online.com/www/delivery/video.php?dt=inline&mw=350&sm=1&tm=1&vp=120"></script>
            <script type="text/javascript">OADTS_InLine({zoneid:4072,window:top,location:"#inline"});</script>
        </div>           
        <h4>Nissan Navara mit Mehrlenkerachse für hinten</h4>                        <dl class="link_box">
                                        <dt>Mehr zum Thema</dt>
                                            <dd>
                                            <ul class="article">
                           <li>
                               <a href="/fahrberichte/nissan/navara/nissan-np-300-navara-ohne-nutzfahrzeug-blues-538411.html">Nissan NP 300 Navara: Ohne Nutzfahrzeug-Blues</a>
                           </li>
                           <li>
                               <a href="/nissan/navara/neuwagen/vierte-generation-des-nissan-navara-527251.html">Vierte Generation des Nissan Navara</a>
                           </li>
                        </ul>
                           </dd>
                        </dl><p>Wichtigste Eigenschaft des neuen Pickups aus japanischer Schmiede ist der Verzicht auf die Starrachse und der Zugriff auf eine Mehrlenkerachse hinten – allerdings nur in der höchsten Variante Tekna mit dem von uns gefahrenen 2.3 dCi mit 140 kW/190 PS und Double Cab. Zwar ist der Einbau einer Konstruktion mit Längs- und Querlenkern aufwendiger und teurer, doch der Komfort macht sich deutlich bei den Insassen bemerkbar. Denn auch unbeladen fährt der Navara ruhig und weich über den Asphalt und sorgt für ein Wohlbefinden.<br />
<br />
Und das auch in hohen Geschwindigkeiten. Bis 180 km/h schafft es der Vierzylinder, ohne dabei dank eines bei 1500 Umdrehungen anliegenden Drehmomentes von 450 Newtonmetern großartig aufzumucken. Die Siebengang-Automatik arbeitet dabei sehr solide und die erhöhte Sitzposition verschafft Fahrer und Beifahrern ein gewisses Plus an gefühlter Sicherheit. <br />
<br />
Der Verbrauch pendelte sich bei Tempo 120 bis 130 nah an den nach dem Neuen Europäischen Fahrzyklus ermittelten Werte von glatten sechs Litern ein, ist man schneller unterwegs, zeigte sich eine Neun auf dem Bordcomputer. In der Stadt lag der Wert bei für den zwei Tonnen schweren Pickup guten 7,4 Litern bei allerdings vielen Stadtautobahnkilometern. Dank zuschaltbarem Vorderradantrieb und Differenzialsperre können auch Gewerbetreibende oder Förster den Navara gut abseits asphaltierter Wege pilotieren. </p><h4>Abstriche bei den Rücksitzen</h4><div class="floating_paragraph">
                               <dl class="contentimage"><dt><!-- <a href="/popup/577087" onclick="window.open(this.href,'popup','width=530,height=383,scrollbars=no,scrolling=no'); return false;"> --> <img src="/asset/cms_image_asset/article_big_image/nissan-navara-neu-aufmacher-ag-flehmer-577087.jpg" alt="Nur beim Start trötet der Nissan Navara wie ein Nutzfahrzeug" width="535" /><!--  <span class="zoom"></span></a> zur Zeit keine Lupe, da grosse Bilder --> </dt> 
                                <dd><span class="caption">Nur beim Start trötet der Nissan Navara wie ein Nutzfahrzeug</span> <span class="copy">&copy; AG/Flehmer</span>
                              </dd>
                              </dl><p>Zuvor aber heult der 2,3 Liter große Diesel beim Starten und Anfahren mit den größeren Lkw-Brüdern um die Wette, beruhigt sich der 2.3 dCi sehr schnell. Auf der folgenden Fahrt dringen keine weiteren Motorengeräusche in die Doppelkabine, sodass die Pkw-Atmosphäre schnell hergestellt wird. Auch bedingt durch den wertig gestalteten Innenraum, der sich an den Nissan-Pkw orientiert. <br />
<br />
Highlight ist auch im Navara das <strong>Nissan </strong>Connect Navigationssystem mit dem Around View Monitor, der 360 Grad Rundumsicht bietet und das Einparken des 5,30 Meter langen Riesen zum Kinderspiel werden lässt.<br />
<br />
Abstriche müssen allerdings bei den Sitzen gemacht werden. Die Sitzflächen sind etwas zu klein ausgefallen, was vorne nicht allzu stark stört. Doch die Personen in der zweiten Reihe müssen mit einer unbequemeren Sitzposition vorlieb nehmen, bei denen die Knie höher als das Becken angesiedelt ist. Auch Howie müsste in der heutigen Zeit leiden. Auf längeren Reisen sollte dann öfters eine Pause eingelegt werden. <br />
</p></div><h4>Regelmäßige Nutzung der Ladefläche empfohlen</h4><div class="floating_paragraph">
                               <dl class="contentimage"><dt><!-- <a href="/popup/577100" onclick="window.open(this.href,'popup','width=530,height=383,scrollbars=no,scrolling=no'); return false;"> --> <img src="/asset/cms_image_asset/article_big_image/nissan-navara-neu-aufmacher-ag-flehmer-577100.jpg" alt="Auf die Ladefläche des Nissan Navara findet auch eine Europalette Platz" width="535" /><!--  <span class="zoom"></span></a> zur Zeit keine Lupe, da grosse Bilder --> </dt> 
                                <dd><span class="caption">Auf die Ladefläche des Nissan Navara findet auch eine Europalette Platz</span> <span class="copy">&copy; AG/Flehmer</span>
                              </dd>
                              </dl><p>Das bietet sich auch an, damit immer wieder das verstaute Gepäck kontrolliert werden kann, das auf der offenen Ladefläche verstaut wurde, falls das Geld für ein Hardtop aus der Aufpreisliste fehlt. Eine Plane und ein paar Verzurrbänder halten Koffer und Taschen auf der fast quadratischen Ladefläche mit einer Größe von rund 2,40 Quadratmetern. Ein Kombi lässt sich sicher komfortabler packen, bietet aber nicht so viel Platz.<br />
<br />
Auch im Alltag sollte die Ladefläche häufiger genutzt werden, da sonst der Sinn und Zweck eines Pickups verfehlt wird – es sei denn, man ist absoluter Fan oder liebt Abenteuerromantik. Ansonsten bietet die Ladefläche toten Raum, der je nach Wetterlage auch nicht immer genutzt werden kann – und bei einem Preis von 33.030 Euro in der Basisversion der Doppelkabine oder den 43.625 Euro des Testwagens müsste Colt Seavers einige Stunts absolvieren, ehe er zum neuen <strong>Navara</strong> greifen kann.</p></div></div> <!-- artivleBody -->

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />

<div class="artikelvideo">
<div class="art_video">
<div class="clipkit-playlist" data-uid="43" data-pid="1170" data-clipsnap="1" data-content-area="" data-keywords=""></div><script id="clipkit-embed" src="//api.clipkit.de/embed/dist/clipkit-embed.js"></script>
</div>
 
</div>

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />
    <div class="more_search"  style="color:#555555;padding-left:2px;">
    Weitere Artikel zu den Themen:
<a href="http://www.autogazette.de/suche/Fahrberichte"class="sword" title="Fahrberichte">Fahrberichte</a>, <a href="http://www.autogazette.de/suche/Nissan"class="sword" title="Nissan">Nissan</a>, <a href="http://www.autogazette.de/suche/Navara"class="sword" title="Navara">Navara</a></div>
<hr style="border-top:1px solid #EEEEEE;margin:10px 0 6px;" />
<br class="clear" style="line-height:2px;" />



<div class="share">

<dl class="bottom right" style="float:right;">
<dd>
   <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form','577062','http://www.autogazette.de/fahrberichte/nissan/navara/nissan-navara-np300-nicht-nur-fuer-unbekannte-stuntmaenner-577062.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
</dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/drucken/577062.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
</dl>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
	<div class="send_f" id="senden_form" style="display:none;"></div>
</div>
<br class="clear"/>
</div>						<div id="artikle_content_unten" class="clearfix">
							<div id="artikle_content_adu" class="clearfix">
						    <script type="text/javascript" src="http://i.ligatus.com/script/mgateway.js?m=71363&d=71359"></script>						    </div>
						

	    		    <div data-widget="plista_widget_belowArticle2"></div>

                    <script type="text/javascript">
                     if (!window.PLISTA) {
                         window.PLISTA = {
                            publickey: '7bbaeb0cb85a8571a1407b36f6d225ed6133f591'
                        };
                        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                    }
                    </script>
	    		    
	    								</div>

    <div class="morearts">
        <a class="mrlink" href="/automarken/nissan">Mehr zur Marke Nissan</a>

                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/nissan/micra/automessen/nissan-micra-als-auftakt-fuer-designreform-576601.html" title="Nissan will bis 2020 zur besten Marke aus Japan aufsteigen. Technik und Qualität stimmen schon, nun sollen die neuen Modelle einen ähnlichen Weg wie der recht erfolgreiche Juke einschlagen.
">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/nissan-sway-neu-aufmacher-576613.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/nissan/micra/automessen/nissan-micra-als-auftakt-fuer-designreform-576601.html"><span class="shead">Ab 2017 teilautonom unterwegs</span>Nissan Micra als Auftakt für Designreform</a>
                    </h5>
                    <p>Nissan will bis 2020 zur besten Marke aus Japan aufsteigen. Technik und Qualität stimmen schon, nun sollen die neuen Modelle einen ähnlichen Weg wie der recht erfolgreiche Juke einschlagen.
</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/nissan/e-nv200/wasserstoff/nissan-treibt-brennstoffzelle-mit-bioethanol-an-571859.html" title="Nissan setzt auf neue Techniken bei der Brennstoffzelle. In Brasilien haben die Japaner nun einen Prototypen vorgestellt, der mit verschiedenen Kraftstoffen elektrische Energie erzeugen kann.">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/nissan-e-nv200-prototyp-bioethanol-neu-aufmacher-571867.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/nissan/e-nv200/wasserstoff/nissan-treibt-brennstoffzelle-mit-bioethanol-an-571859.html"><span class="shead">Auch für andere Kraftstoffe geeignet</span>Nissan treibt Brennstoffzelle mit Bioethanol an</a>
                    </h5>
                    <p>Nissan setzt auf neue Techniken bei der Brennstoffzelle. In Brasilien haben die Japaner nun einen Prototypen vorgestellt, der mit verschiedenen Kraftstoffen elektrische Energie erzeugen kann.</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/nissan/bladeglider/elektro/nissan-steigert-mit-bladeglider-den-elektrischen-fahrspass-571636.html" title="Elektrisch zu fahren macht per se Freude. Nissan steigert nun das Vergnügen und setzt die vor drei Jahren vorgestellte Studie BladeGlider in die Wirklichkeit um.
">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/nissan-bladeglider-neu-aufmacher-571644.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/nissan/bladeglider/elektro/nissan-steigert-mit-bladeglider-den-elektrischen-fahrspass-571636.html"><span class="shead">Aus Studie wird Prototyp</span>Nissan steigert mit BladeGlider den elektrischen Fahrspaß</a>
                    </h5>
                    <p>Elektrisch zu fahren macht per se Freude. Nissan steigert nun das Vergnügen und setzt die vor drei Jahren vorgestellte Studie BladeGlider in die Wirklichkeit um.
</p>
                </div>
        
    <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />
    </div>



<div class="morearts">
    <a class="mrlink" href="/fahrberichte/">Mehr aus dem Ressort</a>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/fahrberichte/mercedes/s-500/mercedes-s-500-cabrio-comeback-nach-langer-zeit-576943.html" title="Die Auswahl fällt nicht leicht. Preislich unterscheiden sich der offene Mercedes 250 S und das S 500 Cabrio kaum. Der erste ist mittlerweile ein begehrter Oldtimer, der zweite sein viel zu spät auf dem Markt gekommener Nachfolger.
">
                    <img alt="Mercedes fährt in der Oberklasse wieder offen" src="/asset/cms_image_asset/article_teaser_image/mercedes-s-500-cabrio-neu-aufmacher-576955.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/fahrberichte/mercedes/s-500/mercedes-s-500-cabrio-comeback-nach-langer-zeit-576943.html"><span class="shead">Yachtatmosphäre in der offenen Oberklasse</span>Mercedes S 500 Cabrio: Comeback nach langer Zeit</a>
                </h5>
                <p>Die Auswahl fällt nicht leicht. Preislich unterscheiden sich der offene Mercedes 250 S und das S 500 Cabrio kaum. Der erste ist mittlerweile ein begehrter Oldtimer, der zweite sein viel zu spät auf dem Markt gekommener Nachfolger.
</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/fahrberichte/mazda/mazda6/mazda6-in-der-kurve-liegt-die-kraft-576735.html" title="Mazda hat den 6er überarbeitet. Um das Wohlgefühl der Insassen zu verbessern, werteten die Japaner nicht nur das Cockpit auf, sondern sorgen auch auf technischer Seite für eine komfortable Laufruhe.">
                    <img alt="Eine ruhige Fahrt im neuen Mazda6 ist garantiert" src="/asset/cms_image_asset/article_teaser_image/mazda6-neu-aufmacher-576749.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/fahrberichte/mazda/mazda6/mazda6-in-der-kurve-liegt-die-kraft-576735.html"><span class="shead">Laufruhige Mittelklasse mit G-Vectoring</span>Mazda6: In der Kurve liegt die Kraft</a>
                </h5>
                <p>Mazda hat den 6er überarbeitet. Um das Wohlgefühl der Insassen zu verbessern, werteten die Japaner nicht nur das Cockpit auf, sondern sorgen auch auf technischer Seite für eine komfortable Laufruhe.</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/fahrberichte/maserati/levante/maserati-levante-warten-auf-den-orkan-576682.html" title="SUVs boomen. Kein Wunder, dass immer mehr Sportwagenbauer entsprechende Modelle anbieten. Auch Maserati ist da keine Ausnahme – und bietet den Levante als Diesel mit 275 PS an. ">
                    <img alt="Maserati Levante " src="/asset/cms_image_asset/article_teaser_image/maserati-levante-neu-aufmacher-maserati-576692.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/fahrberichte/maserati/levante/maserati-levante-warten-auf-den-orkan-576682.html"><span class="shead">Italiener bieten Diesel-SUV</span>Maserati Levante: Warten auf den Orkan</a>
                </h5>
                <p>SUVs boomen. Kein Wunder, dass immer mehr Sportwagenbauer entsprechende Modelle anbieten. Auch Maserati ist da keine Ausnahme – und bietet den Levante als Diesel mit 275 PS an. </p>
            </div>
        <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />

</div>


<style type="text/css">
div.morearts {
    background-color: #fff;
    margin: 10px 0 0;
    padding: 6px;
}
div.morearts div.morearts_teaser {
    padding: 3px 0;
    clear: both;
    float: none;
    height: 130px;
}

div.morearts div.morearts_teaser a.imglink {
    display: inline-block;
    float:left;
    width: 220px;
    height: 124px;
    padding: 1px;
    margin-right: 6px;
}

div.morearts div.morearts_teaser a.imglink img{
    width: 220px;
    height: 124px;
}

div.morearts div.morearts_teaser h5 {
    font-size: 15px;
}
div.morearts div.morearts_teaser h5 a.headlink {
    color: #36302b;
}


div.morearts div.morearts_teaser h5 a.headlink span.shead {
    display: block;
    font-size: 0.8em;
    color: #ae6404;
}

div.morearts a.mrlink {
    background-color: #2d5d93;
    display: block;
    color: #fff;
    font-size: 14px;
    padding: 2px 6px;
    margin: -8px -6px;
}


</style>
                    </div>
                <div class="sidebar">
                <div class="sidebar_teaser" id="side_content_ad">
<p class="Anzeige">Anzeige</p>
</div><div class="sidebar_teaser" id="videoplayerclipkitneu">
<dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/service/videos">Videos</a>
                                    </dt>
                                <dd>
<div>
<div class="clipkit-playlist" data-uid="43" data-pid="1168" data-clipsnap="1" data-content-area="" data-keywords=""></div>
<script id="clipkit-embed" src="//api.clipkit.de/embed/dist/clipkit-embed.js"></script>
</div>
</dd>
</dl>
</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/cadillac/ct6/cadillac-ct6-da-vermisst-man-nichts-573614.html" target="_blank">Aufholjagd</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/cadillac/ct6/cadillac-ct6-da-vermisst-man-nichts-573614.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/cadillac-ct6-neu-aufmacher-ag-mertens-573640.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Cadillac stellt Topmodell vor
                                </dd>
                                <dd class="text_w">
                                    Limousine CT6 überzeugt in Oberklasse
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/toyota/yaris/toyota-yaris-haelt-die-hybride-fahne-hoch-563283-1.html" target="_blank">Toyota Yaris hält die Fahne hoch</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/toyota/yaris/toyota-yaris-haelt-die-hybride-fahne-hoch-563283-1.html" target="_blank"><img alt="Der Toyota Yaris Hybrid begnügt sich im Alltag mit 4,2 Litern" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/toyota-yaris-hybrid-neu-aufmacher-ag-flehmer-563312.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Einziger Kleinwagen mit Hybrid
                                </dd>
                                <dd class="text_w">
                                    Sehr sparsam durch die Stadt
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/mercedes/s-63-amg-cabrio/mercedes-s-klasse-cabrio-dream-on-555298.html" target="_blank">Ende der Wartezeit</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/mercedes/s-63-amg-cabrio/mercedes-s-klasse-cabrio-dream-on-555298.html" target="_blank"><img alt="Mercedes S-Klasse Cabrio neu Daimler" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mercedes-s-klasse-cabrio-neu-daimler-541890.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Mercedes zeigte neues S-Klasse Cabrio
                                </dd>
                                <dd class="text_w">
                                    Traumwagen für Besserverdienende
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/range-rover/evoque/range-rover-evoque-feiert-premiere-als-cabrio-551577-1.html" target="_blank">Offen ins Gelände</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/range-rover/evoque/range-rover-evoque-feiert-premiere-als-cabrio-551577-1.html" target="_blank"><img alt="Land Rover sorgt mit dem Range Rover Evoque Cabrio für ein Novum im SUV-Segment." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/range-rover-evoque-cabrio-neu-ag-flehmer-551622.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Range Rover öffnet Evoque
                                </dd>
                                <dd class="text_w">
                                    Land Rover sorgt mit Cabrio für Premiere im SUV-Segment
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/seat/ibiza-cupra/seat-ibiza-cupra-verkehrte-welt-538516.html" target="_blank">Zum 20-jährigen Jubiläum</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/seat/ibiza-cupra/seat-ibiza-cupra-verkehrte-welt-538516.html" target="_blank"><img alt="Seat Ibiza Cupra" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/seat-ibiza-cupra-neu-seat-538527.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Seat erneuert Ibiza Cupra
                                </dd>
                                <dd class="text_w">
                                    Rennsemmel mit 192 PS
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/renault/talisman/renault-talisman-neuanfang-in-der-mittelklasse-538225.html" target="_blank">Neustart in der Mittelklasse</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/renault/talisman/renault-talisman-neuanfang-in-der-mittelklasse-538225.html" target="_blank"><img alt="Der Talisman ist das neue Flaggschiff von Renault" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/renault-talisman-neu-538240.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Talisman statt Laguna und Latitude
                                </dd>
                                <dd class="text_w">
                                    Limousine ab Januar, Kombi ab Mai
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/vw/t6/der-vw-bulli-faehrt-in-die-sechste-generation-521368-1.html" target="_blank">Nach 13 Jahren Wartezeit</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/vw/t6/der-vw-bulli-faehrt-in-die-sechste-generation-521368-1.html" target="_blank"><img alt="Der VW T6 startet am 26. Juni." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/vw-t6-neu-ag-flehmer-521415.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    VW T6 startet Ende Juni
                                </dd>
                                <dd class="text_w">
                                    Das legendäre Erfolgsmodell wurde vor allem technisch aufgerüstet
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/vw/caddy/vw-caddy-alte-plattform-neue-werte-517776.html" target="_blank">VW Caddy, der Vierte</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/vw/caddy/vw-caddy-alte-plattform-neue-werte-517776.html" target="_blank"><img alt="VW installiert neue Motoren und Fahrassistenten im neuen Caddy." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/vw-caddy-neu-517731.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Nutzfahrzeugsparte greift beim MQB zu
                                </dd>
                                <dd class="text_w">
                                    Neue Motoren und zahlreiche Assistenten an Bord
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/skoda/superb/skoda-superb-oberklasse-gefuehle-zum-mittelklasse-preis-515004-1.html" target="_blank">Nah an der Oberklasse</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/skoda/superb/skoda-superb-oberklasse-gefuehle-zum-mittelklasse-preis-515004-1.html" target="_blank"><img alt="Skoda hat den Superb völlig neu definiert." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/skoda-superb-neu-515019.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Neuer Skoda Superb
                                </dd>
                                <dd class="text_w">
                                    Die VW-Tochter führt das Flaggschiff in die dritte Generation
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/opel/corsa/opel-corsa-opc-pocket-rocket-514539-1.html" target="_blank">Kleine Taschen-Rakete</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/opel/corsa/opel-corsa-opc-pocket-rocket-514539-1.html" target="_blank"><img alt="Der Opel Corsa OPC ist einer der stärksten Vertreter der Pocket Rocket-Klasse." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/opel-corsa-opc-neu-514564.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Opel Corsa OPC
                                </dd>
                                <dd class="text_w">
                                    Die Performance-Abteilung der Rüsselsheimer hat dem Kleinwagen 207 PS verliehen.
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/mercedes/c-350-e/mercedes-schickt-zweiten-plugin-hybrid-ins-rennen-511176-1.html" target="_blank">Hybrid-Offensive</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/mercedes/c-350-e/mercedes-schickt-zweiten-plugin-hybrid-ins-rennen-511176-1.html" target="_blank"><img alt="Mercedes hat mit dem C 350 e den zweiten Plugin-Hybriden im Programm." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mercedes-c-350-e-neu-511189.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Sparsamer Mercedes C 350 e
                                </dd>
                                <dd class="text_w">
                                    Zweites Plugin-Hybrid-Modell der Stuttgarter
                                </dd>                            </dl>
                        </div>

			<div class="sidebar_teaser">
<script type="text/javascript" language="javascript" src="http://www.jobware.de/service/koop/autogazette/suchbox.html"></script>
			</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/cadillac/escalade/cadillac-escalade-das-ueber-suv-510021-1.html" target="_blank">Neuer Cadillac Escalade</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/cadillac/escalade/cadillac-escalade-das-ueber-suv-510021-1.html" target="_blank"><img alt="Der Cadillac Escaladebringt es bis auf eine Länge von 5,70 Metern." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/cadillac-escalade-neu-510036.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Der Schattenwerfer
                                </dd>
                                <dd class="text_w">
                                    Gegenüber dem US-Flaggschiff sehen andere SUV recht klein aus.
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="/automarken/">Aktuelles zu allen Marken</a>
                                </dt>
                                <dd>
									<ul class="automarken_liste clearfix">
										<li><a 
											class="automarke_logo" 
											href="/automarken/audi" 
											title="Alle News und Tests für Audi"><img 
											src="img/marken/audi.jpg" /></a>
										    <p class="automarke_name"><a href="/automarken/audi" 
										    	title="Alle News und Tests für Audi">Audi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/bmw" 
											title="Alle News und Tests für BMW"><img 
											src="img/marken/bmw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/bmw" 
										    	title="Alle News und Tests für BMW">BMW</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/citroen" 
											title="Alle News und Tests für Citroen"><img 
											src="img/marken/citroen.png" /></a>
										    <p class="automarke_name"><a href="/automarken/citroen" 
										    	title="Alle News und Tests für Citroen">Citroen</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/dacia" 
											title="Alle News und Tests für Dacia"><img 
											src="img/marken/dacia.png" /></a>
										    <p class="automarke_name"><a href="/automarken/dacia" 
										    	title="Alle News und Tests für Dacia">Dacia</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/fiat" 
											title="Alle News und Tests für Fiat"><img 
											src="img/marken/fiat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/fiat" 
										    	title="Alle News und Tests für Fiat">Fiat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/ford" 
											title="Alle News und Tests für Ford"><img 
											src="img/marken/ford.png" /></a>
										    <p class="automarke_name"><a href="/automarken/ford" 
										    	title="Alle News und Tests für Ford">Ford</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/honda" 
											title="Alle News und Tests für Honda"><img 
											src="img/marken/honda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/honda" 
										    	title="Alle News und Tests für Honda">Honda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/hyundai" 
											title="Alle News und Tests für Hyundai"><img 
											src="img/marken/hyundai.png" /></a>
										    <p class="automarke_name"><a href="/automarken/hyundai" 
										    	title="Alle News und Tests für Hyundai">Hyundai</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/lexus" 
											title="Alle News und Tests für Lexus"><img 
											src="img/marken/lexus.png" /></a>
										    <p class="automarke_name"><a href="/automarken/lexus" 
										    	title="Alle News und Tests für Lexus">Lexus</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mazda" 
											title="Alle News und Tests für Mazda"><img 
											src="img/marken/mazda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mazda" 
										    	title="Alle News und Tests für Mazda">Mazda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mercedes" 
											title="Alle News und Tests für Mercedes"><img 
											src="img/marken/mercedes.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mercedes" 
										    	title="Alle News und Tests für Mercedes">Mercedes</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mini" 
											title="Alle News und Tests für Mini"><img 
											src="img/marken/mini.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mini" 
										    	title="Alle News und Tests für Mini">Mini</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mitsubishi" 
											title="Alle News und Tests für Mitsubishi"><img 
											src="img/marken/mitsubishi.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mitsubishi" 
										    	title="Alle News und Tests für Mitsubishi">Mitsubishi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/nissan" 
											title="Alle News und Tests für Nissan"><img 
											src="img/marken/nissan.png" /></a>
										    <p class="automarke_name"><a href="/automarken/nissan" 
										    	title="Alle News und Tests für Nissan">Nissan</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/opel" 
											title="Alle News und Tests für Opel"><img 
											src="img/marken/opel.png" /></a>
										    <p class="automarke_name"><a href="/automarken/opel" 
										    	title="Alle News und Tests für Opel">Opel</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/peugeot" 
											title="Alle News und Tests für Peugeot"><img 
											src="img/marken/peugeot.png" /></a>
										    <p class="automarke_name"><a href="/automarken/peugeot" 
										    	title="Alle News und Tests für Peugeot">Peugeot</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/porsche" 
											title="Alle News und Tests für Porsche"><img 
											src="img/marken/porsche.png" /></a>
										    <p class="automarke_name"><a href="/automarken/porsche" 
										    	title="Alle News und Tests für Porsche">Porsche</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/renault" 
											title="Alle News und Tests für Renault"><img 
											src="img/marken/renault.png" /></a>
										    <p class="automarke_name"><a href="/automarken/renault" 
										    	title="Alle News und Tests für Renault">Renault</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/seat" 
											title="Alle News und Tests für Seat"><img 
											src="img/marken/seat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/seat" 
										    	title="Alle News und Tests für Seat">Seat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/skoda" 
											title="Alle News und Tests für Skoda"><img 
											src="img/marken/skoda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/skoda" 
										    	title="Alle News und Tests für Skoda">Skoda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/suzuki" 
											title="Alle News und Tests für Suzuki"><img 
											src="img/marken/suzuki.png" /></a>
										    <p class="automarke_name"><a href="/automarken/suzuki" 
										    	title="Alle News und Tests für Suzuki">Suzuki</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/toyota" 
											title="Alle News und Tests für Toyota"><img 
											src="img/marken/toyota.png" /></a>
										    <p class="automarke_name"><a href="/automarken/toyota" 
										    	title="Alle News und Tests für Toyota">Toyota</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/volvo" 
											title="Alle News und Tests für Volvo"><img 
											src="img/marken/volvo.png" /></a>
										    <p class="automarke_name"><a href="/automarken/volvo" 
										    	title="Alle News und Tests für Volvo">Volvo</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/vw" 
											title="Alle News und Tests für VW"><img 
											src="img/marken/vw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/vw" 
										    	title="Alle News und Tests für VW">VW</a></p></li>
									</ul>
                                </dd>
                            </dl>
</div>  			

                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/skoda/superb/skoda-superb-aufstieg-in-die-champions-league-498018.html" target="_blank">Aufstieg in Champions League</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/skoda/superb/skoda-superb-aufstieg-in-die-champions-league-498018.html" target="_blank"><img alt="Skoda will mit dem neuen Superb die Mittelklasse rocken." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/skoda-superb-neu-498031.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Wow-Effekt im Skoda Superb
                                </dd>
                                <dd class="text_w">
                                    Erste Testfahrt mit  Flaggschiff der VW-Tochter
                                </dd>                            </dl>
                        </div>

                
                <div class="sidebar_teaser">
                    <dl>
                        <dt class="underline">
                               Fahrberichte Nissan                        </dt>
                        <dd>
                            <ul class="brands">
                                                      <li><a href="http://www.autogazette.de/fahrberichte/nissan/navara/nissan-navara-np300-nicht-nur-fuer-unbekannte-stuntmaenner-577062.html" title="Fahrbericht">Nissan Navara NP300</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/x-trail/nissan-x-trail-kanten-ohne-ecken-574724.html" title="Fahrbericht">Nissan X-Trail</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/370z/nissan-370z-einsteigen-lohnt-sich-573256.html" title="Fahrbericht">Nissan 370Z Roadster</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/blade-glider/nissan-blade-glider-gluecksgefuehle-inklusive-572645.html" title="Fahrbericht">Nissan Blade-Runner</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/e-nv200/nissan-e-nv200-evalia-leiser-familientransporter-567578.html" title="Fahrbericht">Nissan e-NV200</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/gt-r/nissan-gt-r-godzilla-beisst-wieder-zu-562909.html" title="Fahrbericht">Nissan GT-R</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/navara/nissan-navara-bewahrer-der-traditionen-549793.html" title="Fahrbericht">Nissan Navara</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/x-trail/nissan-x-trail-gelaendegaenger-auf-abwegen-547362.html" title="Fahrbericht">Nissan X-Trail</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/corvette/nissan-gt-r-und-corvette-schnelle-alternativen-542188.html" title="Fahrbericht">Nissan GT-R</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/370z/nissan-370z-nismo-playstation-star-auf-dem-asphalt-539293.html" title="Fahrbericht">Nissan 370Z Nismo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/x-trail/nissan-x-trail-1-6-dig-t-benziner-im-dieselreich-538853.html" title="Fahrbericht">Nissan X-Trail</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/navara/nissan-np-300-navara-ohne-nutzfahrzeug-blues-538411.html" title="Fahrbericht">Nissan Navara</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/qashqai/nissan-qashqai-1-6-dig-t-zwischen-spass-und-vernunft-537691.html" title="Fahrbericht">Nissan Qashqai</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/juke/nissan-juke-nismo-rs-polarisierendes-kraftpaket-535811.html" title="Fahrbericht">Nissan Juke Nismo RS</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/leaf/nissan-leaf-laenger-weiter-und-schwerer-534964.html" title="Fahrbericht">Nissan Leaf</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/x-trail/nissan-x-trail-fuer-kuehle-rechner-532624.html" title="Fahrbericht">Nissan X-Trail</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/e-nv-200/nissan-e-nv200-evalia-laut-und-leise-532156.html" title="Fahrbericht">Nissan e-NV200 Evalia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/x-trail/nissan-x-trail-praktisch-und-dynamisch-531022.html" title="Fahrbericht">Nissan X-Trail</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/micra/nissan-micra-voruebergehende-wechseljahre-525989.html" title="Fahrbericht">Nissan Micra</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/pulsar/nissan-pulsar-1-6-dig-t-grosser-sprung-in-die-luecke-517307.html" title="Fahrbericht">Nissan Pulsat 1.6 DIG-T</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/murano/nissan-murano-von-einem-anderen-stern-512084.html" title="Fahrbericht">Nissan  Murano</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/qashqai/nissan-qashqai-schnellster-qashqai-aller-zeiten-507191.html" title="Fahrbericht">Nissan Qashqai</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/pulsar/nissan-pulsar-angenehm-unauffaellig-506532.html" title="Fahrbericht">Nissan Pulsar</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/juke/nissan-juke-nismo-rs-geschaerfte-polarisierung-505842.html" title="Fahrbericht">Nissan Juke Nismo RS</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/x-trail/nissan-x-trail-aus-dem-matsch-auf-den-boulevard-504640.html" title="Fahrbericht">Nissan X-Trail</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/gt-r/nissan-gt-r-nismo-schnell-unglaublich-schnell-486088.html" title="Fahrbericht">Nissan GT-R Nismo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/x-trail/nissan-x-trail-gelungene-schoenheitskur-479835.html" title="Fahrbericht">Nissan X-Trail</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/qashqai/nissan-qashqai-1-6-dci-neuer-bestseller-beim-bestseller-477207.html" title="Fahrbericht">Nissan Qashqai 1.6 dCi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/note/nissan-note-1-2-zwischen-den-polen-473761.html" title="Fahrbericht">Nissan Note</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/e-nv200/nissan-e-nv200-elektrische-ladung-471792.html" title="Fahrbericht">Nissan e-NV200</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/x-trail/nissan-x-trail-fliessend-statt-eckig-467842.html" title="Fahrbericht">Nissan X-Trail</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/juke/nissan-juke-noch-mehr-aufmerksamkeit-466522.html" title="Fahrbericht">Nissan Juke</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/qashqai/nissan-qashqai-aus-prinzip-ungewoehnlich-453991.html" title="Fahrbericht">Nissan Qashqai</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/note/nissan-note-1-2-ueberraschende-wundertuete-453651.html" title="Fahrbericht">Nissan Note</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/juke/nissan-juke-das-andere-mini-suv-448851.html" title="Fahrbericht">Nissan Juke</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/leaf/nissan-leaf-elektro-fuer-den-alltag-447382.html" title="Fahrbericht">Nissan Leaf</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/370z/nissan-370z-nismo-viel-wumms-fuer-wenig-geld-441547.html" title="Fahrbericht">Nissan 370Z Nismo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/juke/nissan-juke-nismo-asphalt-statt-play-station-438011.html" title="Fahrbericht">Nissan Juke Nismo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/murano/nissan-murano-2-5-dci-spur-der-gelassenheit-433814.html" title="Fahrbericht">Nissan Murano</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/note/nissan-note-radikaler-imagewechsel-426996.html" title="Fahrbericht">Nissan Note</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/370z/nissan-370z-nismo-fast-ein-schnaeppchen-426008.html" title="Fahrbericht">Nissan 370Z Nismo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/leaf/nissan-leaf-laenger-fahren-418413.html" title="Fahrbericht">Nissan Leaf</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/nissan/juke/nissan-juke-nismo-drahtiger-basis-ableger-406730.html" title="Fahrbericht">Nissan Juke Nismo</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/pathfinder/nissan-pathfinder-3-0-suche-nach-der-richtigen-faehrte-399535.html" title="Fahrbericht">Nissan Pathfinder</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/navara/nissan-navara-traeumen-von-der-route-66-398912.html" title="Fahrbericht">Nissan Navara</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/leaf/nissan-leaf-riesenspass-fuer-wenige-392409.html" title="Fahrbericht">Nissan Leaf</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai/nissan-qashqai-2-hoehergelegtes-familien-shuttle-386610.html" title="Fahrbericht">Nissan Qashqai+2</a></li>                          <li><a href="http://www.autogazette.de/nissan/navara/neuwagen/neuer-einstieg-beim-nissan-navara-385156.html" title="Fahrbericht">Nissan Navara</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/nv200/nissan-nv200-evalia-kompakter-riesenzwerg-377845.html" title="Fahrbericht">Nissan NV200 Evalia</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/leaf/nissan-leaf-fahrkomfort-der-anderen-art-355742.html" title="Fahrbericht">Nissan Leaf</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/370z/nissan-370z-sportwagen-zum-schnaeppchenpreis-349651.html" title="Fahrbericht">Nissan 370Z</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/micra/nissan-micra-1-2-kompromisse-fuer-das-weltauto-348666.html" title="Fahrbericht">Nissan Micra</a></li>                          <li><a href="http://www.autogazette.de/nissan/gt-r/fahrbericht/nissan-gt-r-staendige-rauschgefuehle-339898.html" title="Fahrbericht">Nissan GT-R</a></li>                          <li><a href="http://www.autogazette.de/nissan/juke/fahrbericht/nissan-juke-1-6-cvt-4x4-tekna-durstiger-rebell-336330.html" title="Fahrbericht">Nissan Juke</a></li>                          <li><a href="http://www.autogazette.de/nissan/crossover/juke/nissan-juke-gibt-raetsel-auf-328391.html" title="Fahrbericht">Nissan Juke1,5 dCi Tekna </a></li>                          <li><a href="http://www.autogazette.de/nissan/note/renault/nissan-note-kleiner-verwandlungskuenstler-325140.html" title="Fahrbericht">Nissan Note 1.5 dCi Tekna</a></li>                          <li><a href="http://www.autogazette.de/nissan/gt-r/reisschuessel/nissan-gt-r-heisser-supersportler-aus-fernost-322042.html" title="Fahrbericht">Nissan GT-R</a></li>                          <li><a href="http://www.autogazette.de/nissan/micra/grosseinkauf/mit-dem-nissan-micra-flott-durch-die-city-313198.html" title="Fahrbericht">Nissan Micra</a></li>                          <li><a href="http://www.autogazette.de/nissan/micra/erwachsener/nissan-micra-erwachsen-geworden-311516.html" title="Fahrbericht">Nissan Micra</a></li>                          <li><a href="http://www.autogazette.de/nissan/370z/sportwagen/nissan-370z-erschwingliche-sportlichkeit-310234.html" title="Fahrbericht">Nissan 370 Z</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/leaf/leisetreter-nissan-leaf-mit-jet-geraeuschen-291966.html" title="Fahrbericht">Nissan Leaf</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/juke/nissan-juke-unkonventioneller-crossover-290234.html" title="Fahrbericht">Nissan Juke</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/370-z-roadster/nissan-370-z-roadster-jet-im-landeanflug-288250.html" title="Fahrbericht">Nissan 370 Z Roadster</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/cube/nissan-cube-kampf-der-kulturen-287818.html" title="Fahrbericht">Nissan Cube</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/micra/nissan-micra-legt-knuddelcharakter-ab-286063.html" title="Fahrbericht">Nissan Micra</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai-2-0-teknaconnect/erfreuliches-aus-der-qashqai-schaltzentrale-285637.html" title="Fahrbericht">Nissan  Qashqai 2.0 Tekna+Connect</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/cube/japanische-designer-handtasche-283245.html" title="Fahrbericht">Nissan Cube</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/murano/diesel-fuer-den-nissan-murano-281008.html" title="Fahrbericht">Nissan Murano</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/juke-1-5-dci/juke-im-windschatten-des-qashqai-280663.html" title="Fahrbericht">Nissan Juke 1.5 dCi</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/navara-und-pathfinder/zwei-fuers-grobe-275928.html" title="Fahrbericht">Nissan Navara und Pathfinder</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai/die-karawane-zieht-weiter-272040.html" title="Fahrbericht">Nissan Qashqai</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai/aufpolierter-city-nomade-271051.html" title="Fahrbericht">Nissan Qashqai</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/cube/knutschen-auf-dem-flokati-262379.html" title="Fahrbericht">Nissan Cube</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/350z/nissan-350z-aussenseiter-mit-potenzial-251371.html" title="Fahrbericht">Nissan 350Z</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/pathfinder-dci/nissan-pathfinder-dci-europaeischer-japaner-216866.html" title="Fahrbericht">Nissan Pathfinder dCi</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/leaf/im-tarnanzug-206348.html" title="Fahrbericht">Nissan Leaf</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai2-2-0-dci-4wd/nimm-2-199781.html" title="Fahrbericht">Nissan Qashqai+2 2.0 dCi 4WD</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai/das-kleine-bisschen-suv-194452.html" title="Fahrbericht">Nissan Qashqai</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/370z/das-beste-zum-schluss-193742.html" title="Fahrbericht">Nissan 370Z</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/note-1-5-dci/nissan-note-1-5-dci-dem-r4-auf-der-spur-190547.html" title="Fahrbericht">Nissan Note 1.5 dCi</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/note-1-5-dci/grosser-kleiner-188678.html" title="Fahrbericht">Nissan Note 1.5 dCi</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/350z-roadster/guenstiger-porsche-jaeger-187315.html" title="Fahrbericht">Nissan 350Z Roadster</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/tiida/gegen-den-strom-187126.html" title="Fahrbericht">Nissan Tiida</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/micra-160sr/knutschkugel-mit-gewoehnfaktor-165820.html" title="Fahrbericht">Nissan Micra 160SR</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/murano-3-5-v6/ungestillte-sehnsucht-160534.html" title="Fahrbericht">Nissan Murano 3.5 V6</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/micra/dezentes-make-up-153597.html" title="Fahrbericht">Nissan Micra</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/370-z/nissan-370z-roadster-weniger-ist-mehr-144438.html" title="Fahrbericht">Nissan 370Z Roadster</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/micra-cc/petrus-ein-schnippchen-geschlagen-142824.html" title="Fahrbericht">Nissan Micra CC</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai/nissan-qashqai-moderner-stadtnomade-141280.html" title="Fahrbericht">Nissan Qashqai</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/murano/reise-saenfte-mit-power-benziner-138670.html" title="Fahrbericht">Nissan Murano</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai2-2-0/sieben-auf-einen-schleich-135189.html" title="Fahrbericht">Nissan Qashqai+2 2.0</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai/nissan-qashqai-mut-zur-luecke-132196.html" title="Fahrbericht">Nissan Qashqai</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/navara/nissan-navara-komfortabler-freizeit-laster-130280.html" title="Fahrbericht">Nissan Navara</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai/jenseits-aller-normen-128679.html" title="Fahrbericht">Nissan Qashqai</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/note/nissan-note-kleiner-alleskoenner-127125.html" title="Fahrbericht">Nissan Note</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/370z/gruesse-vom-gladiator-123867.html" title="Fahrbericht">Nissan 370Z</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/x-trail-2-2-dci/nissan-x-trail-2-2-dci-solide-an-jedes-ziel-101854.html" title="Fahrbericht">Nissan X-Trail 2.2 dCi</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/pixo/zickenkrieg-vorprogrammiert-99334.html" title="Fahrbericht">Nissan Pixo</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/x-trail-2-0-dci/auf-der-saurierjagd-98890.html" title="Fahrbericht">Nissan X-Trail 2.0 dCi</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/cube-1-8/zauberwuerfel-aus-fernost-85434.html" title="Fahrbericht">Nissan Cube 1.8</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai2-2-0-cdti/mit-erster-bis-dritter-klasse-70274.html" title="Fahrbericht">Nissan Qashqai+2 2.0 CDTi</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/qashqai-1-5-dci/nissan-qashqai-1-5-dci-von-allem-etwas-68032.html" title="Fahrbericht">Nissan Qashqai 1.5 dCi</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/note-1-5-dci/geraeumig-und-genuegsam-52676.html" title="Fahrbericht">Nissan Note 1.5 dCi</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/murano/lack-fuer-die-nische-47827.html" title="Fahrbericht">Nissan Murano</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/x-trail-2-0-dci/der-abseits-profi-47726.html" title="Fahrbericht">Nissan X-Trail 2.0 dCi</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/navara/nissan-navara-verkappter-gelaendewagen-33663.html" title="Fahrbericht">Nissan Navara</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/murano-v6/paranoia-inklusive-30399.html" title="Fahrbericht">Nissan Murano V6</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/x-trail/nissan-x-trail-alles-auf-anfang-28220.html" title="Fahrbericht">Nissan X-Trail</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/nissan/pathfinder/ehrlicher-traditionalist-23061.html" title="Fahrbericht">Nissan Pathfinder</a></li>                            </ul>
                        </dd>
                    </dl>
                </div>                
                <div class="sidebar_teaser">
                    <dl>
                        <dt class="underline">
                               Fahrberichte nach Marken                        </dt>
                        <dd>
                            <ul class="brands">
                                                      <li><a href="http://www.autogazette.de/fahrberichte/marke/abarth" title="Fahrbericht">Abarth</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/adac" title="Fahrbericht">ADAC</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/alfa" title="Fahrbericht">Alfa</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/alfa%20romeo" title="Fahrbericht">Alfa Romeo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/aprilia%20" title="Fahrbericht">Aprilia </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ariel" title="Fahrbericht">Ariel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/artega" title="Fahrbericht">Artega</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/aston%20martin" title="Fahrbericht">Aston Martin</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/audi" title="Fahrbericht">Audi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/baijah" title="Fahrbericht">Baijah</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/benelli" title="Fahrbericht">Benelli</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bentley" title="Fahrbericht">Bentley</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bmw" title="Fahrbericht">BMW</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bmw%20alpnia" title="Fahrbericht">BMW Alpnia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/borgward" title="Fahrbericht">Borgward</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bosch" title="Fahrbericht">Bosch</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bp" title="Fahrbericht">BP</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brammo" title="Fahrbericht">Brammo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brilliance" title="Fahrbericht">Brilliance</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brp" title="Fahrbericht">BRP</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/buell" title="Fahrbericht">Buell</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bugatti" title="Fahrbericht">Bugatti</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/buick" title="Fahrbericht">Buick</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/byd" title="Fahrbericht">BYD</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/cadillac" title="Fahrbericht">Cadillac</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/can%20am%20spyder" title="Fahrbericht">Can Am Spyder</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/carlsson" title="Fahrbericht">Carlsson</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/caterham" title="Fahrbericht">Caterham</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chevrolet" title="Fahrbericht">Chevrolet</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chrysler" title="Fahrbericht">Chrysler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chysler" title="Fahrbericht">Chysler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/citroen" title="Fahrbericht">Citroen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/continental" title="Fahrbericht">Continental</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/corvette" title="Fahrbericht">Corvette</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dacia" title="Fahrbericht">Dacia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/daihatsu" title="Fahrbericht">Daihatsu</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/daimler" title="Fahrbericht">Daimler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/datsun" title="Fahrbericht">Datsun</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dekra" title="Fahrbericht">Dekra</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/denza" title="Fahrbericht">Denza</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dodge" title="Fahrbericht">Dodge</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/donkervoort" title="Fahrbericht">Donkervoort</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ds" title="Fahrbericht">DS</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ducati" title="Fahrbericht">Ducati</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dunlop" title="Fahrbericht">Dunlop</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/eura" title="Fahrbericht">Eura</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ferrari" title="Fahrbericht">Ferrari</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/fiat" title="Fahrbericht">Fiat</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/fisker" title="Fahrbericht">Fisker</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ford" title="Fahrbericht">Ford</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/garmin" title="Fahrbericht">Garmin</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/general%20motors" title="Fahrbericht">General Motors</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gilera" title="Fahrbericht">Gilera</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gm" title="Fahrbericht">GM</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/goldschmitt" title="Fahrbericht">Goldschmitt</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/golf" title="Fahrbericht">Golf</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/goodyear" title="Fahrbericht">Goodyear</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gordon" title="Fahrbericht">Gordon</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gumpert" title="Fahrbericht">Gumpert</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/harley" title="Fahrbericht">Harley</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/harley-davidson" title="Fahrbericht">Harley-Davidson</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hertz" title="Fahrbericht">Hertz</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/honda" title="Fahrbericht">Honda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/horex" title="Fahrbericht">Horex</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hummer" title="Fahrbericht">Hummer</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/husqvarna%20" title="Fahrbericht">Husqvarna </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hymer" title="Fahrbericht">Hymer</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hyosung" title="Fahrbericht">Hyosung</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hyundai" title="Fahrbericht">Hyundai</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/iaa" title="Fahrbericht">IAA</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/indian" title="Fahrbericht">Indian</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/infiniti" title="Fahrbericht">Infiniti</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/isuzu" title="Fahrbericht">Isuzu</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/iveco" title="Fahrbericht">Iveco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jaguar" title="Fahrbericht">Jaguar</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jaguar%20land%20rover" title="Fahrbericht">Jaguar Land Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jeep" title="Fahrbericht">Jeep</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/johnson%20control" title="Fahrbericht">Johnson Control</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/karmann" title="Fahrbericht">Karmann</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kawasaki" title="Fahrbericht">Kawasaki</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kia" title="Fahrbericht">Kia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/knaus" title="Fahrbericht">Knaus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ktm" title="Fahrbericht">KTM</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kymco" title="Fahrbericht">Kymco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lada" title="Fahrbericht">Lada</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lamborghini" title="Fahrbericht">Lamborghini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lancia" title="Fahrbericht">Lancia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/land%20rover" title="Fahrbericht">Land Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/landrover" title="Fahrbericht">Landrover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lexus" title="Fahrbericht">Lexus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lia" title="Fahrbericht">Lia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lotus" title="Fahrbericht">Lotus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/man" title="Fahrbericht">MAN</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/maserati" title="Fahrbericht">Maserati</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/masini" title="Fahrbericht">Masini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/maybach" title="Fahrbericht">Maybach</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mazda" title="Fahrbericht">Mazda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mclaren" title="Fahrbericht">McLaren</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/melkus" title="Fahrbericht">Melkus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercdes" title="Fahrbericht">Mercdes</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes" title="Fahrbericht">Mercedes</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes-amg" title="Fahrbericht">Mercedes-AMG</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes-benz" title="Fahrbericht">Mercedes-Benz</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mini" title="Fahrbericht">Mini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mirai" title="Fahrbericht">Mirai</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mitsubishi" title="Fahrbericht">Mitsubishi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/morgan" title="Fahrbericht">Morgan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/moto%20guzzi" title="Fahrbericht">Moto Guzzi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/moto%20morini" title="Fahrbericht">Moto Morini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mv%20agusta" title="Fahrbericht">MV Agusta</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mz" title="Fahrbericht">MZ</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nissa" title="Fahrbericht">Nissa</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nissan" title="Fahrbericht">Nissan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nokian" title="Fahrbericht">Nokian</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nsu" title="Fahrbericht">NSU</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/opel" title="Fahrbericht">Opel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/pagani" title="Fahrbericht">Pagani</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/peel" title="Fahrbericht">Peel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/peugeot" title="Fahrbericht">Peugeot</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/piaggio" title="Fahrbericht">Piaggio</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/polaris" title="Fahrbericht">Polaris</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/polo" title="Fahrbericht">Polo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/porche" title="Fahrbericht">Porche</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/porsche" title="Fahrbericht">Porsche</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/psa" title="Fahrbericht">PSA</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/psa%20peugeot%20citroen" title="Fahrbericht">PSA Peugeot Citroen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/qoros" title="Fahrbericht">Qoros</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/quant" title="Fahrbericht">Quant</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/range%20rover" title="Fahrbericht">Range Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/reifen" title="Fahrbericht">Reifen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/renault" title="Fahrbericht">Renault</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/reva" title="Fahrbericht">Reva</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rewaco" title="Fahrbericht">Rewaco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rinspeed" title="Fahrbericht">Rinspeed</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rolls%20royce" title="Fahrbericht">Rolls Royce</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rolls-royce" title="Fahrbericht">Rolls-Royce</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/saab" title="Fahrbericht">Saab</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/saturn" title="Fahrbericht">Saturn</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/scania" title="Fahrbericht">Scania</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/seat" title="Fahrbericht">Seat</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/secma" title="Fahrbericht">Secma</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/semperit" title="Fahrbericht">Semperit</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/shell" title="Fahrbericht">Shell</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/sixt" title="Fahrbericht">Sixt</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/skoda" title="Fahrbericht">Skoda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/smart" title="Fahrbericht">Smart</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/srt" title="Fahrbericht">SRT</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ssang%20yong" title="Fahrbericht">Ssang Yong</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ssangyong" title="Fahrbericht">Ssangyong</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/subaru" title="Fahrbericht">Subaru</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/suzuki" title="Fahrbericht">Suzuki</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tata" title="Fahrbericht">Tata</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tesla" title="Fahrbericht">Tesla</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tognum" title="Fahrbericht">Tognum</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tomtom" title="Fahrbericht">TomTom</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/toyota" title="Fahrbericht">Toyota</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tpoyota%20" title="Fahrbericht">Tpoyota </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/trabant" title="Fahrbericht">Trabant</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/triumph" title="Fahrbericht">Triumph</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/trw" title="Fahrbericht">TRW</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/t%C3%BCv" title="Fahrbericht">Tüv</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/unimog" title="Fahrbericht">Unimog</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/uvex" title="Fahrbericht">Uvex</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/venturi" title="Fahrbericht">Venturi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/volkswagen" title="Fahrbericht">Volkswagen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/volvo" title="Fahrbericht">Volvo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/voxan" title="Fahrbericht">Voxan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/vw" title="Fahrbericht">VW</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/wiesmann" title="Fahrbericht">Wiesmann</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/yamaha" title="Fahrbericht">Yamaha</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/zero" title="Fahrbericht">Zero</a></li>                            </ul>
                        </dd>
                    </dl>
                </div>                
                <div class="sidebar_teaser">
                    <div id="pollo"></div>

<script type="text/javascript">

var umf_data = {
"mg":"no",
"st":"autonews",
"cp":"umfrage", 
"sv":"in" 
}
                
$(document).ready(function(){
        $.ajax({
        url: '/poll',
        dataType: "html",
        success: function(data) { 
            $("#pollo").append(data);
            activatePoll('#pollo');
            }
        });
    });
function activatePoll(pollid)
{
    $('#ergebnis').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    $('#abstimmen').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{antwort_id : $('input:radio[name=antwort_id]:checked').val(),
                frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            var zeit = new Date();
            var woche = new Date(zeit.getTime() + 1000*60*60*24*7);
            var Expires=woche.toGMTString();
//            $.cookie("poll", $('#frage_id').val(), { path: '/',expires: Expires });
            document.cookie = "poll="+$('#frage_id').val()+"; expires="+Expires+"; path=/";
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    }
</script>
                </div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/autopapst/frage/512032.html" target="_blank">Unser Autopapst hilft weiter</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/autopapst/frage/512032.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/andreas-kessler-ag-flehmer-neu-320453.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Das Auto springt nicht an?
                                </dd>
                                <dd class="text_w">
                                    Fragen Sie Andreas Kessler, er beantwortet täglich Ihre Fragen
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank">STAUMELDER</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank"><img alt="Stau auf der Autobahn. " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/stau-auf-der-autobahn-neu-ag-mertens-324699.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Staus auf deutschen Autobahnen
                                </dd>
                                <dd class="text_w">
                                    Wir informieren Sie aktuell über alle Störungen auf den Bundesautobahnen
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank">BUSSGELDKATALOG</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/bussgeld-neu-und-richtig-292157.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Zu schnell gefahren?
                                </dd>
                                <dd class="text_w">
                                    Das wird fällig bei Verkehrsdelikten.
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser" id="side_ligatus_ad">
	<div>
		<script type="text/javascript" src="http://a.ligatus.com/?ids=23229&amp;t=js"></script>
		</div>
</div><!-- nüschte -->
                     	 <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                        	       <a href="/fahrberichte/" >fahrberichte</a>
                                </dt>
                                <dd>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/opel/mokka-x/opel-mokka-x-frischzellenkur-fuer-den-eroberer-576185.html">Opel Mokka X: Frischzellenkur für den Eroberer</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/opel/mokka-x/opel-mokka-x-frischzellenkur-fuer-den-eroberer-576185.html" title="Der Opel Mokka ist für die Rüsselsheimer ein Absatzbringer. Seit seinem Marktstart wurden bereits 600.000 Fahrzeuge bestellt - nun kommt der Nachfolger auf den Markt. Was er zu bieten hat, lesen Sie in unserem Fahrbericht. ">
                                                <img alt="Opel Mokka X " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/opel-mokka-x-neu-aufmacher-opel-576197.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/opel/mokka-x/opel-mokka-x-frischzellenkur-fuer-den-eroberer-576185.html">
                                                Marktstart am 24. September
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/audi/tt/audi-tt-rs-leidenschaft-besiegt-rationale-realitaet-576132.html">Audi TT RS: Leidenschaft besiegt rationale Realität</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/audi/tt/audi-tt-rs-leidenschaft-besiegt-rationale-realitaet-576132.html" title="Freie Fahrt für freie Bürger gibt es selbst auf Autobahnen in Deutschland nur noch selten. Der neue und in der Leistung verstärkte Audi TT RS unterstreicht aber, dass gerade freie Strecken emotionale Hochgefühle verleihen.
">
                                                <img alt="Audi hat dem TT RS weitere 60 PS verliehen" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/audi-tt-rs-neu-aufmacher-576161.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/audi/tt/audi-tt-rs-leidenschaft-besiegt-rationale-realitaet-576132.html">
                                                Sportwagen mit 400 PS
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/mercedes/t-modell/mercedes-e-klasse-kombi-komfort-trifft-praktikabilitaet-575828.html">Mercedes E-Klasse Kombi: Komfort trifft Praktikabilität</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/mercedes/t-modell/mercedes-e-klasse-kombi-komfort-trifft-praktikabilitaet-575828.html" title="Nach der Limousine kommt nun auch das T-Modell der Mercedes E-Klasse auf den Markt. Sie bietet dem Kunden neben einer Vielzahl von Fahrassistenzsytemen vor allem viel Platz. Was der Kombi zu bieten hat, verrät unser Fahrbericht.">
                                                <img alt="Mercedes E-Klasse T-Modell " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mercedes-e-klasse-t-modell-neu-daimler-575838.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/mercedes/t-modell/mercedes-e-klasse-kombi-komfort-trifft-praktikabilitaet-575828.html">
                                                Neue Features im Kombi
                                            </a>
                                        </dd>
                                    </dl>
                                </dd>
                            </dl>
                        </div> 
                </div>
                    <br class="clear"/>
                </div>

            <div class="footer">
                <ul>
                    <li><a href="/fahrberichte/">Fahrberichte</a></li><li> &#124; <a href="/neuwagen/">Neuwagen</a></li><li> &#124; <a href="/neuwagen/sondermodelle/">Sondermodelle</a></li><li> &#124; <a href="/neuwagen/automessen/">Automessen</a></li><li> &#124; <a href="/neuwagen/suv/">SUV</a></li><li> &#124; <a href="/gebrauchtwagen/">Gebrauchtwagen</a></li><li> &#124; <a href="/unternehmen/">Unternehmen</a></li><li> &#124; <a href="/unternehmen/interviews/">Interviews</a></li><li> &#124; <a href="/unternehmen/geschaeftswagen/">Geschäftswagen</a></li><li> &#124; <a href="/unternehmen/politik/">Politik</a></li><li> &#124; <a href="/motorrad/">Motorrad</a></li><li> &#124; <a href="/motorrad/test/">Test</a></li><li> &#124; <a href="/eco/">Alternative Antriebe</a></li><li> &#124; <a href="/eco/elektro/">Elektro</a></li><li> &#124; <a href="/eco/hybrid/">Hybrid</a></li><li> &#124; <a href="/eco/wasserstoff/">Brennstoffzelle</a></li><li> &#124; <a href="/eco/erdgas/">Spartechnik</a></li><li> &#124; <a href="/eco/nutzfahrzeuge/">Nutzfahrzeuge</a></li><li> &#124; <a href="/eco/wiki/">Lexikon</a></li><li> &#124; <a href="/reifen/">Reifen</a></li><li> &#124; <a href="/tipps/">Ratgeber</a></li><li> &#124; <a href="/tipps/recht/">Recht</a></li><li> &#124; <a href="/tipps/bussgeldkatalog/">Bußgeldkatalog</a></li><li> &#124; <a href="/tipps/stauprognose/">Stauprognose</a></li><li> &#124; <a href="/tipps/autoteile/">Autoteile</a></li><li> &#124; <a href="/tipps/tuning/">Tuning</a></li><li> &#124; <a href="/tipps/oldtimer/">Oldtimer</a></li><li> &#124; <a href="/tipps/Motor/">Motor</a></li><li> &#124; <a href="/service/">Service</a></li><li> &#124; <a href="/service/stellenmarkt/">Stellenmarkt</a></li><li> &#124; <a href="/service/Unfall/">Unfall</a></li><li> &#124; <a href="/service/Bremsen/">Bremsen</a></li><li> &#124; <a href="/service/Smartrepair/">Smartrepair</a></li><li> &#124; <a href="/service/Folierung/">Folierung</a></li><li> &#124; <a href="/service/Lackierung/">Lackierung</a></li><li> &#124; <a href="/service/rss/">RSS</a></li><li> &#124; <a href="/service/newsletter/">Newsletter</a></li><li> &#124; <a href="mailto:auto@autogazette.de">Kontakt</a></li><li> &#124; <a href="/service/datenschutz/">Datenschutz</a></li><li> &#124; <a href="/service/impressum/">Impressum</a></li><li> &#124; <a href="http://stroeer-interactive.de/advertiser/portfolio/sites/autogazette-de" target="_blank">Werbung</a></li><li> &#124; <a href="/service/Werkstatt/">Werkstatt</a></li><li> &#124; <a href="/sicherheit/">Sicherheit</a></li><li> &#124; <a href="/Autonom/">Autonomes Fahren</a></li><li> &#124; <a href="/aerodynamik/">Aerodynamik</a></li><li> &#124; <a href="/autopapsts/">Autopapst</a></li><li> &#124; <a href="/staumelder/">Staumelder</a></li><li> &#124; <a href="/navigation/">Navigation</a></li><li> &#124; <a href="/bilder/">Bilder</a></li><li> &#124; <a href="/videos/">Videos</a></li><li> &#124; <a href="/automarken/">Automarken</a></li>                    
                    <!-- Hier kommen statische Links in den Footer -->
                    <li> &#124; <a target="_blank" rel="nofollow" href="http://www.stroeerdigitalmedia.de/datenschutz">Nutzungsbasierte Werbung</a></li>
                    
                </ul>
                <p>FM Autoportal GmbH <b>·</b> Hohenzollerndamm 10 <b>·</b> 10717 Berlin <b>·</b> Amtsgericht Charlottenburg HRB 124974 B<br/>Alle Rechte <b>·</b> 2016 FM Autoportal GmbH </p>
                        </div>

            </div>
        </div>
<script type="text/javascript" src ="js/shariff.min.js"></script>
<script type="text/javascript" src ="js/fluid-videos.js"></script>

<div id="itxtexclude" style="display:none;visibility:hidden;"></div>
 <script type="text/javascript" src="http://autogazette.de.intellitxt.com/intellitxt/front.asp?ipid=36164"></script>    </body>
</html>
