<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:og="http://opengraphprotocol.org/schema/" >
    <head>
        <!--
        ###############################################################
        ||   Developed by Leon Evers, http://www.berlincoders.com/   ||
        ###############################################################
        -->
        <title>BMW 530d Touring: Bayerischer Überflieger | autogazette.de</title>
        <base href="http://www.autogazette.de/"/>
        <meta http-equiv="Content-Language" content="de" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta name="description" content="Kombi oder Limousine? Diese Antwort fällt beim BMW 5er zumindest mit Blick auf Deutschland leicht. Denn 60 Prozent der Kunden entscheiden sich für den Touring – und dann auch noch für einen mit Diesel. Weshalb? Lesen Sie unseren Fahrbericht mit dem 530d. 
" />        <meta name="keywords" content="Fahrbericht, BMW , 530d Touring" />        <link rel="canonical" href="http://www.autogazette.de/fahrberichte/bmw/5er/bmw-530d-touring-bayerischer-ueberflieger-609707.html" />	    <meta property="og:image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/bmw-5er-touring-neu-aufmacher-609719.jpg" />
    	<meta property="og:title" content="Ein Statement für den Diesel: BMW 530d Touring: Bayerischer Überflieger" />
    	<meta property="og:description" content="Kombi oder Limousine? Diese Antwort fällt beim BMW 5er zumindest mit Blick auf Deutschland leicht. Denn 60 Prozent der Kunden entscheiden sich für den Touring – und dann auch noch für einen mit Diesel. Weshalb? Lesen Sie unseren Fahrbericht mit dem 530d. 
" />
		<meta property="og:url" content="http://www.autogazette.de/fahrberichte/bmw/5er/bmw-530d-touring-bayerischer-ueberflieger-609707.html" />
		<meta property="og:type" content="article" />
		<meta property="og:site_name" content="autogazette.de" />
		<meta property="fb:admins" content="100000896707181,100000914533495,1797894755" />
        <meta name="language" content="de" />
        <meta http-equiv="expires" content="0" />
        <meta name="author" content="FM Autoportal GmbH" />
        <meta name="location" content="autogazette.de, Berlin" />
        <meta http-equiv="pragma" content="no-cache" />
        <meta name="copyright" content="FM Autoportal GmbH" />
        <meta name="revisit-after" content="1 days" />
        <meta name="distribution" content="global" />
        <meta name="robots" content="INDEX,FOLLOW" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="verify-v1" content="WwI5Ok2ZQZD9FF5pEFWgmwpR3DXht6Uak44AqsAqQPQ=" />
        <link href="frontfavicon.ico" type="image/x-icon" rel="shortcut icon" />
        <link rel="stylesheet" type="text/css" href="css/foundation-icons/foundation-icons.css" />
        <link rel="stylesheet" type="text/css" href="css/style.css?v=9" />
        <link rel="stylesheet" type="text/css" href="css/shariff-layout.css" />
        <script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
        <script type="text/javascript" src="bower_components/jquery/jquery.js"></script>
        <script type="text/javascript" src="js/jquery.jcarousel.js"></script>
        <script type="text/javascript" src ="js/elements.js"></script>
        <script type="text/javascript" src="js/adplayer.min.js"></script>
        <script type="text/javascript" src ="js/navigation.js"></script>

        <script type="text/javascript">
         $ADP.Registry.setTranslation({
            href: 'js/adplayer-translation.min.js'
          });
        </script>
        <link rel="stylesheet" type="text/css" href="css/adplayer.min.css" />

        <link rel="stylesheet" type="text/css" href="css/player/player.css?1494377310" />
        <link rel="stylesheet" type="text/css" href="css/player/player_controls.css?1494377310" />
        <link rel="stylesheet" type="text/css" href="css/player/player_endscreen.css?1494377310" />
        <link rel="stylesheet" type="text/css" href="css/player/player_errorscreen.css?1494377310" />
        <link rel="stylesheet" type="text/css" href="css/player/player_vast.css?1494377310" />

        <script type="text/javascript" src="js/player/jcarousellite/jquery.jcarousellite-1.0.1_modified.js"></script>
        <script type="text/javascript" src="js/player/Logging.js"></script>
        <script type="text/javascript" src="bower_components/jsb/jsb.js"></script>
        <script type="text/javascript" src="bower_components/json2-bower/json2.js"></script>
        <script type="text/javascript" src="bower_components/swfobject/swfobject/swfobject.js"></script>
        <script type="text/javascript" src="js/player/dev/im_companionad.js"></script>

        <script type="text/javascript" src="http://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script type="text/javascript" src="js/player/dev/xtcore.js"></script>
        <script type="text/javascript" src="js/player/MeetricsTracker.js"></script>
        <script type="text/javascript" src="js/player/VideoErrorscreen.js?1494377310"></script>
        <script type="text/javascript" src="js/player/VideoEndscreen.js?1494377310"></script>
        <script type="text/javascript" src="js/player/VideoControls.js?1494377310"></script>
        <script type="text/javascript" src="js/player/VideoTracking.js?1494377310"></script>
        <script type="text/javascript" src="js/player/Video.js?1494377310"></script>
        <script type="text/javascript" src="js/player/VideoProxy.js?1494377310"></script>

        <script src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_autogazette.min.js"></script><script type="text/javascript">
SDM_head.setAdset("brsl");

SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "728x90,728x180",
    name: "superbanner",
    display: true,
    writeTargetDiv: false,
    targetDiv: "superbanner",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "120x600,160x600,200x600,300x600",
    name: "skyscraper",
    display: true,
    writeTargetDiv: false,
    targetDiv: "skyad",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "770x250,862x250",
    name: "flashbuehne",
    display: true,
    writeTargetDiv: false,
    targetDiv: "flb",
    mobile: false
});                            
                
SDM_head.registerAd({
    defnet: "4444",
    defsite: "p4444.si.autogazette.de_de",
    defzone: "Fahrberichte",
    size: "300x250",
    name: "rectangle",
    display: true,
    writeTargetDiv: false,
    targetDiv: "side_content_ad",
    mobile: false
});                            
                </script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Webseite verwendet Cookies. Durch die Nutzung dieser Webseite  stimmen Sie der Verwendung von Cookies zu.","dismiss":"OK","learnMore":"Mehr Infos.","link":"http://www.autogazette.de/service/datenschutz/","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

		<script type="text/javascript">
			(function() {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
				var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
			})();
		</script>
    			    </head>
    <body>
        <div class="adstage">

                <!-- SZM VERSION="2.0" -->
				<script type="text/javascript">
				var iam_data = {
				"mg":"no", // Migrationsmodus DEAKTIVIERT
				"st":"autonews", // site/domain
				"cp":"fahrberichte", // code
				"oc":"fahrberichte", // code SZM-System 1.5
				"sv":"in"
				}
				iom.c(iam_data,1);
				</script>
				<!--/SZM -->
				<!--/SZM -->    
               <!--  Google-analytics tag -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-12320122-1");
_gat._anonymizeIp();pageTracker._trackPageview();
} catch(err) {}</script>
<!--Google-analytics tag  -->
            <div id="superbanner"></div>
            <div id="skyad" style="position:absolute;left:996px;"><div id="skyscraper"></div></div>
            <div class="content ">
                <div class="header_menu">
                </div>
            
            <div class="header">
                <div id="corner"></div>
                <span><a href="/">Autogazette</a></span>                <div class="burguermenu-icon-box js_expand js_navi">
                    <span class="burgermenu-icon"></span>
                </div>
                <div class="submenu-icons">
                    <div class="subnavigation-icon js_expand js_subnavi">
                        <span class="fi-plus"></span>
                    </div>
                    <div class="sociallinks-icon js_expand js_social">
                        <span class="fi-share"></span>
                    </div>
                    <div class="search-icon js_expand js_search">
                        <span class="fi-magnifying-glass"></span>
                    </div>
                </div>
                <div class="search">
                    <form method="post" action="/suche">
                        <fieldset>
                            <input class="text" type="text" name="search" value="Suche" placeholder="Suche"></input>
                            <input type="image" class="button" src="img/suche_button.gif"></input>
                        </fieldset>
                    </form>
                </div>
                <div id="nav">
                        
                    
                <ul class="navigation">
                                              <li>
                            <a href="/">Home</a>
                        </li>                        <li>
                        <a class="active" href="/fahrberichte/">Fahrberichte</a>
                        </li>
                        <li>
                        <a href="/neuwagen/">Neuwagen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/neuwagen/sondermodelle/">
                              Sondermodelle                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/automessen/">
                              Automessen                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/suv/">
                              SUV                            </a>
                          </li>
                          <li>
                            <a href="/neuwagen/preisbewusst/">
                              Preisbewusste                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/gebrauchtwagen/">Gebrauchtwagen</a>
                        </li>
                        <li>
                        <a href="/unternehmen/">Unternehmen</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/unternehmen/interviews/">
                              Interviews                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/geschaeftswagen/">
                              Geschäftswagen                            </a>
                          </li>
                          <li>
                            <a href="/unternehmen/politik/">
                              Politik                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/motorrad/">Motorrad</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/motorrad/test/">
                              Test                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/eco/">Alternative Antriebe</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/eco/elektro/">
                              Elektro                            </a>
                          </li>
                          <li>
                            <a href="/eco/hybrid/">
                              Hybrid                            </a>
                          </li>
                          <li>
                            <a href="/eco/wasserstoff/">
                              Brennstoffzelle                            </a>
                          </li>
                          <li>
                            <a href="/eco/erdgas/">
                              Spartechnik                            </a>
                          </li>
                          <li>
                            <a href="/eco/nutzfahrzeuge/">
                              Nutzfahrzeuge                            </a>
                          </li>
                          <li>
                            <a href="/eco/wiki/">
                              Lexikon                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/reifen/">Reifen</a>
                        </li>
                        <li>
                        <a href="/tipps/">Ratgeber</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/tipps/recht/">
                              Recht                            </a>
                          </li>
                          <li>
                            <a href="/tipps/bussgeldkatalog/">
                              Bußgeldkatalog                            </a>
                          </li>
                          <li>
                            <a href="/tipps/stauprognose/">
                              Stauprognose                            </a>
                          </li>
                          <li>
                            <a href="/tipps/tuning/">
                              Tuning                            </a>
                          </li>
                          <li>
                            <a href="/tipps/oldtimer/">
                              Oldtimer                            </a>
                          </li>
                        </ul>
                        </li>
                        <li>
                        <a href="/service/">Service</a>
                          <span class="dropdown-icon"></span>
                        <ul>
                          <li>
                            <a href="/service/stellenmarkt/">
                              Stellenmarkt                            </a>
                          </li>
                          <li>
                            <a href="/service/rss/">
                              RSS                            </a>
                          </li>
                          <li>
                            <a href="/service/newsletter/">
                              Newsletter                            </a>
                          </li>
                          <li>
                            <a href="/service/datenschutz/">
                              Datenschutz                            </a>
                          </li>
                          <li>
                            <a href="/service/impressum/">
                              Impressum                            </a>
                          </li>
                          <li>
                            <a href="/service/werbung/">
                              Werbung                            </a>
                          </li>
                          <li>
                            <a href="/service/Werkstatt/">
                              Werkstatt                            </a>
                          </li>
                        </ul>
                        </li>
                </ul>
                <div class="subnavigation">        
                                    <ul class="subnavigation">
                                            <li>
                        <a href="/mobilitaet/">Mobilität</a>


                        </li>
                        <li>
                        <a href="/sicherheit/">Sicherheit</a>


                        </li>
                        <li>
                        <a href="/Autonom/">Autonomes Fahren</a>


                        </li>
                        <li>
                        <a href="/aerodynamik/">Aerodynamik</a>


                        </li>
                        <li>
                        <a href="/autopapsts/">Autopapst</a>


                        </li>
                        <li>
                        <a href="/staumelder/">Staumelder</a>


                        </li>
                        <li>
                        <a href="/navigation/">Navigation</a>


                        </li>
                        <li>
                        <a href="/bilder/">Bilder</a>


                        </li>
                        <li>
                        <a href="/automarken/">Automarken</a>


                        </li>
                    </ul>
                                      <ul class="sociallinks">
                      <li><a href="http://www.facebook.com/autogazette" target="_blank" class="facebook_link"></a></li>
                      <li><a href="https://twitter.com/autogazette" target="_blank" class="twitter_link"></a></li>
                      <li><a href="https://plus.google.com/u/0/b/117638554515449044934/117638554515449044934/posts" target="_blank" class="googleplus_link"></a></li>
                  </ul>
                </div>
              
                </div>
	
<div class="breadcrumbs">
  <span class="breadcrumbs_pre">Sie sind hier:</span>
  <ul class="breadcrumbs">
    <li>
<a href="/">Startseite</a> <span class="sep">&gt;</span>		
	</li>
    <li>
<a href="/fahrberichte/">Fahrberichte</a>		
	</li>
  </ul>
</div>
			</div>
            
<div id="flad"><div id="flb"></div></div>

                <div class="wrapper" id="article">
                    <div class="main_content">
<div itemscope itemtype="http://schema.org/Article" class="articledetail">
     <span class="date" itemprop="dateCreated">10. Mai 2017</span>

<br class="clear" style="line-height:0.1em;" />
    <h1 itemprop="headline">
    		<span class="superheadline"><b><a href="http://www.autogazette.de/fahrberichte/marke/BMW%20" title="Fahrbericht BMW ">Fahrbericht</a></b> Ein Statement für den Diesel</span>
            BMW 530d Touring: Bayerischer Überflieger    </h1>
        <dl class="article_image">
        <dt>
            <meta itemprop="image" content="http://www.autogazette.de/asset/cms_image_asset/article_big_image/bmw-5er-touring-neu-aufmacher-609719.jpg" />
            <meta itemprop="thumbnailUrl" content="http://www.autogazette.de/asset/cms_image_asset/image_small/bmw-5er-touring-neu-aufmacher-609719.jpg" />
            <img width="547" src="/asset/cms_image_asset/article_big_image/bmw-5er-touring-neu-aufmacher-609719.jpg" alt="Der neue BMW 5er Touring." />

                        <span class="overlay">
                <strong>
                    <span style="padding-left : 0;">
                        <a style="background: none;color: black;padding:0;" href="/bilder/bmw/5er/bmw-5er-touring-der-kombi-fuer-anspruchsvolle-609707-1.html">Fotos ▶</a>
                    </span>
                </strong>
            </span>
            
        </dt>
        <dd>
           <span class="left">Der neue BMW 5er Touring.</span>
           <span class="right"> &copy; BMW</span>
        </dd>
    </dl>
        
                        <p itemprop="about" class="ingress">Kombi oder Limousine? Diese Antwort fällt beim BMW 5er zumindest mit Blick auf Deutschland leicht. Denn 60 Prozent der Kunden entscheiden sich für den Touring – und dann auch noch für einen mit Diesel. Weshalb? Lesen Sie unseren Fahrbericht mit dem 530d. 
</p>

  <br class="clear" style="line-height:0.1em;" /><hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
<div class="share">
        <dl class="top right">
            <dd>
                <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form_top','609707','http://www.autogazette.de/fahrberichte/bmw/5er/bmw-530d-touring-bayerischer-ueberflieger-609707.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
                </dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/fahrberichte/bmw/5er/bmw-530d-touring-bayerischer-ueberflieger-609707-printable.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
            </dl>
	<div class="send_f" id="senden_form_top" style="display:none;"></div>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
</div>

<hr style="border-top:1px solid #EEEEEE;margin:3px 0 10px;" />
<div itemprop="articleBody">
<p><em>Von Frank Mertens</em><br />
<br />
Nur drei Monate nach dem <a href=" http://www.autogazette.de/fahrberichte/bmw/5er/bmw-5er-verdammt-nah-am-7er-587018.html"> Marktstart der Limousine </a> schickt <strong>BMW </strong>den neuen 5er Touring zu den Händlern. Es ist innerhalb der 5er Baureihe das in Deutschland beliebteste Modell. So entfallen auf den Touring allein 60 Prozent aller Verkäufe. Der hohe Kombianteil verwundert nicht. Denn der Touring ist in der 5er Baureihe das Modell, das die Kunden im Gegensatz zur Limousine nicht nur primär als Geschäftswagen nutzen, sondern auch als Familienfahrzeug. „Wir haben beim 5er sehr anspruchsvolle Kunden. Und deren Ansprüche wollten wir nicht nur erfüllen, sondern auch übertreffen“, sagte Projektleiter Johann Kistler bei der Vorstellung des Kombis in München. <br />
<br />
Und, konnte das Team um Kistler diesen hohen Anspruch erfüllen? Das wird final der Kunde entscheiden, wenn der neue 5er Touring ab dem 20. Mai bei den Händlern steht. Doch so viel kann vor dem offiziellen Marktstart schon gesagt werden: am neuen Kombi der Münchner dürften selbst anspruchsvolle Kunden eines Premium-Kombis in der oberen Mittelklasse wenig auszusetzen haben. Wie sehr sie das Vorgängermodell geschätzt haben, zeigen auch die Absatzzahlen der vierten Generation von 335.500 Einheiten. <br />
</p>
            <div id="player_31hdko_cont"><div class="spoods_widget_container" data-key="shCr-mvv9-9dqo" style="display:none;">
<a href="http://www.spoods.de" target="_blank">spoods.de</a>
<script type="text/javascript" src="//widget.spoods.io/loader.js"></script>
</div></div>
                    
                    <div class="artikelvideo">
                    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                    <script type="text/javascript">document.write('<scri'+'pt type="text/javascript" src="http://des.smartclip.net/ads?type=dyn&plc=76638&sz=400x320&rnd='+Math.round(Math.random()*1000000)+'"></scri'+'pt>');</script> 
                    </div>
                    
                    <div data-display="plista_widget_outstream"></div>
<script type="text/javascript">
(function(p,f,t){
t=t||'outstream';var s,g,d,x,n='script',a='data-display',m='PLISTA_OUTSTREAM',w=window;try{x=w.frameElement;w=x?w.top:w;if(x){d=w.document.createElement('div');d.setAttribute(a,'plista_widget_'+t);x.parentNode.insertBefore(d,x);}}catch(e){}if(!w[m]){w[m]={publickey:p,widgets:[t],dataMode:a,noCache:true,oncomplete:f,onwidgetinit:function(d){this.passback=!d.items.length}};s=w.document.createElement(n);g=w.document.getElementsByTagName(n)[0];s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async/'+m+'.js';g.parentNode.insertBefore(s,g);}
}('7bbaeb0cb85a8571a1407b36f6d225ed6133f591', function() {
    if (this.passback) {
        /*passback code here*/
    }
}));
var i = "%i";
</script>

        <div id=”inline”>
            <script type="text/javascript" src="http://media.gan-online.com/www/delivery/video.php?dt=inline&mw=350&sm=1&tm=1&vp=120"></script>
            <script type="text/javascript">OADTS_InLine({zoneid:4072,window:top,location:"#inline"});</script>
        </div>           
        <h4>100 Kilogramm Gewicht eingespart </h4>                        <dl class="link_box">
                                        <dt>Mehr zum Thema</dt>
                                            <dd>
                                            <ul class="article">
                           <li>
                               <a href="/fahrberichte/bmw/5er/bmw-5er-verdammt-nah-am-7er-587018.html">BMW 5er: Verdammt nah am 7er</a>
                           </li>
                           <li>
                               <a href="/touring/5er-bmw/neuwagen/bmw-5er-touring-mit-hinterachsluftfederung-594551.html"> BMW 5er Touring mit Hinterachsluftfederung</a>
                           </li>
                        </ul>
                           </dd>
                        </dl><p>Fangen wir zunächst beim Gewicht an: im Vergleich zum Vorgängermodell hat der neue 5er Touring  durch konsequenten Leichtbau 100 Kilogramm abgespeckt. So wurden allein bei der Heckklappe durch die Verwendung von Aluminium statt Stahl 4,5 Kilogramm eingespart. Dieses Mindergewicht macht sich natürlich auch beim Verbrauch bemerkbar, den BMW je nach Motorisierung um bis zu elf Prozent gesenkt hat. Das mag für diejenigen Kunden vielleicht nicht so relevant sein, die dieses Auto als Dienstwagen nutzen und den Sprit von ihrem Arbeitgeber bezahlt bekommen. <br />
<br />
Relevanter dürfte für sie da schon der Zugewinn an Platz im Innenraum sein, über den es eigentlich schon beim Vorgänger wenig zu klagen gab. Doch mit der neuen Generation verfügt der Touring für die Insassen nochmals über mehr Kopf-, Bein- und Schulterfreiheit. So wuchs allein die Beinfreiheit im Fond um 18 Zentimeter an. Dieser Zugewinn sorgt dafür, dass selbst Großgewachsene auf der Rückbank bequem Platz nehmen können. Und so hat der Touring im Detail zugelegt: in der Länge misst er nun 4,94 Meter (+3,6 Zentimeter), in der Breite 1,87 Meter (+0,8 Zentimeter) und in der Höhe 1,49 Meter (+ 1 Zentimeter). Der Radstand legte um 0,7 Zentimeter zu. In der Summe führt das dazu, dass der Touring Platz für mindestens 570 Liter Gepäck fasst – also genug für den Ausflug mit der Familie. <br />
<br />
Apropos Kofferraum: Welcher Kombifahrer kennt die Situation nicht, wenn er einmal sperrige Dinge verstauen will und dafür nicht nur das Trennnetz als auch die Kofferraumabdeckung abnehmen muss – die ihm dann aber irgendwie im Gepäckraum im Weg liegen. Nicht im 5er Touring: hierzu gibt es zwei Ablagemöglichkeit im Unterboden, wo die beiden Teile bequem verstaut werden können. Eine Kleinigkeit, stimmt. Aber eine, über die man sich sehr freut, wenn man sie braucht. </p><h4>530d mit 265 PS</h4><div class="floating_paragraph">
                               <dl class="contentimage"><dt><!-- <a href="/popup/609745" onclick="window.open(this.href,'popup','width=530,height=383,scrollbars=no,scrolling=no'); return false;"> --> <img src="/asset/cms_image_asset/article_big_image/bmw-5er-touring-neu-aufmacher-609745.jpg" alt="Blick aufs Cockpit im 5er Touring" width="535" /><!--  <span class="zoom"></span></a> zur Zeit keine Lupe, da grosse Bilder --> </dt> 
                                <dd><span class="caption">Blick aufs Cockpit im 5er Touring</span> <span class="copy">&copy; BMW</span>
                              </dd>
                              </dl><p>Doch kommen wir zu den Fahreigenschaften des neuen 5er Touring, den wir als 530d getestet haben. Bei der Fahrpräsentation bot BMW bewusst nur Testwagen mit Dieselaggregaten an. Kein Wunder, entscheiden sich in Deutschland doch neun von zehn Kunden beim Touring-Kauf für einen Selbstzünder. Mit Blick auf den 530d ist das keine schlechte Wahl: mit seinen 265 PS ist der Dreiliter-Reihensechszylinder mit einem Drehmoment von 620 Nm (liegt zwischen 2000 bis 2500 Umdrehungen an) ein ausgesprochen kraftvolles Aggregat. Dieser Motor ist Statement für den Diesel.<br />
<br />
Ein leichter Druck aufs Gaspedal genügt, schon wird der Fahrer druckvoll in die gut konturierten Sitze gedrückt. Für den Zwischensprint auf Tempo 100 braucht der fast 1,8 Tonnen schwere 5er in Kombination mit der Achtgang-Automatik nur 5,8 Sekunden, die Spitzengeschwindigkeit ist bei abgeregelten 250 km/h erreicht. Und der Verbrauch? Er wird laut NEFZ mit 4,7 Litern angegeben, bei den Testfahrten standen am Ende 6,5 Liter auf dem Bordcomputer. Ein guter Wert für ein Auto mit derart viel Leistung. <br />
<br />
Topspeed ist jedoch das eine, Fahrkomfort das andere: Aber auch hier verdient sich dieser BMW Bestnoten. So erfreut der Touring die Insassen mit einer enormen Laufruhe und guten Federungskomfort. Serienmäßig kommt an der <a href="http://www.autogazette.de/touring/5er-bmw/neuwagen/bmw-5er-touring-mit-hinterachsluftfederung-594551.html"> Hinterachse übrigens eine Luftfederung </a> zum Einsatz. Besonders angenehm sind die selbst bei hoher Geschwindigkeit auf der Autobahn geringen Geräusche im Innenraum. Das lernen Vielfahrer ebenso schnell zu schätzen wie den so genannten Fahrerlebnisschalter, mit dem man das Fahrzeug per Tastdruck seinem persönlichen Fahrprofil anpassen kann: es stehen die Einstellungen Comfort, Sport und Eco Pro zur Verfügung, mit der man besonders effizient unterwegs sein kann. <br />
</p></div><h4>Vielzahl von Assistenzsystemen</h4><div class="floating_paragraph">
                               <dl class="contentimage"><dt><!-- <a href="/popup/609732" onclick="window.open(this.href,'popup','width=530,height=383,scrollbars=no,scrolling=no'); return false;"> --> <img src="/asset/cms_image_asset/article_big_image/bmw-5er-touring-neu-aufmacher-609732.jpg" alt="Dynamisch durch die Berge" width="535" /><!--  <span class="zoom"></span></a> zur Zeit keine Lupe, da grosse Bilder --> </dt> 
                                <dd><span class="caption">Dynamisch durch die Berge</span> <span class="copy">&copy; BMW</span>
                              </dd>
                              </dl><p>Natürlich sind im neuen Touring wie bereits bei der Limousine eine Vielzahl von Fahrassistenzsystemen mit an Bord. Dazu gehört unter anderem eine adaptive Geschwindigkeitskontrolle (funktioniert bis 210 km/h), ein Totwinkelwarner als auch ein Spurwechselassistent, der zwischen 70 und 180 km/h sogar beim Betätigen des Blinkerhebels einen Fahrbahnwechsel ermöglicht, sofern die neben einem liegende Fahrbahn auch frei ist. Mit diesen Assistenten wird das Fahren deutlich erleichtert. <br />
<br />
Manchmal kann aber auch die Technik nerven – so beim rückwärts Ausparken aus einem Waldweg, bei dem ich als Fahrer meinte, noch genügend Platz vor dem herannahenden Lkw zu haben, um mich noch vor ihn zu setzen. Die Technik war anderer Meinung und legte eine Vollbremsung hin. Dieser Eingriff kann natürlich vom Fahrer durch einen Tritt aufs Gaspedal übersteuert werden – aber irritierend ist das schon. Doch letztlich bremst man lieber einmal mehr, als einmal zu wenig. Beispielsweise wenn man beim Ausparken einen Fußgänger hinter sich übersieht. Am Ende der Testfahrten steigt man ziemlich zufrieden aus dem neuen 5er Touring. <br />
<br />
Wer auf den Geschmack gekommen ist, sich ein solches Auto zuzulegen, der sollte vorher entweder noch einmal die Dienstwagenregelung seines Unternehmens genauer studieren oder 57.070 Euro übrig haben. Denn das ist der Basispreis des 530d Touring. Wem bei den Dieseln auch vier Zylinder und 190 PS reichen, der kann die „Freude am Fahren“ ab 47.900 Euro erleben, bei den Benzinern werden für den 530i (252 PS) 52.570 Euro fällig. <br />
</p></div></div> <!-- artivleBody -->

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />

<div class="artikelvideo">
 
</div>

<hr style="border-top:1px solid #EEEEEE;margin:15px 0 10px;" />
    <div class="more_search"  style="color:#555555;padding-left:2px;">
    Weitere Artikel zu den Themen:
<a href="http://www.autogazette.de/suche/Fahrberichte"class="sword" title="Fahrberichte">Fahrberichte</a>, <a href="http://www.autogazette.de/suche/BMW"class="sword" title="BMW">BMW</a>, <a href="http://www.autogazette.de/suche/5er"class="sword" title="5er">5er</a></div>
<hr style="border-top:1px solid #EEEEEE;margin:10px 0 6px;" />
<br class="clear" style="line-height:2px;" />



<div class="share">

<dl class="bottom right" style="float:right;">
<dd>
   <a class="vers" title="Seite per Email Versenden" href="#" onclick="sendform_create('senden_form','609707','http://www.autogazette.de/fahrberichte/bmw/5er/bmw-530d-touring-bayerischer-ueberflieger-609707.html'); return false;"><img src="/img/icon/icon_send.png" width="24" height="24" alt="versenden" /></a>
</dd>
            <dd>
                <a class="vers" title="Seite Drucken" href="/drucken/609707.html" target="_blank"><img src="/img/icon/icon_print.png" width="24" height="24" alt="Seite Drucken" /></a>
                </dd>
</dl>

<div class="shariff"
    data-backend-url="/shariff.php"
    data-theme="standard"
    data-orientation="horizontal"
    data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;twitter&quot;,&quot;info&quot;]"></div>
	<div class="send_f" id="senden_form" style="display:none;"></div>
</div>
<br class="clear"/>
</div>						<div id="artikle_content_unten" class="clearfix">
							<div id="artikle_content_adu" class="clearfix">
						    <script type="text/javascript" src="http://i.ligatus.com/script/mgateway.js?m=71363&d=71359"></script>						    </div>
						    <div id="nativendo-unter-artikel"></div>
						

	    		    <div data-widget="plista_widget_belowArticle2"></div>

                    <script type="text/javascript">
                     if (!window.PLISTA) {
                         window.PLISTA = {
                            publickey: '7bbaeb0cb85a8571a1407b36f6d225ed6133f591'
                        };
                        (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
                    }
                    </script>
	    		    
	    								</div>

    <div class="morearts">
        <a class="mrlink" href="/automarken/bmw%20">Mehr zur Marke BMW </a>

                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/bmw/diesel/unternehmen/bmw-klimaziele-der-eu-ohne-diesel-nicht-erreichbar-609132.html" title="BMW macht sich für den Diesel stark. Ohne Selbstzünder seien die Klimaziele der EU nicht erreichbar, sagte BMW-Chef Harald Krüger. Er warnte vor einer Verteufelung des Dieselmotors.">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/bmw-harald-krueger-neu-aufmacher-dpa-583522.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/bmw/diesel/unternehmen/bmw-klimaziele-der-eu-ohne-diesel-nicht-erreichbar-609132.html"><span class="shead">Verkäufe leicht rückläufig</span>BMW: Klimaziele der EU ohne Diesel nicht erreichbar</a>
                    </h5>
                    <p>BMW macht sich für den Diesel stark. Ohne Selbstzünder seien die Klimaziele der EU nicht erreichbar, sagte BMW-Chef Harald Krüger. Er warnte vor einer Verteufelung des Dieselmotors.</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/bmw/5er/neuwagen/bmw-stockt-fuenfer-reihe-auf-608298.html" title="BMW erweitert die Fünfer-Reihe. Nach Limousine und Touring kann in der Mittelklasse zwischen einem Plugin-Hybrid und dem sportlichen M-Modell gewählt werden. Und die nächste Variante kündigt sich schon an.">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/bmw-530e-iperformance-neu-aufmacher-608308.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/bmw/5er/neuwagen/bmw-stockt-fuenfer-reihe-auf-608298.html"><span class="shead">Plugin-Hybrid und M-Modell</span>BMW stockt Fünfer-Reihe auf</a>
                    </h5>
                    <p>BMW erweitert die Fünfer-Reihe. Nach Limousine und Touring kann in der Mittelklasse zwischen einem Plugin-Hybrid und dem sportlichen M-Modell gewählt werden. Und die nächste Variante kündigt sich schon an.</p>
                </div>
                        <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                        <a class="imglink" href="http://www.autogazette.de/bmw/1er/gebrauchtwagen/1-er-bmw-leidet-unter-sportlichen-fahrern-607957.html" title="Der 1er BMW ist bereits in der Basisvariante potent motorisiert. Ältere Modelle werden durch Fahrspaß ordentlich beansprucht, weshalb beim Gebrauchtkauf ein jüngerer Jahrgang bevorzugt werden sollte.
">
                        <img alt="" src="/asset/cms_image_asset/article_teaser_image/bmw-120d-xdrive-f20-neu-aufmacher-607968.jpg" />
                    </a>
                                        <h5>
                        <a class="headlink" href="http://www.autogazette.de/bmw/1er/gebrauchtwagen/1-er-bmw-leidet-unter-sportlichen-fahrern-607957.html"><span class="shead">Kaum Pannen des Kompakten</span>1 er BMW leidet unter sportlichen Fahrern</a>
                    </h5>
                    <p>Der 1er BMW ist bereits in der Basisvariante potent motorisiert. Ältere Modelle werden durch Fahrspaß ordentlich beansprucht, weshalb beim Gebrauchtkauf ein jüngerer Jahrgang bevorzugt werden sollte.
</p>
                </div>
        
    <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />
    </div>



<div class="morearts">
    <a class="mrlink" href="/fahrberichte/">Mehr aus dem Ressort</a>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/fahrberichte/skoda/rapid/skoda-rapid-spaceback-aesthetik-schlaegt-praktikabilitaet-609507.html" title="Der Skoda Rapid gehört zu den wichtigsten Modellen im Portfolio der VW-Tochter. Nun hat der Autobauer den Rapid und den Spaceback überarbeitet. Lohnt sich ein Kauf? Unser Fahrbericht beantwortet diese Frage.
">
                    <img alt="" src="/asset/cms_image_asset/article_teaser_image/skoda-rapid-spaceback-neu-aufmacher-skoda-609549.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/fahrberichte/skoda/rapid/skoda-rapid-spaceback-aesthetik-schlaegt-praktikabilitaet-609507.html"><span class="shead">Umfassendes Facelift</span>Skoda Rapid Spaceback: Ästhetik schlägt Praktikabilität</a>
                </h5>
                <p>Der Skoda Rapid gehört zu den wichtigsten Modellen im Portfolio der VW-Tochter. Nun hat der Autobauer den Rapid und den Spaceback überarbeitet. Lohnt sich ein Kauf? Unser Fahrbericht beantwortet diese Frage.
</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/fahrberichte/seat/ibiza/seat-ibiza-agiler-appetitanreger-609184.html" title="Die fünfte Generation des Seat Ibiza übernimmt eine Vorreiterrolle im Volkswagen-Konzern. Der Kleinwagen der spanischen Tochter weist somit auch dem im Herbst folgenden VW Polo den Weg – und das sehr dynamisch.">
                    <img alt="Der Seat Ibiza ist Vorreiter im Volkswagen-Konzern" src="/asset/cms_image_asset/article_teaser_image/seat-ibiza-neu-aufmacher-609226.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/fahrberichte/seat/ibiza/seat-ibiza-agiler-appetitanreger-609184.html"><span class="shead">Fünfte Generation des Kleinwagens</span>Seat Ibiza: Agiler Appetitanreger</a>
                </h5>
                <p>Die fünfte Generation des Seat Ibiza übernimmt eine Vorreiterrolle im Volkswagen-Konzern. Der Kleinwagen der spanischen Tochter weist somit auch dem im Herbst folgenden VW Polo den Weg – und das sehr dynamisch.</p>
            </div>
                <div class="morearts_teaser">
<hr style="border-top:1px solid #EEEEEE;margin:5px 0 6px;" />
                                <a class="imglink" href="http://www.autogazette.de/fahrberichte/volvo/v90/volvo-v90-cross-country-zu-schoen-fuers-gelaende-609013.html" title="Der Volvo V90 Cross Country ist eine prima Alternative für alle, die keine Lust auf einen SUV haben. Was der Premium-Kombi der Schweden zu bieten hat, zeigt unser Fahrbericht mit dem 256 PS starken T5.">
                    <img alt="Volvo V90 Cross Country neu Aufmacher AG/Mertens" src="/asset/cms_image_asset/article_teaser_image/volvo-v90-cross-country-neu-aufmacher-ag-mertens-609053.jpg" />
                </a>
                                <h5>
                    <a class="headlink" href="http://www.autogazette.de/fahrberichte/volvo/v90/volvo-v90-cross-country-zu-schoen-fuers-gelaende-609013.html"><span class="shead">Premiumkombi mit 256 PS</span>Volvo V90 Cross Country: Zu schön fürs Gelände</a>
                </h5>
                <p>Der Volvo V90 Cross Country ist eine prima Alternative für alle, die keine Lust auf einen SUV haben. Was der Premium-Kombi der Schweden zu bieten hat, zeigt unser Fahrbericht mit dem 256 PS starken T5.</p>
            </div>
        <br>
    <hr style="border-top:1px solid #EEEEEE;margin:5px 0 0;" />

</div>


<style type="text/css">
div.morearts {
    background-color: #fff;
    margin: 10px 0 0;
    padding: 6px;
}
div.morearts div.morearts_teaser {
    padding: 3px 0;
    clear: both;
    float: none;
    height: 130px;
}

div.morearts div.morearts_teaser a.imglink {
    display: inline-block;
    float:left;
    width: 220px;
    height: 124px;
    padding: 1px;
    margin-right: 6px;
}

div.morearts div.morearts_teaser a.imglink img{
    width: 220px;
    height: 124px;
}

div.morearts div.morearts_teaser h5 {
    font-size: 15px;
}
div.morearts div.morearts_teaser h5 a.headlink {
    color: #36302b;
}


div.morearts div.morearts_teaser h5 a.headlink span.shead {
    display: block;
    font-size: 0.8em;
    color: #ae6404;
}

div.morearts a.mrlink {
    background-color: #2d5d93;
    display: block;
    color: #fff;
    font-size: 14px;
    padding: 2px 6px;
    margin: -8px -6px;
}


</style>
                    </div>
                <div class="sidebar">
                
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/opel/ampera-e/opel-ampera-e-dynamischer-reichweiten-champion-607658.html" target="_blank">Keine Reichweitenängste mehr</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/opel/ampera-e/opel-ampera-e-dynamischer-reichweiten-champion-607658.html" target="_blank"><img alt="Der Opel Ampera-e ist der Reichweiten-Champion der Elektroautos" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/opel-ampera-e-neu-aufmacher-ag-flehmer-607672.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Erste Ausfahrt im Opel Ampera-e
                                </dd>
                                <dd class="text_w">
                                    Elektroauto schafft reale 380 Kilometer
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/smart/forfour/smart-forfour-electric-drive-mehr-e-auto-braucht-man-nicht-597724.html" target="_blank">Mehr E-Auto braucht man nicht</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/smart/forfour/smart-forfour-electric-drive-mehr-e-auto-braucht-man-nicht-597724.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/smart-elektro-neu-aufmacher-daimler-597775.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Unterwegs mit dem Smart Fortfour ED
                                </dd>
                                <dd class="text_w">
                                    Reichweite von 155 km reicht für die Stadt
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser" id="side_content_ad">
<p class="Anzeige">Anzeige</p>
</div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/opel/insignia/insignia-grand-sport-so-macht-opel-richtig-spass-602092.html" target="_blank">Neues Flaggschiff</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/opel/insignia/insignia-grand-sport-so-macht-opel-richtig-spass-602092.html" target="_blank"><img alt="Opel Insignia Grand Sport neu Aufmacher Opel" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/opel-insignia-grand-sport-neu-aufmacher-opel-602106.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    So macht Opel richtig Spaß
                                </dd>
                                <dd class="text_w">
                                    Unterwegs mit dem Insignia Grand Sport
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/skoda/kodiaq/skoda-kodiaq-eleganter-alaska-baer-585423.html" target="_blank">Tschechischer Bär</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/skoda/kodiaq/skoda-kodiaq-eleganter-alaska-baer-585423.html" target="_blank"><img alt="Der Skoda Kodiaq eignet sich auch als Zugmaschine" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/skoda-kodiaq-neu-aufmacher-585439.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Unterwegs mit dem Skoda Kodiaq
                                </dd>
                                <dd class="text_w">
                                    Das hat der SUV der VW-Tochter zu bieten
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/audi/r8/audi-r8-spyder-v10-der-letzte-seiner-art-579403.html" target="_blank">Der Letzte seiner Art</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/audi/r8/audi-r8-spyder-v10-der-letzte-seiner-art-579403.html" target="_blank"><img alt="Jederzeit ein Genuss im Audi R8 Spyder V10" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/audi-r8-spyder-v10-neu-aufmacher-579511.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Audi R8 Spyder V10
                                </dd>
                                <dd class="text_w">
                                    Supersportwagen mit Sauger statt Turbo
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/renault/zoe/renault-zoe-z-e-40-voruebergehender-reichweiten-champion-587682.html" target="_blank">400 Kilometer mit einer Ladung</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/renault/zoe/renault-zoe-z-e-40-voruebergehender-reichweiten-champion-587682.html" target="_blank"><img alt="Renault hat die Reichweite des Zoe stark erweitert." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/renault-zoe-neu-aufmacher-587872.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Vorläufiger Reichweiten-Champion
                                </dd>
                                <dd class="text_w">
                                    Renault Zoe Z. E. 40 mit stärkerer Batterie
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/cadillac/ct6/cadillac-ct6-da-vermisst-man-nichts-573614.html" target="_blank">Aufholjagd</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/cadillac/ct6/cadillac-ct6-da-vermisst-man-nichts-573614.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/cadillac-ct6-neu-aufmacher-ag-mertens-573640.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Cadillac stellt Topmodell vor
                                </dd>
                                <dd class="text_w">
                                    Limousine CT6 überzeugt in Oberklasse
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/toyota/yaris/toyota-yaris-haelt-die-hybride-fahne-hoch-563283-1.html" target="_blank">Toyota Yaris hält die Fahne hoch</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/toyota/yaris/toyota-yaris-haelt-die-hybride-fahne-hoch-563283-1.html" target="_blank"><img alt="Der Toyota Yaris Hybrid begnügt sich im Alltag mit 4,2 Litern" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/toyota-yaris-hybrid-neu-aufmacher-ag-flehmer-563312.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Einziger Kleinwagen mit Hybrid
                                </dd>
                                <dd class="text_w">
                                    Sehr sparsam durch die Stadt
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/mercedes/s-63-amg-cabrio/mercedes-s-klasse-cabrio-dream-on-555298.html" target="_blank">Ende der Wartezeit</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/mercedes/s-63-amg-cabrio/mercedes-s-klasse-cabrio-dream-on-555298.html" target="_blank"><img alt="Mercedes S-Klasse Cabrio neu Daimler" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mercedes-s-klasse-cabrio-neu-daimler-541890.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Mercedes zeigte neues S-Klasse Cabrio
                                </dd>
                                <dd class="text_w">
                                    Traumwagen für Besserverdienende
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/bilder/range-rover/evoque/range-rover-evoque-feiert-premiere-als-cabrio-551577-1.html" target="_blank">Offen ins Gelände</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/bilder/range-rover/evoque/range-rover-evoque-feiert-premiere-als-cabrio-551577-1.html" target="_blank"><img alt="Land Rover sorgt mit dem Range Rover Evoque Cabrio für ein Novum im SUV-Segment." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/range-rover-evoque-cabrio-neu-ag-flehmer-551622.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Range Rover öffnet Evoque
                                </dd>
                                <dd class="text_w">
                                    Land Rover sorgt mit Cabrio für Premiere im SUV-Segment
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/seat/ibiza-cupra/seat-ibiza-cupra-verkehrte-welt-538516.html" target="_blank">Zum 20-jährigen Jubiläum</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/seat/ibiza-cupra/seat-ibiza-cupra-verkehrte-welt-538516.html" target="_blank"><img alt="Seat Ibiza Cupra" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/seat-ibiza-cupra-neu-seat-538527.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Seat erneuert Ibiza Cupra
                                </dd>
                                <dd class="text_w">
                                    Rennsemmel mit 192 PS
                                </dd>                            </dl>
                        </div>

                
                <div class="sidebar_teaser">
                    <div id="pollo"></div>

<script type="text/javascript">

var umf_data = {
"mg":"no",
"st":"autonews",
"cp":"umfrage", 
"sv":"in" 
}
                
$(document).ready(function(){
        $.ajax({
        url: '/poll',
        dataType: "html",
        success: function(data) { 
            $("#pollo").append(data);
            activatePoll('#pollo');
            }
        });
    });
function activatePoll(pollid)
{
    $('#ergebnis').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    $('#abstimmen').click(function(){
        $.ajax({
        url:'/poll',
        dataType: "html",
        data:{antwort_id : $('input:radio[name=antwort_id]:checked').val(),
                frage_id : $('#frage_id').val()},
        type: "POST",
        cache: false,
        success:function(html){
            var zeit = new Date();
            var woche = new Date(zeit.getTime() + 1000*60*60*24*7);
            var Expires=woche.toGMTString();
//            $.cookie("poll", $('#frage_id').val(), { path: '/',expires: Expires });
            document.cookie = "poll="+$('#frage_id').val()+"; expires="+Expires+"; path=/";
            $('#pollo').empty();
            $('#pollo').append(html);
            iom.c(umf_data,1);
            }
        });
        return false;
    });
    }
</script>
                </div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/fahrberichte/vw/caddy/vw-caddy-alte-plattform-neue-werte-517776.html" target="_blank">VW Caddy, der Vierte</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/fahrberichte/vw/caddy/vw-caddy-alte-plattform-neue-werte-517776.html" target="_blank"><img alt="VW installiert neue Motoren und Fahrassistenten im neuen Caddy." height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/vw-caddy-neu-517731.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Nutzfahrzeugsparte greift beim MQB zu
                                </dd>
                                <dd class="text_w">
                                    Neue Motoren und zahlreiche Assistenten an Bord
                                </dd>                            </dl>
                        </div>

			<div class="sidebar_teaser">
<script type="text/javascript" language="javascript" src="http://www.jobware.de/service/koop/autogazette/suchbox.html"></script>
			</div><div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="/automarken/">Aktuelles zu allen Marken</a>
                                </dt>
                                <dd>
									<ul class="automarken_liste clearfix">
										<li><a 
											class="automarke_logo" 
											href="/automarken/audi" 
											title="Alle News und Tests für Audi"><img 
											src="img/marken/audi.jpg" /></a>
										    <p class="automarke_name"><a href="/automarken/audi" 
										    	title="Alle News und Tests für Audi">Audi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/bmw" 
											title="Alle News und Tests für BMW"><img 
											src="img/marken/bmw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/bmw" 
										    	title="Alle News und Tests für BMW">BMW</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/citroen" 
											title="Alle News und Tests für Citroen"><img 
											src="img/marken/citroen.png" /></a>
										    <p class="automarke_name"><a href="/automarken/citroen" 
										    	title="Alle News und Tests für Citroen">Citroen</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/dacia" 
											title="Alle News und Tests für Dacia"><img 
											src="img/marken/dacia.png" /></a>
										    <p class="automarke_name"><a href="/automarken/dacia" 
										    	title="Alle News und Tests für Dacia">Dacia</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/fiat" 
											title="Alle News und Tests für Fiat"><img 
											src="img/marken/fiat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/fiat" 
										    	title="Alle News und Tests für Fiat">Fiat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/ford" 
											title="Alle News und Tests für Ford"><img 
											src="img/marken/ford.png" /></a>
										    <p class="automarke_name"><a href="/automarken/ford" 
										    	title="Alle News und Tests für Ford">Ford</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/honda" 
											title="Alle News und Tests für Honda"><img 
											src="img/marken/honda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/honda" 
										    	title="Alle News und Tests für Honda">Honda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/hyundai" 
											title="Alle News und Tests für Hyundai"><img 
											src="img/marken/hyundai.png" /></a>
										    <p class="automarke_name"><a href="/automarken/hyundai" 
										    	title="Alle News und Tests für Hyundai">Hyundai</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/lexus" 
											title="Alle News und Tests für Lexus"><img 
											src="img/marken/lexus.png" /></a>
										    <p class="automarke_name"><a href="/automarken/lexus" 
										    	title="Alle News und Tests für Lexus">Lexus</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mazda" 
											title="Alle News und Tests für Mazda"><img 
											src="img/marken/mazda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mazda" 
										    	title="Alle News und Tests für Mazda">Mazda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mercedes" 
											title="Alle News und Tests für Mercedes"><img 
											src="img/marken/mercedes.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mercedes" 
										    	title="Alle News und Tests für Mercedes">Mercedes</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mini" 
											title="Alle News und Tests für Mini"><img 
											src="img/marken/mini.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mini" 
										    	title="Alle News und Tests für Mini">Mini</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/mitsubishi" 
											title="Alle News und Tests für Mitsubishi"><img 
											src="img/marken/mitsubishi.png" /></a>
										    <p class="automarke_name"><a href="/automarken/mitsubishi" 
										    	title="Alle News und Tests für Mitsubishi">Mitsubishi</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/nissan" 
											title="Alle News und Tests für Nissan"><img 
											src="img/marken/nissan.png" /></a>
										    <p class="automarke_name"><a href="/automarken/nissan" 
										    	title="Alle News und Tests für Nissan">Nissan</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/opel" 
											title="Alle News und Tests für Opel"><img 
											src="img/marken/opel.png" /></a>
										    <p class="automarke_name"><a href="/automarken/opel" 
										    	title="Alle News und Tests für Opel">Opel</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/peugeot" 
											title="Alle News und Tests für Peugeot"><img 
											src="img/marken/peugeot.png" /></a>
										    <p class="automarke_name"><a href="/automarken/peugeot" 
										    	title="Alle News und Tests für Peugeot">Peugeot</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/porsche" 
											title="Alle News und Tests für Porsche"><img 
											src="img/marken/porsche.png" /></a>
										    <p class="automarke_name"><a href="/automarken/porsche" 
										    	title="Alle News und Tests für Porsche">Porsche</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/renault" 
											title="Alle News und Tests für Renault"><img 
											src="img/marken/renault.png" /></a>
										    <p class="automarke_name"><a href="/automarken/renault" 
										    	title="Alle News und Tests für Renault">Renault</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/seat" 
											title="Alle News und Tests für Seat"><img 
											src="img/marken/seat.png" /></a>
										    <p class="automarke_name"><a href="/automarken/seat" 
										    	title="Alle News und Tests für Seat">Seat</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/skoda" 
											title="Alle News und Tests für Skoda"><img 
											src="img/marken/skoda.png" /></a>
										    <p class="automarke_name"><a href="/automarken/skoda" 
										    	title="Alle News und Tests für Skoda">Skoda</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/suzuki" 
											title="Alle News und Tests für Suzuki"><img 
											src="img/marken/suzuki.png" /></a>
										    <p class="automarke_name"><a href="/automarken/suzuki" 
										    	title="Alle News und Tests für Suzuki">Suzuki</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/toyota" 
											title="Alle News und Tests für Toyota"><img 
											src="img/marken/toyota.png" /></a>
										    <p class="automarke_name"><a href="/automarken/toyota" 
										    	title="Alle News und Tests für Toyota">Toyota</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/volvo" 
											title="Alle News und Tests für Volvo"><img 
											src="img/marken/volvo.png" /></a>
										    <p class="automarke_name"><a href="/automarken/volvo" 
										    	title="Alle News und Tests für Volvo">Volvo</a></p></li>
										<li><a 
											class="automarke_logo" 
											href="/automarken/vw" 
											title="Alle News und Tests für VW"><img 
											src="img/marken/vw.png" /></a>
										    <p class="automarke_name"><a href="/automarken/vw" 
										    	title="Alle News und Tests für VW">VW</a></p></li>
									</ul>
                                </dd>
                            </dl>
</div>  			
                
                <div class="sidebar_teaser">
                    <dl>
                        <dt class="underline">
                               Fahrberichte BMW                         </dt>
                        <dd>
                            <ul class="brands">
                                                      <li><a href="http://www.autogazette.de/fahrberichte/bmw/5er/bmw-530d-touring-bayerischer-ueberflieger-609707.html" title="Fahrbericht">BMW  530d Touring</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/5er/5er-bmw-spurten-und-sparen-fuer-jeden-geschmack-608630.html" title="Fahrbericht">BMW 5er</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/4er/gelifteter-4er-bmw-schaerfer-in-den-sommer-608317.html" title="Fahrbericht">BMW 4er</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/x4/bmw-x4-herrlich-polarisierend-603368.html" title="Fahrbericht">BMW X4 xDrive 20d</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/m760li/bmw-m760li-xdrive-rollender-superlativ-595191.html" title="Fahrbericht">BMW M760Li xDrive</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/5er/bmw-5er-verdammt-nah-am-7er-587018.html" title="Fahrbericht">BMW 5er</a></li>                          <li><a href="http://www.autogazette.de/bmw/g-310-r/test/bmw-g-310-r-die-smarte-soll-neue-kunden-bringen-575401.html" title="Fahrbericht">BMW G 310 R</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/3er/bmw-3er-gt-aufgefrischt-zu-neuen-eroberungen-571234.html" title="Fahrbericht">BMW 340i GT</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/740e/bmw-740e-iperformance-der-chef-braucht-ruhe-570815.html" title="Fahrbericht">BMW 740e iPerformance</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/7er/bmw-740i-gimmicks-im-massanzug-550660.html" title="Fahrbericht">BMW 740i</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/x1/bmw-x1-xdrive-25d-der-abraeumer-548736.html" title="Fahrbericht">BMW X1 xDrive25d</a></li>                          <li><a href="http://www.autogazette.de/bmw/m2/coupe/bmw-m2-coupe-ein-bisschen-spass-muss-sein-548542.html" title="Fahrbericht">BMW M2 Coupe</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/330e/bmw-330e-gut-und-boese-546380.html" title="Fahrbericht">BMW 330e</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/active-tourer/bmw-active-tourer-225xe-i8-als-vorreiter-546118.html" title="Fahrbericht">BMW Active Tourer 225xe</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/x4/bmw-x4-dezenter-angeber-540093.html" title="Fahrbericht">BMW X4</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/i3/bmw-i3-stromern-mit-preisvorteil-538084.html" title="Fahrbericht">BMW i3</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/2er-active-tourer/bmw-2er-active-tourer-mit-tabubruch-zum-erfolg-535821.html" title="Fahrbericht">BMW Active Tourer 216d</a></li>                          <li><a href="http://www.autogazette.de/bmw/r-1200-r/test/bmw-r-1200-r-grosses-kino-528369.html" title="Fahrbericht">BMW  R 1200 R</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/x1/bmw-x1-dynamischer-generationswechsel-525277.html" title="Fahrbericht">BMW X1</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/3er/bmw-3er-auf-in-den-dreikampf-524730.html" title="Fahrbericht">BMW 340 i</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/2er-active-tourer/2er-active-tourer-bmw-forciert-elektrifizierung-523591.html" title="Fahrbericht">BMW 2er Active eDrive</a></li>                          <li><a href="http://www.autogazette.de/bmw/s-1000-xr/test/bmw-s-1000-xr-ohne-kompromisse-516507.html" title="Fahrbericht">BMW 1000 XR</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/2er/bmw-2er-gran-tourer-gegen-den-trend-513995.html" title="Fahrbericht">BMW 2er Gran Tourer</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/6er/bmw-6er-vom-optimum-zum-ideal-510255.html" title="Fahrbericht">BMW 6er</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/1er/bmw-1er-erneuerter-vorreiter-509681.html" title="Fahrbericht">BMW 1er</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/x6-m/bmw-x6-m-sonderfall-fuer-ps-hungrige-504394.html" title="Fahrbericht">BMW X6 M</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/2er/bmw-228i-cabrio-spritziges-antidepressivum-503285.html" title="Fahrbericht">BMW 228i Cabrio</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/4er/bmw-418d-gran-coupe-sparsamer-designanzug-499685.html" title="Fahrbericht">BMW 418d Gran Coupé</a></li>                          <li><a href="http://www.autogazette.de/bmw/r-1200-r/test/bmw-r-1200-r-ein-rahmen-ein-motor-und-sonst-nichts-495976.html" title="Fahrbericht">BMW R 1200 R</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/epower/bmw-epower-elektro-sprint-mit-pfiff-495692.html" title="Fahrbericht">BMW ePower</a></li>                          <li><a href="http://www.autogazette.de/bmw/r-ninet/test/bmw-r-ninet-nix-retro-490267.html" title="Fahrbericht">BMW R nineT</a></li>                          <li><a href="http://www.autogazette.de/bmw/s-1000-rr/test/bmw-s-1000-rr-gewappnet-fuer-angriff-aus-fernost-489590.html" title="Fahrbericht">BMW  S 1000 RR</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/x6/bmw-x6-eine-gewisse-art-der-extravaganz-487691.html" title="Fahrbericht">BMW X6</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/520d/bmw-520d-neuer-bestwert-beim-sparen-484920.html" title="Fahrbericht">BMW 520d</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/m4/bmw-m4-cabrio-offener-ausflug-auf-die-rennstrecke-481424.html" title="Fahrbericht">BMW M4 Cabrio</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/i3/bmw-i3-ohne-zittern-bis-zum-ziel-480254.html" title="Fahrbericht">BMW i3</a></li>                          <li><a href="http://www.autogazette.de/bmw/r-1200-gs-adventure/test/bmw-r-1200-gs-adventure-nicht-nur-im-gelaende-gut-479952.html" title="Fahrbericht">BMW  R 1200 GS Adventure</a></li>                          <li><a href="http://www.autogazette.de/bmw/s-100-r/test/bmw-s-1000r-die-strasse-im-zeitraffer-478614.html" title="Fahrbericht">BMW S 1000R</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/2er/bmw-2er-active-tourer-dynamiker-der-familien-vans-476031.html" title="Fahrbericht">BMW 2er Active Tourer</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/4er/bmw-4er-gran-coupe-verwirrspiel-mit-vier-tueren-469420.html" title="Fahrbericht">BMW 4er Gran Coupé</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/x4/bmw-x4-kleiner-ist-feiner-468826.html" title="Fahrbericht">BMW X4</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/m3/bmw-m3-und-m4-formel-1-fuer-den-alltag-466756.html" title="Fahrbericht">BMW M 3</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/x3/bmw-x3-kraftwerk-mit-sparflamme-465575.html" title="Fahrbericht">BMW X3</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/i8/bmw-i8-mission-possible-465336.html" title="Fahrbericht">BMW i8</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/4er/bmw-435i-cabrio-warten-auf-den-fruehling-454259.html" title="Fahrbericht">BMW 435i Cabrio</a></li>                          <li><a href="http://www.autogazette.de/bmw/r-1200-gs/tests/bmw-r-1200-gs-adventure-optimiert-ins-gelaende-453957.html" title="Fahrbericht">BMW R 1200 GS Adventure</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/sportwagen/bmw-m-235i-was-fuer-ein-spass-453713.html" title="Fahrbericht">BMW M 235i</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/x5/bmw-x5-m50d-potenz-hoch-drei-452210.html" title="Fahrbericht">BMW X5 M50d</a></li>                          <li><a href="http://www.autogazette.de/bmw/s-1000-r/test/bmw-s-1000-r-das-beste-aus-zwei-welten-448130.html" title="Fahrbericht">BMW S 1000 R</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/518d/bmw-518d-lohnender-verzicht-447266.html" title="Fahrbericht">BMW 518d</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/z4/bmw-z4-28i-roadster-einfach-nur-spass-haben-445456.html" title="Fahrbericht">BMW Z4 Roadster</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/320d-gt/bmw-320d-gt-effizient-reisen-442414.html" title="Fahrbericht">BMW 320d GT</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/i3/bmw-i3-der-spassmacher-unter-den-revoluzzern-441127.html" title="Fahrbericht">BMW i3</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/330d/bmw-330d-by-kelleners-mit-stil-getunt-438159.html" title="Fahrbericht">BMW 330d</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/x5/bmw-x5-der-boss-auf-erfolgs-tour-436010.html" title="Fahrbericht">BMW  X5 30d</a></li>                          <li><a href="http://www.autogazette.de/bmw/hp4/test/bmw-hp4-weissblaue-rakete-432577.html" title="Fahrbericht">BMW HP4</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/i8/bmw-i8-leichtfuessiger-oeko-sportler-432337.html" title="Fahrbericht">BMW i8</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/435i/bmw-4er-coupe-gegluecktes-zahlenspiel-429851.html" title="Fahrbericht">BMW 435i</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/i3/bmw-i3-vorfreude-auf-den-mini-van-429167.html" title="Fahrbericht">BMW i3</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/5er/bmw-5er-eco-fuer-die-business-class-427212.html" title="Fahrbericht">BMW 530d</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/330d/bmw-330d-touring-zwischen-allen-stuehlen-422617.html" title="Fahrbericht">BMW 330d Touring</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/z4/bmw-z4-guenstiger-in-den-fruehling-418119.html" title="Fahrbericht">BMW Z4</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/m6-gran-coupe/bmw-m6-gran-coupe-der-super-sechser-417501.html" title="Fahrbericht">BMW M6 Gran Coupé </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/bmw/3er-gt/bmw-3er-gt-kroenung-der-baureihe-413091.html" title="Fahrbericht">BMW 3er GT</a></li>                          <li><a href="http://www.autogazette.de/bmw/r-1200-gs/test/bmw-r-1200-gs-entwarnung-fuer-luftkuehlungs-fans-410748.html" title="Fahrbericht">BMW  R 1200 GS</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/328i/bmw-328i-durchstarten-mit-vier-zylindern-390290.html" title="Fahrbericht">BMW 328i</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/520d/bmw-520d-aus-freude-am-sparen-382246.html" title="Fahrbericht">BMW 520d Efficient Dynamics Edition</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/m-550d/bmw-m-550d-an-der-spitze-der-dieselhierarchie-380820.html" title="Fahrbericht">BMW  M 550d xDrive</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/328i-touring/bmw-328i-touring-auf-eroberungstour-378545.html" title="Fahrbericht">BMW 328i Touring</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/m6-cabrio/bmw-m6-cabrio-bayerische-blasmusik-372609.html" title="Fahrbericht">BMW M6 Cabrio</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/640i/bmw-6er-gran-coupe-spaetstarter-fuer-aestheten-368802.html" title="Fahrbericht">BMW 640i</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x1/bmw-x1-souveraen-durch-den-schnee-362972.html" title="Fahrbericht">BMW X1</a></li>                          <li><a href="http://www.autogazette.de/bmw/c-600-sport/test/bmw-c-600-sport-dynamisch-durch-den-stau-356187.html" title="Fahrbericht">BMW C 600 Sport</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/m550d/bmw-m550d-xdrive-druckvoller-lueckenschliesser-354890.html" title="Fahrbericht">BMW M550d xDrive</a></li>                          <li><a href="http://www.autogazette.de/bmw/1er/elektro/bmw-1er-active-e-einer-fuer-elektronauten-352466.html" title="Fahrbericht">BMW  1er Active E</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/active-hybrid-5/bmw-active-hybrid-5-nischenmobil-in-deutschland-351521.html" title="Fahrbericht">BMW Active Hybrid 5</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw-520d/mittelklasse/bmw-520d-efficient-dynamics-edition-sparen-mit-spass-347877.html" title="Fahrbericht">BMW 520d Efficient Dynamics Edition</a></li>                          <li><a href="http://www.autogazette.de/bmw/1600-gt/test/bmw-k-1600-gt-handliches-dickschiff-347192.html" title="Fahrbericht">BMW  K 1600 GT</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/320d/bmw-320d-massstab-in-der-mittelklasse-341974.html" title="Fahrbericht">BMW 320d</a></li>                          <li><a href="http://www.autogazette.de/bmw/active-e/fahrberichte/bmw-active-e-weist-dem-i3-den-weg-336567.html" title="Fahrbericht">BMW Active E</a></li>                          <li><a href="http://www.autogazette.de/bmw/m5/bmw-m5-sparsamer-gentleman-335371.html" title="Fahrbericht">BMW  M 5</a></li>                          <li><a href="http://www.autogazette.de/bmw/r1200r/test/bmw-r-1200-r-gemacht-fuer-lange-ausfahrten-333042.html" title="Fahrbericht">BMW R 1200 R</a></li>                          <li><a href="http://www.autogazette.de/bmw/x3/suv/bmw-x3-xdrive35i-gepflegt-zum-ausritt-328296.html" title="Fahrbericht">BMW X3 xDrive35i</a></li>                          <li><a href="http://www.autogazette.de/bmw/1er/kompaktklasse/bmw-120d-auf-eroberungstour-326726.html" title="Fahrbericht">BMW  120d</a></li>                          <li><a href="http://www.autogazette.de/bmw/motorrad/yamaha/bmw-f-800r-ein-grinsen-auf-der-landstrasse-326199.html" title="Fahrbericht">BMW F 800R</a></li>                          <li><a href="http://www.autogazette.de/bmw/x3/suv/bmw-x3-platzhirsch-ohne-schwaechen-326064.html" title="Fahrbericht">BMW xDrive 30d</a></li>                          <li><a href="http://www.autogazette.de/bmw/coupe/cabrio/bmw-6er-luxus-coupe-fuer-geniesser-325279.html" title="Fahrbericht">BMW 640i</a></li>                          <li><a href="http://www.autogazette.de/bmw/motorrad/sechszylinder/bmw-k-1600-gt-super-6-308005.html" title="Fahrbericht">BMW K 1600 GT</a></li>                          <li><a href="http://www.autogazette.de/bmw/cabrio/650i/bmw-650i-cabrio-der-sonne-entfliehen-304114.html" title="Fahrbericht">BMW 650i Cabrio</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/520d-touring/bmw-520d-touring-wohlfuehlen-bei-222-km-h-301716.html" title="Fahrbericht">BMW 520d Touring</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/530d-gt/reisen-auf-hohem-niveau-im-bmw-5er-gt-291787.html" title="Fahrbericht">BMW 530d GT</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x3/bmw-x3-neue-messlatte-290195.html" title="Fahrbericht">BMW X3</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x3/bmw-x3-sportlicher-us-bayer-289111.html" title="Fahrbericht">BMW X3</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/mini/sparsame-mini-familie-283146.html" title="Fahrbericht">BMW Mini</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/m3-gts/fahrmaschine-aus-der-m-werkstatt-280903.html" title="Fahrbericht">BMW M3 GTS</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x1-20d-xdrive/dynamisch-ins-gelaende-279450.html" title="Fahrbericht">BMW X1 20d xDrive</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/s-1000-rr/der-reine-wahnsinn-279229.html" title="Fahrbericht">BMW S 1000 RR</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/520d-touring/aus-dem-windschatten-heraus-278442.html" title="Fahrbericht">BMW 520d Touring</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x3/groesser-schneller-sparsamer-277741.html" title="Fahrbericht">BMW X3</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/r-1200-gs/kerniger-auftritt-zum-jubilaeum-277067.html" title="Fahrbericht">BMW  R 1200 GS</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x5-xdrive-40d/allradliebe-zum-detail-273803.html" title="Fahrbericht">BMW X5 xDrive 40d</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/320d-efficient-dynamics-edition/kroenung-der-sparsamkeit-271308.html" title="Fahrbericht">BMW 320d Efficient Dynamics Edition</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/335i-coupe/bmw-335i-coupe-eleganz-trifft-sportlichkeit-258237.html" title="Fahrbericht">BMW 335i Coupé</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/z4/bmw-z4-roadster-unter-wert-verkauft-257523.html" title="Fahrbericht">BMW Z4</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/330xi/bmw-330xi-nicht-immer-quattro-255088.html" title="Fahrbericht">BMW 330xi</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/120d/bmw-120d-aus-freude-am-sparen-247832.html" title="Fahrbericht">BMW 120d</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/k-1300-r/reiz-der-beschleunigung-243453.html" title="Fahrbericht">BMW K 1300 R</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/335i-cabrio/bmw-335i-cabrio-stoffmuetze-ade-239606.html" title="Fahrbericht">BMW 335i Cabrio</a></li>                          <li><a href="http://www.autogazette.de/bmw/k-1200-r/test/bmw-k-1200-r-muenchner-power-bike-233509.html" title="Fahrbericht">BMW K 1200 R</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/mini-e/spannung-pur-232626.html" title="Fahrbericht">BMW Mini E</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/z4-3-0si-roadster/bmw-z4-3-0si-roadster-ohne-lobby-230775.html" title="Fahrbericht">BMW Z4 3.0si Roadster</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/118d-120i/bmw-118d-vs-120i-alt-gegen-neu-227238.html" title="Fahrbericht">BMW 118d 120i</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/mini-clubman-john-cooper-works/sensibelchen-unter-der-haube-225932.html" title="Fahrbericht">BMW Mini Clubman John Cooper Works</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x6-m/rollende-unvernunft-223777.html" title="Fahrbericht">BMW X6 M</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/k-1200-r-sport/bmw-k-1200-r-sport-ein-gutes-gefuehl-216737.html" title="Fahrbericht">BMW K 1200 R Sport</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/r-1200-st/bmw-r-1200-st-blickfang-aus-muenchen-215935.html" title="Fahrbericht">BMW R 1200 ST</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/z4-sdrive35i-roadster/ein-bisschen-belohnung-207052.html" title="Fahrbericht">BMW Z4 sDrive35i Roadster</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/325-d-coupe/lustvoller-sparmeister-205713.html" title="Fahrbericht">BMW 325 d Coupe</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/g-650-xcountry/bmw-g-650-xcountry-exklusiv-ins-gelaende-200691.html" title="Fahrbericht">BMW G 650 Xcountry</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x1-20d-xdrive/der-sportler-unter-den-suv-s-195764.html" title="Fahrbericht">BMW X1 20d xDrive</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x3-3-0d/nicht-nur-im-gelaende-zu-empfehlen-190834.html" title="Fahrbericht">BMW X3 3.0d</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x3/image-ist-das-halbe-leben-173734.html" title="Fahrbericht">BMW X3</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/m3-cabrio/gestaehlt-bei-wind-und-wetter-166023.html" title="Fahrbericht">BMW M3 Cabrio</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/5er-gran-turismo/konstruktion-in-der-grauzone-161348.html" title="Fahrbericht">BMW 5er Gran Turismo</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x5/bmw-x5-sport-suv-fuer-die-strasse-149388.html" title="Fahrbericht">BMW X5</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/650i-cabriolet/die-wueste-lebt-147887.html" title="Fahrbericht">BMW 650i Cabriolet</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/r-1200-gs/leistungsspritze-146427.html" title="Fahrbericht">BMW R 1200 GS</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x5-3-0-sd/bmw-x5-die-kraft-der-zwei-herzen-137032.html" title="Fahrbericht">BMW X5 3.0 sd</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/320d-xdrive-touring/sportlicher-allrounder-127193.html" title="Fahrbericht">BMW 320d xDrive Touring</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/750-li/der-einschuechterer-124446.html" title="Fahrbericht">BMW 750 Li</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/320d-ed/achssprung-fuer-vielfahrer-123822.html" title="Fahrbericht">BMW 320d ed</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/dreier-330d/vom-wandel-ohne-aenderung-118861.html" title="Fahrbericht">BMW Dreier 330d</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/r-1200-gs/bmw-r-1200-gs-adventure-auf-zu-neuen-ufern-116928.html" title="Fahrbericht">BMW R 1200 GS</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x5-3-0-sd/die-kraft-der-zwei-herzen-105836.html" title="Fahrbericht">BMW X5 3.0 sd</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/m3/bmw-m3-alltagstaugliche-rennmaschine-104503.html" title="Fahrbericht">BMW M3</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/m6-cabriolet/bmw-m6-cabriolet-potentes-trostpflaster-101973.html" title="Fahrbericht">BMW M6 Cabriolet</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/r-1200-r/bmw-r-1200-r-mehr-sein-als-schein-100878.html" title="Fahrbericht">BMW R 1200 R</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/z4-m-roadster/bmw-z4-m-roadster-rassiger-zweitwagen-97332.html" title="Fahrbericht">BMW Z4 M Roadster</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/130i/durstiger-kompaktsportler-89560.html" title="Fahrbericht">BMW 130i</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/z4/offen-auf-dem-eis-88568.html" title="Fahrbericht">BMW Z4</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x5/bmw-x5-edler-nachfolger-80324.html" title="Fahrbericht">BMW X5</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x6-hybrid/lautlos-posen-75255.html" title="Fahrbericht">BMW X6 Hybrid</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/k-1200-gt/bmw-k-1200-gt-touren-im-ice-tempo-68772.html" title="Fahrbericht">BMW K 1200 GT</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/135i-coupe/knackiger-potenzbolzen-66230.html" title="Fahrbericht">BMW 135i Coupe</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/m3-cabrio/wo-widerspruch-zwecklos-ist-66002.html" title="Fahrbericht">BMW M3 Cabrio</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/z4-m-coupe/bmw-z4-m-coupe-bayrischer-cayman-64354.html" title="Fahrbericht">BMW Z4 M Coupe</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/320d-touring/bmw-320d-touring-klassischer-allrounder-62245.html" title="Fahrbericht">BMW 320d Touring</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/f800s/bmw-f800s-die-neue-mitte-52630.html" title="Fahrbericht">BMW F800S</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/1er/bmw-1er-die-lust-am-weniger-46422.html" title="Fahrbericht">BMW 1er</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/730d/hohe-messlatte-42946.html" title="Fahrbericht">BMW 730d</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x3/bmw-x3-raeumt-ab-39677.html" title="Fahrbericht">BMW X3</a></li>                          <li><a href="http://www.autogazette.de/bmw/k-1200-s/test/bmw-k-1200-s-muenchner-innovationstraeger-36457.html" title="Fahrbericht">BMW K 1200 S</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/k-1300-s/bayerns-glanz-und-gloria-36176.html" title="Fahrbericht">BMW K 1300 S</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/125i-cabrio/starker-auftritt-34997.html" title="Fahrbericht">BMW 125i Cabrio</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/330i-cabrio/bmw-330i-cabrio-schoen-und-guenstig-32791.html" title="Fahrbericht">BMW 330i Cabrio</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x3/bmw-x3-eleganter-offroader-25322.html" title="Fahrbericht">BMW X3</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/active-hybrid-7/zwischen-den-zylindern-20951.html" title="Fahrbericht">BMW Active Hybrid 7</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/k-1300-gt/staerkster-tourer-der-welt-11300.html" title="Fahrbericht">BMW K 1300 GT</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/m5-touring/bmw-m5-touring-kraftvoller-edellaster-9667.html" title="Fahrbericht">BMW M5 Touring</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/x6-35d-xdrive/schneller-am-ziel-7203.html" title="Fahrbericht">BMW X6 35d xDrive</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/z4-coupe/bmw-z4-coupe-die-volle-droehnung-3361.html" title="Fahrbericht">BMW Z4 Coupe</a></li>                          <li><a href="http://www.autogazette.de/bmw/f-800-gs/test/aufsteigen-und-ankommen-2160.html" title="Fahrbericht">BMW F 800 GS</a></li>                          <li><a href="http://www.autogazette.de/fahrbericht/bmw/740i/falsch-gespart-832.html" title="Fahrbericht">BMW 740i</a></li>                            </ul>
                        </dd>
                    </dl>
                </div>                
                <div class="sidebar_teaser">
                    <dl>
                        <dt class="underline">
                               Fahrberichte nach Marken                        </dt>
                        <dd>
                            <ul class="brands">
                                                      <li><a href="http://www.autogazette.de/fahrberichte/marke/abarth" title="Fahrbericht">Abarth</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/adac" title="Fahrbericht">ADAC</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/alfa" title="Fahrbericht">Alfa</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/alfa%20romeo" title="Fahrbericht">Alfa Romeo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/aprilia%20" title="Fahrbericht">Aprilia </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ariel" title="Fahrbericht">Ariel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/artega" title="Fahrbericht">Artega</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/aston%20martin" title="Fahrbericht">Aston Martin</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/audi" title="Fahrbericht">Audi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/baijah" title="Fahrbericht">Baijah</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/benelli" title="Fahrbericht">Benelli</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bentley" title="Fahrbericht">Bentley</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bmw%20" title="Fahrbericht">BMW </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bmw%20alpnia" title="Fahrbericht">BMW Alpnia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/borgward" title="Fahrbericht">Borgward</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bosch" title="Fahrbericht">Bosch</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bp" title="Fahrbericht">BP</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brammo" title="Fahrbericht">Brammo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brilliance" title="Fahrbericht">Brilliance</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/brp" title="Fahrbericht">BRP</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/buell" title="Fahrbericht">Buell</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/bugatti" title="Fahrbericht">Bugatti</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/buick" title="Fahrbericht">Buick</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/byd" title="Fahrbericht">BYD</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/cadillac" title="Fahrbericht">Cadillac</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/can%20am%20spyder" title="Fahrbericht">Can Am Spyder</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/carlsson" title="Fahrbericht">Carlsson</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/caterham" title="Fahrbericht">Caterham</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chevrolet" title="Fahrbericht">Chevrolet</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chrysler" title="Fahrbericht">Chrysler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/chysler" title="Fahrbericht">Chysler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/citroen" title="Fahrbericht">Citroen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/continental" title="Fahrbericht">Continental</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/corvette" title="Fahrbericht">Corvette</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dacia" title="Fahrbericht">Dacia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/daihatsu" title="Fahrbericht">Daihatsu</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/daimler" title="Fahrbericht">Daimler</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/datsun" title="Fahrbericht">Datsun</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dekra" title="Fahrbericht">Dekra</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/denza" title="Fahrbericht">Denza</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dodge" title="Fahrbericht">Dodge</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/donkervoort" title="Fahrbericht">Donkervoort</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ds" title="Fahrbericht">DS</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ducati" title="Fahrbericht">Ducati</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/dunlop" title="Fahrbericht">Dunlop</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/eura" title="Fahrbericht">Eura</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ferrari" title="Fahrbericht">FErrari</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/fiat" title="Fahrbericht">Fiat</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/fisker" title="Fahrbericht">Fisker</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ford" title="Fahrbericht">Ford</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/garmin" title="Fahrbericht">Garmin</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/general%20motors" title="Fahrbericht">General Motors</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gilera" title="Fahrbericht">Gilera</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gm" title="Fahrbericht">GM</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/goldschmitt" title="Fahrbericht">Goldschmitt</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/golf" title="Fahrbericht">Golf</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/goodyear" title="Fahrbericht">Goodyear</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gordon" title="Fahrbericht">Gordon</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/gumpert" title="Fahrbericht">Gumpert</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/harley" title="Fahrbericht">Harley</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/harley-davidson" title="Fahrbericht">Harley-Davidson</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hertz" title="Fahrbericht">Hertz</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/honda" title="Fahrbericht">Honda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/horex" title="Fahrbericht">Horex</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hummer" title="Fahrbericht">Hummer</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/husqvarna%20" title="Fahrbericht">Husqvarna </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hymer" title="Fahrbericht">Hymer</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hyosung" title="Fahrbericht">Hyosung</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/hyundai" title="Fahrbericht">Hyundai</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/iaa" title="Fahrbericht">IAA</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/indian" title="Fahrbericht">Indian</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/infiniti" title="Fahrbericht">Infiniti</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/isuzu" title="Fahrbericht">Isuzu</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/iveco" title="Fahrbericht">Iveco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jaguar" title="Fahrbericht">Jaguar</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jaguar%20land%20rover" title="Fahrbericht">Jaguar Land Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/jeep" title="Fahrbericht">Jeep</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/johnson%20control" title="Fahrbericht">Johnson Control</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/karmann" title="Fahrbericht">Karmann</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kawasaki" title="Fahrbericht">Kawasaki</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kia" title="Fahrbericht">Kia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/knaus" title="Fahrbericht">Knaus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ktm" title="Fahrbericht">KTM</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/kymco" title="Fahrbericht">Kymco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lada" title="Fahrbericht">Lada</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lamborghini" title="Fahrbericht">Lamborghini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lancia" title="Fahrbericht">Lancia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/land%20rover" title="Fahrbericht">Land Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/landrover" title="Fahrbericht">Landrover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lexus" title="Fahrbericht">Lexus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lia" title="Fahrbericht">Lia</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/lotus" title="Fahrbericht">Lotus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/man" title="Fahrbericht">MAN</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/maserati" title="Fahrbericht">Maserati</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/masini" title="Fahrbericht">Masini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/maybach" title="Fahrbericht">Maybach</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mazda" title="Fahrbericht">Mazda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mclaren" title="Fahrbericht">McLaren</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/melkus" title="Fahrbericht">Melkus</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercdes" title="Fahrbericht">Mercdes</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes" title="Fahrbericht">Mercedes</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes-amg" title="Fahrbericht">Mercedes-AMG</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mercedes-benz" title="Fahrbericht">Mercedes-Benz</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mini" title="Fahrbericht">Mini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mirai" title="Fahrbericht">Mirai</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mitsubishi" title="Fahrbericht">Mitsubishi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/morgan" title="Fahrbericht">Morgan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/moto%20guzzi" title="Fahrbericht">Moto Guzzi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/moto%20morini" title="Fahrbericht">Moto Morini</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mv%20agusta" title="Fahrbericht">MV Agusta</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/mz" title="Fahrbericht">MZ</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nissa" title="Fahrbericht">Nissa</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nissan" title="Fahrbericht">Nissan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nokian" title="Fahrbericht">Nokian</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/nsu" title="Fahrbericht">NSU</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/opel" title="Fahrbericht">Opel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/pagani" title="Fahrbericht">Pagani</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/peel" title="Fahrbericht">Peel</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/peugeot" title="Fahrbericht">Peugeot</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/piaggio" title="Fahrbericht">Piaggio</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/polaris" title="Fahrbericht">Polaris</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/polo" title="Fahrbericht">Polo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/porche" title="Fahrbericht">Porche</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/porsche" title="Fahrbericht">Porsche</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/psa" title="Fahrbericht">PSA</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/psa%20peugeot%20citroen" title="Fahrbericht">PSA Peugeot Citroen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/qoros" title="Fahrbericht">Qoros</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/quant" title="Fahrbericht">Quant</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/range%20rover" title="Fahrbericht">Range Rover</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/reifen" title="Fahrbericht">Reifen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/renault" title="Fahrbericht">Renault</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/reva" title="Fahrbericht">Reva</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rewaco" title="Fahrbericht">Rewaco</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rinspeed" title="Fahrbericht">Rinspeed</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rolls%20royce" title="Fahrbericht">Rolls Royce</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/rolls-royce" title="Fahrbericht">Rolls-Royce</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/saab" title="Fahrbericht">Saab</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/saturn" title="Fahrbericht">Saturn</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/scania" title="Fahrbericht">Scania</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/seat" title="Fahrbericht">Seat</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/secma" title="Fahrbericht">Secma</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/semperit" title="Fahrbericht">Semperit</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/shell" title="Fahrbericht">Shell</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/sixt" title="Fahrbericht">Sixt</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/skoda" title="Fahrbericht">Skoda</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/smart" title="Fahrbericht">Smart</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/srt" title="Fahrbericht">SRT</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ssang%20yong" title="Fahrbericht">Ssang Yong</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/ssangyong" title="Fahrbericht">Ssangyong</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/subaru" title="Fahrbericht">Subaru</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/suzuki" title="Fahrbericht">Suzuki</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tata" title="Fahrbericht">Tata</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tesla" title="Fahrbericht">Tesla</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tognum" title="Fahrbericht">Tognum</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tomtom" title="Fahrbericht">TomTom</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/toyota" title="Fahrbericht">Toyota</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/tpoyota%20" title="Fahrbericht">Tpoyota </a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/trabant" title="Fahrbericht">Trabant</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/triumph" title="Fahrbericht">Triumph</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/trw" title="Fahrbericht">TRW</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/t%C3%BCv" title="Fahrbericht">Tüv</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/unimog" title="Fahrbericht">Unimog</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/uvex" title="Fahrbericht">Uvex</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/venturi" title="Fahrbericht">Venturi</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/volkswagen" title="Fahrbericht">Volkswagen</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/volvo" title="Fahrbericht">Volvo</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/voxan" title="Fahrbericht">Voxan</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/vw" title="Fahrbericht">VW</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/wiesmann" title="Fahrbericht">Wiesmann</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/yamaha" title="Fahrbericht">Yamaha</a></li>                          <li><a href="http://www.autogazette.de/fahrberichte/marke/zero" title="Fahrbericht">Zero</a></li>                            </ul>
                        </dd>
                    </dl>
                </div>
                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/autopapst/frage/512032.html" target="_blank">Unser Autopapst hilft weiter</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/autopapst/frage/512032.html" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/andreas-kessler-ag-flehmer-neu-320453.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Das Auto springt nicht an?
                                </dd>
                                <dd class="text_w">
                                    Fragen Sie Andreas Kessler, er beantwortet täglich Ihre Fragen
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank">STAUMELDER</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/service/staumelder" target="_blank"><img alt="Stau auf der Autobahn. " height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/stau-auf-der-autobahn-neu-ag-mertens-324699.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Staus auf deutschen Autobahnen
                                </dd>
                                <dd class="text_w">
                                    Wir informieren Sie aktuell über alle Störungen auf den Bundesautobahnen
                                </dd>                            </dl>
                        </div>


                        <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank">BUSSGELDKATALOG</a>
                                </dt>
                                <dd class="image_w">
                                    <a href="http://www.autogazette.de/tipps/bussgeldkatalog/" target="_blank"><img alt="" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/bussgeld-neu-und-richtig-292157.jpg" /></a>
                                </dd>
                                <dd class="title_w">
                                    Zu schnell gefahren?
                                </dd>
                                <dd class="text_w">
                                    Das wird fällig bei Verkehrsdelikten.
                                </dd>                            </dl>
                        </div>

<div class="sidebar_teaser" id="side_ligatus_ad">
	<div>
		<script type="text/javascript" src="http://a.ligatus.com/?ids=23229&amp;t=js"></script>
		</div>
</div>
                     	 <div class="sidebar_teaser">
                            <dl>
                                <dt class="underline">
                        	       <a href="/fahrberichte/" >fahrberichte</a>
                                </dt>
                                <dd>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/mclaren/720s/mclaren-720s-rocket-man-macht-sich-auf-den-weg-608948.html">McLaren 720S: Rocket Man macht sich auf den Weg</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/mclaren/720s/mclaren-720s-rocket-man-macht-sich-auf-den-weg-608948.html" title="Erst seit sieben Jahren produziert McLaren Autos für die Straße. Mit der zweiten Generation des 720S unterstreichen die Briten, dass sie sich auf Augenhöhe mit Porsche, Ferrari und Co. befinden.">
                                                <img alt="Die ersten 1400 720S hat McLaren schon verkauft" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/mclaren-720s-neu-aufmacher-609001.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/mclaren/720s/mclaren-720s-rocket-man-macht-sich-auf-den-weg-608948.html">
                                                Zweite Generation des Supersportwagens
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/porsche/gt3/porsche-911-gt3-fahrmaschine-ohne-ruecksicht-auf-optische-belange-608780.html">Porsche 911 GT3: Fahrmaschine ohne Rücksicht auf optische Belange</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/porsche/gt3/porsche-911-gt3-fahrmaschine-ohne-ruecksicht-auf-optische-belange-608780.html" title="Während alle Welt Downsizing praktiziert, geht Porsche mit dem gelifteten 911 GT3 den umgekehrten Weg. Auch der Verzicht auf einen möglichen Turbo vertreibt jedwede Sparsamkeits-Heuchelei.">
                                                <img alt="Porsche bietet den 911 GT3 weiterhin als Sauger an" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/porsche-911-gt3-neu-aufmacher-608792.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/porsche/gt3/porsche-911-gt3-fahrmaschine-ohne-ruecksicht-auf-optische-belange-608780.html">
                                                Weiterhin als Sauger
                                            </a>
                                        </dd>
                                    </dl>
                                    <dl class="category_teaser_w">
                                        <dt>
                                            <a href="http://www.autogazette.de/fahrberichte/bmw/5er/5er-bmw-spurten-und-sparen-fuer-jeden-geschmack-608630.html">5er BMW: Spurten und Sparen für jeden Geschmack</a>
                                        </dt>
                                        <dd class="image_w">
                                            <a href="http://www.autogazette.de/fahrberichte/bmw/5er/5er-bmw-spurten-und-sparen-fuer-jeden-geschmack-608630.html" title="Zügig baut BMW sein Angebot der 5er-Reihe aus. In den Startöchern stehen der Touring, aber auch drei Nischenmodelle, die das Spektrum zwischen sportlicher Hochleistung und alternativer Antriebstechnologie abdecken sollen. 
">
                                                <img alt="Der BMW 530e ist auch als Hybrider sportlich unterwegs" height="170" width="302" src="/asset/cms_image_asset/sidebar_teaser_full/bmw-530e-neu-aufmacher-ag-busse-608650.jpg" />
                                            </a>
                                        </dd>
                                        <dd class="text_w">
                                            <a href="http://www.autogazette.de/fahrberichte/bmw/5er/5er-bmw-spurten-und-sparen-fuer-jeden-geschmack-608630.html">
                                                Derivate der Business-Limousine
                                            </a>
                                        </dd>
                                    </dl>
                                </dd>
                            </dl>
                        </div> 
                </div>
                    <br class="clear"/>
                </div>

            <div class="footer">
                <ul>
                    <li><a href="/fahrberichte/">Fahrberichte</a></li><li> &#124; <a href="/neuwagen/">Neuwagen</a></li><li> &#124; <a href="/neuwagen/sondermodelle/">Sondermodelle</a></li><li> &#124; <a href="/neuwagen/automessen/">Automessen</a></li><li> &#124; <a href="/neuwagen/suv/">SUV</a></li><li> &#124; <a href="/neuwagen/preisbewusst/">Preisbewusste</a></li><li> &#124; <a href="/gebrauchtwagen/">Gebrauchtwagen</a></li><li> &#124; <a href="/unternehmen/">Unternehmen</a></li><li> &#124; <a href="/unternehmen/interviews/">Interviews</a></li><li> &#124; <a href="/unternehmen/geschaeftswagen/">Geschäftswagen</a></li><li> &#124; <a href="/unternehmen/politik/">Politik</a></li><li> &#124; <a href="/motorrad/">Motorrad</a></li><li> &#124; <a href="/motorrad/test/">Test</a></li><li> &#124; <a href="/eco/">Alternative Antriebe</a></li><li> &#124; <a href="/eco/elektro/">Elektro</a></li><li> &#124; <a href="/eco/hybrid/">Hybrid</a></li><li> &#124; <a href="/eco/wasserstoff/">Brennstoffzelle</a></li><li> &#124; <a href="/eco/erdgas/">Spartechnik</a></li><li> &#124; <a href="/eco/nutzfahrzeuge/">Nutzfahrzeuge</a></li><li> &#124; <a href="/eco/wiki/">Lexikon</a></li><li> &#124; <a href="/reifen/">Reifen</a></li><li> &#124; <a href="/tipps/">Ratgeber</a></li><li> &#124; <a href="/tipps/recht/">Recht</a></li><li> &#124; <a href="/tipps/bussgeldkatalog/">Bußgeldkatalog</a></li><li> &#124; <a href="/tipps/stauprognose/">Stauprognose</a></li><li> &#124; <a href="/tipps/autoteile/">Autoteile</a></li><li> &#124; <a href="/tipps/tuning/">Tuning</a></li><li> &#124; <a href="/tipps/oldtimer/">Oldtimer</a></li><li> &#124; <a href="/tipps/Motor/">Motor</a></li><li> &#124; <a href="/service/">Service</a></li><li> &#124; <a href="/service/stellenmarkt/">Stellenmarkt</a></li><li> &#124; <a href="/service/Unfall/">Unfall</a></li><li> &#124; <a href="/service/Bremsen/">Bremsen</a></li><li> &#124; <a href="/service/Smartrepair/">Smartrepair</a></li><li> &#124; <a href="/service/Folierung/">Folierung</a></li><li> &#124; <a href="/service/Lackierung/">Lackierung</a></li><li> &#124; <a href="/service/rss/">RSS</a></li><li> &#124; <a href="/service/newsletter/">Newsletter</a></li><li> &#124; <a href="mailto:auto@autogazette.de">Kontakt</a></li><li> &#124; <a href="/service/datenschutz/">Datenschutz</a></li><li> &#124; <a href="/service/impressum/">Impressum</a></li><li> &#124; <a href="http://www.stroeerdigitalmedia.de/themenbereiche/automotive/autogazette.de" target="_blank">Werbung</a></li><li> &#124; <a href="/service/Werkstatt/">Werkstatt</a></li><li> &#124; <a href="/mobilitaet/">Mobilität</a></li><li> &#124; <a href="/sicherheit/">Sicherheit</a></li><li> &#124; <a href="/Autonom/">Autonomes Fahren</a></li><li> &#124; <a href="/aerodynamik/">Aerodynamik</a></li><li> &#124; <a href="/autopapsts/">Autopapst</a></li><li> &#124; <a href="/staumelder/">Staumelder</a></li><li> &#124; <a href="/navigation/">Navigation</a></li><li> &#124; <a href="/bilder/">Bilder</a></li><li> &#124; <a href="/automarken/">Automarken</a></li><li> &#124; <a href="/Advertorial/">Advertorial</a></li>                    
                    <!-- Hier kommen statische Links in den Footer -->
                    <li> &#124; <a target="_blank" rel="nofollow" href="http://www.stroeerdigitalmedia.de/datenschutz">Nutzungsbasierte Werbung</a></li>
                    
                </ul>
                <p>FM Autoportal GmbH <b>·</b> Hohenzollerndamm 10 <b>·</b> 10717 Berlin <b>·</b> Amtsgericht Charlottenburg HRB 124974 B<br/>Alle Rechte <b>·</b> 2017 FM Autoportal GmbH </p>
                        </div>

            </div>
        </div>
<script type="text/javascript" src ="js/shariff.min.js"></script>
<script type="text/javascript" src ="js/fluid-videos.js"></script>

<div id="itxtexclude" style="display:none;visibility:hidden;"></div>
 <script type="text/javascript" src="http://autogazette.de.intellitxt.com/intellitxt/front.asp?ipid=36164"></script>    </body>
</html>
