Fragen an den Autopapst im Juli 2017

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Suzuki.


Frage von Hube:

Hallo Autopapst, ich fahre einen Suzuki Liana 1.6, Baujahr 2002. Er springt nicht an und man hört nur ein lautes Klacken. Was kann das sein?

Zur Antwort 1

Frage von Tom Drinkuth

Lieber Autopapst, wir sind gerade auf längerer Tour mit unserem Ford C-Max aus 2006. Vor ein paar Tagen hat sich die Motorkontrolleuchte gemeldet (leuchtet, blinkt nicht). Der Wagen läuft allerdings motorseitig komplett normal. (Er ist nach dem Wechsel von Winter- auf Sommerreifen sehr laut geworden, aber das scheint mir nur das Abrollgeräusch zu sein...) Also in die Werkstatt, Fehlerspeicher auslesen. Ergebnis: Nockenwellensensor meldet Fehler. Werkstatt sagt: Wenn der Wagen normal läuft, erstmal nix machen - vielleicht geht' ja wieder weg. Motorkontrolleuchte blieb tatsächlich erstmal aus, ging aber nach 200km wieder an. Nächster Stopp, neue Werkstatt, gleiche Fehlermeldung. Nockenwellensensor ausgetauscht. Weitergefahren, gleiches Spiel von vorn: Motorkontrollleuchte ging nach einer Weile wieder an. Was sollen wir denn jetzt machen?? Können ja nicht auf Verdacht jedes Bauteil in der Nähe der Nockenwelle austauschen... Tausend Dank für eine schnelle Idee!!! Tom Drinkuth

Zur Antwort 2

Frage von Andreas Bischoff

Hallo Herr Kessler, ich habe leider ein Problem mit meinem Alfa GT, Bj 2005, 1.9 jtd mit 155.000 km . Vor 4 Wochen habe ich Zahnriemen und Wasser-Pumpe wechseln lassen. Vor zwei Tagen ging die Diva während der Fahrt einfach aus und springt nun gar nicht mehr an. Der Motor dreht, passieren tut aber nichts und eine Fehlermeldung wurde mir nicht angezeigt. Bevor ich nun wieder Geld in die Hand nehme, würde ich gerne wissen, was sie zu meinem Diva Problem sagen. Danke für Ihre Bemühungen. Mit freundlichen Grüßen, A.Bischoff

Zur Antwort 3

Frage von Christian Stang:

Hallo, ich fahre einen 1,2 VW Polo 6r mit 70 PS (Benziner, Bj 11/2010). Mein Motor springt oft erst beim zweiten Versuch an. Dann kommt er aber sofort. Im ersten Versuch kann man den Motor so lange ruckeln lassen wie man will, er springt einfach nicht an. Der Polo hat 107000 km runter, der Fehler trat aber bereits bei 92.000 km auf. Der Fehler tritt seit dem Wechsel der Steuerkette bei 92.000 km auf. Mein Mechaniker ist sich aber keiner Schuld bewusst. Ich habe bereits eine neue Batterie (meine eigene Vermutung) und den Motorkabelbaum auf Vermutung von meinem Mechaniker wechseln lassen. Mein Mechaniker weiß aber nicht mehr weiter und ich verzweifele daran auch. Kann es sein, dass der Sprit in den Leitungen zurückläuft? Ich wäre unendlich dankbar, wenn Sie mir weiterhelfen könnten. Mit freundlichen Grüßen Christian Stang

Zur Antwort 4

Frage von Peter Wolff:

Hallo, wir haben einen Peugeot 106, Bj.98 , 75 PS. Seit Kurzem haben wir, wenn wir das Auto starten, Gluggergeräusche, vom Wasser denke ich. Das Geräusch kommt von Richtung Armaturenbrett. Wenn er bei hohen Außentemparaturen gefahren wird , über einen längeren Zeitraum und man fährt an die erste Kreuzung , fängt er an zu stottern, geht dann fast aus. Kontrollleuchte für Öl leuchtet in der Phase kurz auf, stelle dann auf Leerlauf, da Automatik, gebe ein wenig Zwischengas und er erholt sich wieder. Was könnte das sein? MfG, P.Wolff.

Zur Antwort 5

Frage von Erwin Bangel:

Hallo Herr Kessler, ich habe ein Riesen-Problem und liebe meinen Opel Vectra B Caravan 1,8 16v, Motor X18XE, Bj. 97! Eigentlich bin ich auch sehr zufrieden, aber in den letzten Wochen raubt mir die Karre alle Nerven. Ab und an geht der Motor aus. Das passiert z. B. beim Kupplung treten und bremsen. Motorkontrollleuchte an, Motor aus! Die MKL geht wieder aus, der Motor fängt sich, alles wieder gut. Das Spiel macht er dann zig Mal am Tag oder wochenlang gar nicht. Die Temperatur liegt dann meist zwischen 90° und knapp 100°. Habe über den Diagnoseanschluss Fehler ausgeblinkt. Laut Fehlerliste P0340- Nockenwellensensor, allgemeiner Fehler. Ich bin mir aber nicht sicher. Bitte geben Sie mir einen Rat. MfG Erwin

Zur Antwort 6

Frage von Herrn Hartmann:

Hallo, ich benötige Hilfe beim Gebrauchtwagenkauf. Sind Sie für ein Entgelt bereit, zu beraten - oder kennen Sie jemanden, der dies tut? Mit freundlichen Grüßen.

Zur Antwort 7

Frage von Ralf Kaluza:

Sehr geehrter Herr Kessler, im Februar 2017 Kauften wir einen VW Caddy Benziner 1,6 Liter, 102 PS Schaltgetriebe mit dem Kilometerstand 66.600 km. Am 27.05 unsere erste Autobahnfahrt auf der Rückfahrt aus Brandenburg. Kurz vor AS Kittlitz stotterte der Motor viermal für ca. eine halbe Sekunde im Abstand von einer Sekunde bei Tempo 130 km/h. Ich hatte den Eindruck, dass der Motor etwas lauter wurde, kann mich im Nachhinein aber geirrt haben. Es war an dem Tag verhältnismäßig heiß. Mit vermindertem Tempo 100 fuhren wir dann bis zur AS Kittlitz und verließen die Autobahn. Unter dem Wagen hing nichts herunter, der Ölmessstab war in Ordnung. Es leuchtete die ganze Zeit keine Warnlampe, die Kühlwasser Temperatur war bei 90°, auf der Landstraße mit Tempo 100 lief der Wagen wieder wie er soll. Also fuhren wir wieder auf die Autobahn und mit maximal 120 kmh bis nach Hause in Dresden. Wir mussten beim Autokauf eine Reparaturversicherung für ein Jahr abschließen, weil der Händler keine Werkstatt hat. Jetzt sind wir unentschlossen, ob wir eine VW Werkstatt aufsuchen, wie es die Versicherungsbedingungen vorschreiben. Schließlich ist der Fehler nicht mehr aufgetreten.

Zur Antwort 8

Frage von Tim Frankenberg:

Hallo, habe eine dringende Frage und aus vielen Foren gab es leider nur sehr unterschiedliche Fehlerursachen bzw. Hilfen. Habe einen umgebauten Opel Astra F GSi 2.0l, hat jetzt einen 2.5l V6 Motor vom Vectra A verbaut. Seit einigen Wochen springt der Wagen nicht mehr an, durch Anschieben ist es uns schon gelungen, den Wagen zu starten. Wenn ich den Zündschlüssel umdrehe, hört man nur ein "Klack". Der Anlasser dreht also gar nicht erst. Der ADAC war kurz da und hat gemeint, der Magnetschalter könnte defekt sein. Jetzt steht der Wagen in der Werkstatt und keiner traut sich an den Anlasser, weil von unten kommen die wohl nicht dran und von oben muss der Motor raus. Brauche dringend Hilfe.

Zur Antwort 9

Frage von Tilo Köhler:

Hallo, ich habe einen VW Golf 6, TDI, Bj 2009, 1,6 Liter, 105 PS, Common Rail. Die Laufleistung beträgt 88.000 km. Nun ist der Service fällig. VW meint, der Zahnriemen ist bei 210.000 km fällig. Im Serviceheft steht 180.000 km. Mein Mechaniker meint indes, er sei sofort fällig, weil er sieben Jahre alt ist. Was stimmt nun? Danke und liebe Grüße, Tilo Köhler

Zur Antwort 10

Frage von Michael Hübner:

Hallo Andreas Keßler, ich habe einen Mitsubishi Space Star, Baujahr 1999. Das Auto geht immer mal wieder aus. In der Werkstatt wurde daraufhin der Drosselklappensensor getauscht. Alles schien o.k., doch dann tauchte das Problem wieder auf. Das Auto ging im kalten Zustand wieder aus. In der Werkstatt wurde trotz mehrerer Probefahrten und Auslesen des Fehlerspeichers kein Problem gefunden. Auch die Kabel wurden überprüft. Das Problem taucht immer wieder auf. Die Motorkontrollleuchte leuchtet auf, das Auto geht aus und startet nach wenigen Minuten wieder. Nach ca. viermaligem Ausgehen tritt das Problem nicht mehr auf. Das Auto fährt wieder, bis zum nächsten Tag. Das ist doch aber kein Zustand! Was soll ich nur noch machen? Können Sie mir bitte helfen? Mit freundlichen Grüßen Michael Hübner

Zur Antwort 11

Frage von Lothar Siegert:

Hallo Herr Keßler, mein VW Touran, Baujahr 12/2007, Diesel, ca. 260.000 Kilometer, klappert/klopft beim Gasgeben ab dem dritten Gang vorn links hörbar. Nehme ich das Gas weg, ist das Geräusch auch weg. Wir haben heute mittels vier Mikrofone (am Getriebe, am Motor, links an der Radaufhängung und rechts) das Geräusch/Klopfen eindeutig links orten können. Meine freie Werkstatt hat daraufhin das linke Radlager gewechselt, doch das Problem besteht immer noch. Können Sie uns einen Tipp geben, die Jungs von VW haben keinen Tipp für uns und kennen das Problem nicht. Ich würde mich freuen, wenn Sie uns weiterhelfen könnten. Mit freundlichem Gruß L. Siegert

Zur Antwort 12

Frage von M. Hoffmann:

Hallo, ich fahre einen Hyundai i20, Diesel, 75 PS, Baujahr 2013, und habe den dritten Sommer in Folge unregelmäßige Probleme bei warmen Wetter. Der Motor startet nicht richtig und wenn er dann läuft, kommt kein Gas. Bei etwa 3000 Umdrehungen ist Schluss, das Auto ruckelt und es kann sein das bei 50/60/70 km/h Ende ist. Ich war schon in mehreren Werkstätten, doch niemand konnte das Problem lösen, da kein Fehler angezeigt wird. MfG

Zur Antwort 13

Frage von Kai-Uwe Schierz:

Guten Abend Herr Kessler, ich habe heute mit großer Spannung Ihren Analysen als Autopapst auf Radio1 zugehört und, wie sollte es anders sein, habe ebenfalls ein Problem. Mein 5 Jahre alter Skoda Octavia (Diesel, Garagenparker, 145.000km) rattert/stottert morgens innerhalb der ersten 100 Meter zwischen 1.500 und 1.800 U/min während des Beschleunigens innerorts, meist im dritten Gang. Können Sie aus den Informationen eine Ursache analysieren und Tipps geben? Ich wäre Ihnen sehr dankbar. Viele Grüsse, Kai-Uwe Schierz

Zur Antwort 14

Frage von Martin Ziegelmayer:

Hallo Herr Kessler, habe einen tollen Vento mit fast 90.000 km. Er hat leider ein Problem. Es handelt sich um einen 0600 / 957 012 8 , 1595cm³ 74 kw / 5800 AUTOMATIK. Wenn es kalt ist, fährt der Wagen ausgezeichnet - ist er dann warm gefahren und man will wieder nach 10 min Pause weiterfahren – startet er gut – ruckelt, aber im Leerlauf und beim Anfahren (bis nach 1 km) beruhigt sich die Sache wieder hat. Heute bei 34°C Außentemperatur – ging der Wagen aus – als ob ich ihn abgewürgt hätte – mit Automatik????? Ausgetauscht wurde: Temperaturgeber, Kurbelwellensensor, Kraftstoff-Filter, Verteilerkappe, Verteilerläufer, Zündkerzen, Öldruckschalter. Da ich persönlich an dem Wagen hänge, würde ich ihn gerne weiterfahren. Aber zuverlässig sollte er sein .. Gerne lass ich mir Ihre Diagnose auch etwas kosten. Vielen Dank im Vorfeld und viele Grüße. Ihr Martin Ziegelmayer

Zur Antwort 15

Frage von Boris Pal:

Hallo Andreas, Sie persönlich fahren ein älteres Modell ohne neuartige Elektronik, damit Sie nicht ständig in die Werkstatt müssen. Mit welchem Auto sind Sie trotz des Alters zufrieden? Gruß Boris

Zur Antwort 16


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!