Fragen an den Autopapst im März 2017

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Peugeot 307.


Frage von Herrn Stoll:

Guten Tag, mein Peugeot 307 Diesel hat am Morgen immer Probleme beim ersten Starten, danach springt er den ganzen Tag lang immer beim ersten Mal an. Ich habe mir deshalb eine Starthilfe gekauft und damit ist er dann immer angesprungen, bis die Temperaturen noch tiefer gesunken sind und ich den ADAC rufen musste. Dieser tippte auf die Batterie, was auch meine Vermutung war. In der Werkstatt sagte man mir allerdings, dass sei nicht die Batterie, sondern die Glühkerzen und ließ sich auch nicht davon abbringen. Im Gegenteil, man sagte, wenn ich darauf bestehe, könne man die Batterie wechseln, aber damit wäre der Fehler nicht behoben. Ich ließ daraufhin die Glühkerzen wechseln und siehe da der Fehler war nicht behoben, es war das Gleiche wie vorher (Kosten 280 Euro). Daraufhin ließ ich nun doch noch die Batterie wechseln und der Fehler ist behoben und mein Auto springt an. Wie kann ich nun von der Werkstatt die durch diese unsachgemäße Beratung und unnötige Reparatur verursachten Kosten in Regress bringen?

Zur Antwort 1

Frage von K. Kluge:

Sehr geehrter Herr Keßler, meine Tochter fährt einen zehn Jahre alten Ford-Fiesta. Bis auf die normalen Gebrauchsspuren ist das Auto in Ordnung. Es wird hauptsächlich für den Stadtverkehr benutzt. In den letzten drei Jahren gab es immer wieder Probleme beim Starten des Fahrzeuges. Von heute auf morgen sprang das Auto nicht mehr an und musste über eine Starterhilfe wieder flott gemacht werden. Die Autowerkstatt wechselte die Batterie. Leider trat der Fehler danach immer noch auf und die Werkstatt vermutete einen Kriechstrom, welcher eventuell vom Autoradio ausgehen kann. Daraufhin wurde im Sommer 2016 das Autoradio gewechselt. Leider trat der Fehler danach im November 2016 wieder auf und das Auto ließ sich nicht mehr starten. Letztmalig wurde daraufhin nochmal die Batterie gewechselt. Ende Januar 2017 kam es wieder zum Aussetzer. Der Ford-Werkstatt ist es nicht möglich, mit einem Fehlerlesegerät den Fehler zu erkennen. Meine Tochter ist langsam am Verzweifeln und muss sich jetzt wahrscheinlich nach einem neuen Fahrzeug umsehen, weil sie immer die Ungewissheit hat, irgendwo stehen zu bleiben. Das Auto sollte eigentlich auch "privat" verkauft werden. Aber mit diesem Mangel, ist das wohl nicht möglich. Vielleicht sehen Sie noch eine Lösung für das Problem. Ich würde mich über eine schnelle Rückantwort sehr freuen. Mit freundlichen Grüßen K. Kluge

Zur Antwort 2

Frage von Herbert Fischer:

Guten Tag, war heute zum TÜV, alles ok, nur der Hinweis: Bremsbelag Zustand Vorne: Dicke 5 mm Bremsbelag, Zustand hinten: Dicke 4 mm. Empfohlen zur Nachkontrolle bis zum 26.12 2017. Eine Erklärung zu diesem Hinweis ist nicht gegeben worden. Das Auto ist sieben Jahre alt und hat eine Km-Leistung von 46.214 km. Was soll ich von dieser Aufforderung halten? Danke, Herbert Fischer

Zur Antwort 3

Frage von Unbekannt:

Sehr geehrter Herr Keßler, bei meinem Skoda Fabia, Baujahr 2002, sollen nach 15 Jahren die Airbagmodule laut Hersteller getauscht werden. Ist dieses TÜV-relevant oder kann man darauf verzichten? Ist natürlich eigenes Risiko, aber sehr teuer wenn man es tauschen lässt. Vielen Dank für eine Antwort

Zur Antwort 4

Frage von Bärbel:

Hallo Herr Kessler, ich habe einen Opel Corsa E, Baujahr 2015, und ärgere mich bei jedem Reifenwechsel zwei Mal im Jahr, dass ich direkt im Anschluss in mein Opel-Autohaus muss zum Reifen anlernen! Kosten und Zeitaufwand!!! Kann ich das auch selber erledigen? Oder hat Opel das Monopol wegen der Reifensensoren von der Firma Schweiger!!?? Mit freundlichen Grüßen Bärbel aus der Rhön

Zur Antwort 5

Frage von Ursula Nickel:

Hallo Herr Kessler, ich fahre einen Opel Signum, 1,9 CDTi, Baujahr 2004, 240.000km. Nach einer Reparatur des Längslenkers leuchtet die ABS/TMC-Leuchte bei Tempo 140 bzw. bei schneller Kurvenfahrt (90 Grad). Wir vermuten einen Folgefehler des Längslenkertausches, da sich der defekt gemeldete Sensor an der gleichen Stelle (hinten rechts) befindet. Kann unsere Vermutung richtig sein? Vielen Dank vorab! Mit freundlichen Grüßen, Ursula Nickel

Zur Antwort 6

Frage von Dennis Steindel:

Hallo Herr Kessler, mein VW Golf 7, 150 PS, TDI, DSG ist ca. 48.000 Kilometer gelaufen . Nun ist nach 4 Jahren die 2 . Inspektion fällig . Die freie Werkstatt will das DSG-Öl wechseln. Mir ist bekannt , dass das DSG-Öl erstmals nach 60000 KM gewechselt wird. Wie verhalte ich mich jetzt ? Vielen Dank + Viele Grüße, Dennis Steindel

Zur Antwort 7

Frage von Stephan:

Hallo, mein Audi 80 B3 1.8S, Motorkennung PM, Bj. 89, springt bei warmen Motor nicht mehr an und ich muss dann immer Motorhaube öffnen und 10-15 min warten. Zündverteiler, Zündkabel und Zündkerzen habe ich schon gewechselt. Dann war es für drei Tage gut, aber jetzt habe ich dasselbe Problem wieder. Ich hoffe sie haben einen Tipp für mich. Mfg Stephan

Zur Antwort 8

Frage von Siegfried Hempel:

Hallo Herr Kessler, mein Ford Mondeo Kombi, Bj 10/96, ist jetzt schon etwas in die Jahre gekommen, läuft aber prima. Das Problem ist, dass ein modriger Geruch aus der Lüftung kommt, wenn der Heizungsregler auf Halb oder höher gestellt wird. Ein Tausch des Luftfilters brachte leider keine Hilfe. Wissen Sie wodurch dieser Effekt zu Stande kommt und was man tun könnte, um das zu beheben? Vielen Dank im Voraus. Mit besten Grüßen Siegfried Hempel

Zur Antwort 9

Frage von Michael Burkardt:

Hallo Herr Keßler, ich hätte da mal eine rechtliche Frage wegen einer Reparatur an einer VW T5-Maschine. Kauf im März 2016 mit 99.000 km, Turbowechsel wegen hohem Ölverbrauch bei ca. 105.000 km (nicht in der Werkstatt Motorschaden). Motorschaden bei 127.000 km. Wir haben den Motorschaden des T5 in Berlin Lichtenberg repariert lassen. Ca. 2000 km nach den Arbeiten fiel das Auto wieder wegen Motorschaden (Ölschlag) aus. Es erfolgte erneut eine Motorinstandsetzung. Laut Werkstatt Turboschaden mit der Folge Motorschaden. Im Angebot der ersten Reparatur war unter anderem auch das Überprüfen aller Anbauaggregate enthalten. Meiner Meinung nach wurde der Turbo nicht überprüft oder ist nach der Reparatur kaputt gegangen. Die Werkstatt schiebt alle Schuld von sich und wir haben eine zweite Motorinstandsetzung bezahlt. Der Gesamtschaden liegt bei 10.000 Euro. Können Sie mir helfen? Vielen Dank. Mit freundlichen Grüßen Michael Burkardt

Zur Antwort 10

Frage von Marcel Gutzeit:

Hallo Autopapst! Ich fahre einen Nissan Primera P11 Kombi, Baujahr 2002. Wenn ich den Wagen starte, macht er starke rasselnde Geräusche und wenn ich dann fahre klingt er, als würde ich die ganze Zeit im Rückwärtsgang fahren. Auf langer Strecke ist es nach 10-15 Min vorbei. Was hat er denn für Sorgen? Danke für Ihre Hilfe! Grüße Marcel

Zur Antwort 11

Frage von Olaf Boes:

Hallo, ich besitze seit kurzem einen Skoda Octavia Combi, 1,9 TDI, 1U5, Baujahr 1999 mit 110 PS. Die Glühkontrollleuchte im Kombiinstrument blinkt und bei kalten Temperaturen startet er ganz schlecht. Ich habe schon viel darüber gelesen, aber ich bekomme diesen Fehler einfach nicht in den Griff. Welche Ursachen können es denn nun sein? Ich möchte die gern im Ausschlussverfahren in den Griff bekommen. Schon mal besten Dank

Zur Antwort 12

Frage von Bernd Scholz:

Sehr geehrter Herr Keßler, ich muss vorab sagen, dass ich mit meinem Toyota Corolla Verso II 1.8 VVT-I, 16V, 1794 ccm, 95 kW/129 PS, Benziner, bisher sehr zufrieden war. Leider habe ich seit Mitte letzten Jahres ein Problem. Der Toyota startet nicht immer und seit dem 28.02.2017 lässt er sich gar nicht mehr starten. Wegen diesem Phänomen suchte ich 2016 die M.C.F. Motor Company, Fahrzeugvertriebs-Gesellschaft mbH, Berlin - Marzahn auf. Ich erklärte dem Werkstattmeister, dass sich der PKW in unabsehbaren Abständen nicht mehr starten lässt. Wenn man kurz den Rückwärtsgang einlegt, schaltet die Startknopf-LED von rot auf grün um und der PKW springt wieder an. Gelegentlich kam es auch vor, dass eine gewisse Zeit, ca. 30 Minuten vergehen mussten und der Startknopf wieder grün anzeigte und somit der Motor wieder gestartet werden konnte. Leider konnten die Werkstattmitarbeiter 2016 die Ursache bzw. den Fehler nicht finden. Bis Anfang Februar diesen Jahres ging es fehlerfrei. Dann verdichteten sich die Ausfälle, sodass ich am 28.02.2017 zur o.g. Werkstatt abgeschleppt werden musste. Seit dem 28.02.2017 befindet sich mein PKW in der Werkstatt, ohne dass bisher ein Fehler gefunden wurde. Der Bremslichtschalter kann laut Werkstatt ausgeschlossen werden. Kontrollleuchten leuchten alle normal. Nur Startknopf-LED schaltet nicht von rot auf grün um. Vielen Dank, Bernd Scholz

Zur Antwort 13

Frage von Christian Scharf:

Guten Tag Herr Keßler, ich fahre einen Suzuki Grand Vitara, 2.0 Benziner mit 140 PS, Bj. 2008 mit 130.000 km. Vor einiger Zeit leuchtete meine Motorsteuerungslampe auf, ich in die Werkstatt und die sagten, dass der Kat hinüber ist, die Lambdasonden seien aber ok. Der Kat wurde getauscht, aber nun leuchtete das Lämpchen wieder auf. Was könnte das noch sein? Danke schon mal für ihre Zeit. Mit freundlichen Grüßen Christian Scharf

Zur Antwort 14

Frage von M. Sebek:

Sehr geehrter Herr Kessler, mein Reifenhändler hat mir Sommerreifen von Pirelli neu aufgezogen. Er hat mir den Reifendruck für wenig Beladung eingestellt, obwohl ich ihm sagte, dass ich immer voll beladen fahre. Seine Aussage: Der Druck erhöht sich im inneren des Reifens automatisch, wenn das Gewicht bzw. die Achslast größer wird!! Kann diese Aussage nicht nachvollziehen physikalisch, darum meine Frage mit Bitte um Klarstellung des Sachverhalts: Meine Reifen sind jetzt vorne + hinten mit 2,2 Bar aufgepumpt, erhöht sich der Innendruck wirklich wenn sich 4 Personen mit Gepäck rein setzen "automatisch"? Oder dehnt sich der Reifen nur an anderen Stellen mehr aus, aufgrund des höheren Gewichts, aber der Reifeninnendruck bleibt gleich? Also mein Reifenhändler stellt den Reifendruck auch immer auf der Hebebühne (alle Räder in der Luft) ein, und sagt sobald das Auto auf dem Boden steht erhöht sich der Reifendruck aufgrund des Gewichts was dann auf ihnen lastet. Bitte erläutern Sie mir einmal den Sachverhalt, ich würde sagen (denken), dass mein Reifenhändler unrecht hat, und sich bei gleichbleibendem Reifendruck, aber mehr Gewicht, nur die Form (Ausdehnung) des Reifens ändert. Mit freundlichem Gruß M. Sebek

Zur Antwort 15

Frage von Ralph Rannow:

Hallo Herr Keßler, mein Audi A3 1.8, Typ 8L, Bj. 98, 125 PS, Benziner, ca. 235.000 km, springt sporadisch nicht an. Die Batterie ist drei Monate alt, die Spannung okay, der Starter arbeitet! Wackelkontakt, aber wo? Zündschloss? Herzlichen Dank im Voraus Gruß Ralph Rannow

Zur Antwort 16

Frage von Bianca Klotzke:

Hallo, unser VW Caddy, Benziner, 4 Jahre alt, 33.000 km, rumpelt seit einigen Wochen auf holprigen Strecken im Bereich der Vorderachse, tendenziell auf der Beifahrerseite irgendwo hinter dem Rad. Es klingt, als ob ein größeres Teil hin und her schwingt, manchmal sehr deutlich, manchmal weniger. Bockt man das Auto leicht auf, ist das Geräusch beim Rütteln weg, lässt man es runter, ist es sofort wieder da. Vielen Dank für Ihre Hilfe. Bianca Klotzke

Zur Antwort 17

Frage von Sandra Hufnagel:

Hallo Herr Kessler, soll der Knopf des Handbremshebels beim Anziehen der Bremse gedrückt gehalten werden oder nicht? Ich mache es nicht, werde dann aber häufig getadelt. Handle ich falsch? Danke und Grüße!

Zur Antwort 18

Frage von Carsten Müller:

Sehr geehrter Herr Keßler, ich möchte die Autobatterie meines Ford Fiesta, Benziner, mit einem Ladeerhaltungsgerät verbinden. Die Batterie ist gerade einmal drei Jahre alt und bereitet bereits Probleme beim Starten. Ich möchte die Batterie nun an ein Ladeerhaltungsgerät anschließen. Muss ich zuvor die Batterie abklemmen? Mit freundlichem Gruß C. Müller

Zur Antwort 19


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!