Fragen an den Autopapst im August 2016

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Opel.


Frage von Axel Meyer:

Sehr geehrter Herr Keßler, ich besitze einen Opel Astra G, Bj. 2001. Dieser hat mittlerweile 315.000 km gelaufen. Das Problem, welches die Werkstatt auch nach der Fehlerauslesung nicht lösen kann, ist: Das Fahrzeug zieht nicht mehr in den unteren Drehzahlbereichen, auch lässt sich der Motor nicht mehr ausdrehen. Gewechselt wurden soweit ich das als Laie richtig verstanden habe, der Luftmengenmesser, das AGR Ventil, sowie ein defekter Druckschlauch. Beim Auslesen wurde immer auf den Luftmengenmesser verwiesen, nach dem Austausch der Teile wird kein Fehler mehr erkannt, das Fahrzeug läuft trotzdem nicht mehr richtig. Es wäre schön, wenn Sie noch eine Idee haben, denn sonst ist das Fahrzeug noch in Ordnung und würde auch die anstehende TÜV Prüfung noch bestehen. Auch möchte ich mich ungern von dem Fahrzeug trennen. Vielen Dank und freundliche Grüße! Axel Meyer

Zur Antwort 1

Frage von Ulf Niedergesaess:

Hallo Herr Kessler, unser Seat Alhambra, Baujahr 10/2008, 1,9L Diesel (103 kW) hat beim Beschleunigen im 2. Gang ein deutlich spürbares "Leistungsloch". Es tritt auf im unteren bis mittleren Drehzahlbereich. Es tritt nicht immer auf. Ob der Motor warm oder kalt ist spielt dabei scheinbar auch keine Rolle. Im Fehlerspeicher ist dazu nichts auszulesen. Selbst größere Reparaturen am Motor haben diesen Fehler nicht beeindrucken können. (Austausch Turbolader wegen Totalausfall) Beim Fahren fühlt es sich an, als wenn eine Klappe kurzzeitig für ca. 1 Sekunde die Beatmung des Motors abrupt unterbricht. Meine Werkstatt des Vertrauens spekuliert auf einen Softwarefehler oder ein defekt in einem Steuergerät. Lässt sich so etwas "sicher" diagnostizieren ohne dabei ein Vermögen investieren zu müssen?

Zur Antwort 2

Frage von Sylvia Springer wrote:

Es geht um einen Mercedes A-Klasse, Bj. 2005. Meine Mama fährt das o. g. Modell und hat seit kurzem ein bestimmtes Thema damit. Wenn sie soweit gefahren ist, dass der Motor warm geworden ist und das Auto abstellt, dann lässt sich das Auto nicht mehr starten. Dieser Moment dauert so lange (ca. 30 min.) an, bis der Motor wieder abgekühlt ist. Ein konkreter Fehler lässt sich auch nicht durch die Fachwerkstatt festzustellen bzw. auslesen. Das Auto geht jetzt in die Werkstatt und man will jetzt das Relais des Anlassers austauschen. Sehen sie das genauso? Vielen Dank für ihre Bemühungen schon im Voraus! Mit vielen Grüßen, Sylvia Springer

Zur Antwort 3

Frage von Andreas Hilger:

Hallo Herr Keßler, ich wende mich mit der Bitte um eine Meinung zu folgendem Problem an Sie: Vor einigen Tagen hatte ich ein Problem mit der Kraftstoffpumpe meines Ford Mondeo. Dabei ist die Steckerverbindung direkt an der Kraftstoffpumpe "durchgeschmort". Nach Aussage des Kfz-Meisters, der diese instandgesetzt hat, hätte es zu einem Fahrzeugbrand kommen können. Das defekte Bauteil liegt mir vor und ich habe mich an Ford gewandt mit der Bitte um Unterstützung bei der Ursachenforschung. Leider zeigt sich Ford nicht kooperativ und verweist auf die hohe Qualität der Bauteile. Für mich als Laie stellt sich natürlich die Frage wie hoch die Gefahr ist, dass dies wieder vorkommt und wo genau die Ursache liegt. Natürlich fühle ich mich nicht gerade sicher in dem Fahrzeug, nach der Aussage des Kfz-Meisters. Wie kann ich hier weiter vorgehen, an wen kann ich mich wenden? Die Aussage von Ford finde ich völlig inakzeptabel und bei der möglichen Gefahrenlage sehr erschreckend. Folgende Daten noch zum Fahrzeug: Ford Mondeo, Baujahr 2010, Benzin 2.0, Kilometerleistung 101.000. Vielen Dank im Voraus für die Antwort und Bemühungen. Mit besten Grüßen, Andreas Hilger

Zur Antwort 4

Frage von Oliver Petroff:

Hallo, habe ein Problem mit meinem BMW, M36, 328i. Er geht sporadisch aus und ändert die Leerlaufdrehzahl abrupt von 700 auf null.und geht aus. Kerzen und Kurbelwellensensor wurden vor Tagen ausgetauscht, Problem nicht weg. Kann es der LMM oder die Spule sein? Fehler wurden aber dahingehend nicht gemessen, hoffe auf einen Hinweis

Zur Antwort 5

Frage von Udo Röpcke:

Hallo, der Hersteller verlangt für meinen VW Up jedes Jahr einen Oelwechsel. aber ist das überhaupt notwendig, wenn ich als Rentner nur max. 3000 Kilometer im Jahr fahre? Ab wann ist ein Ölwechsel zu empfehlen? Mit freundlichem Gruß, U. Röpcke

Zur Antwort 6

Frage von Thomas Krüger:

Ich habe einen Ford Escort, Bj.95-98. Der Motor läuft relativ gut und ruhig nur beim Starten nach längerer Pause tourt er recht hoch (ca. 2000). Nach 1 bis 2 Minuten ist er wieder ruhig (ca.900). Ist es nur das Alter oder kann man da noch was machen.? Mit freundlichen Grüßen aus Potsdam

Zur Antwort 7

Frage von Christian Brack:

Guten Tag, meine Frage: Ist eine Gasanlage LPG motorverträglich auf längere Zeit oder eher für den Motor schädlicher?? Es bestehen ja auch andere Betriebstemperaturen für den Motor! Möchte nicht meinen BMW verschleißen. Er hat zwar eine Gasanlage verbaut, aber die Probleme fangen schon mit Nockenwellensensor und Lambdasonden an. MfG.

Zur Antwort 8

Frage von Harald Schroeck:

Hallo Herr Kessler, ich besitze einen VW Scirocco GTX, BJ.89, 95 PS, K-Jettronik und bin derzeit relativ verzweifelt, da mir keine VW-Werkstatt bei meinem Problem weiter helfen kann. Der Wagen springt ganz normal an und läuft solange, bis die Betriebstemperatur erreicht ist, stottert kurz nimmt kein Gas mehr an und geht aus. Nach kurzer Abkühlzeit kann der Motor normal gestartet werden bis eben die Betriebstemperatur wieder erreicht ist. Manchmal macht die Benzinpumpe kurz vor Motor ausfallen Geräusche. Die Pumpe wurde bereits getauscht. Wegen Vermutung einer Verschlammung im Tank will man diesen in der Werkstatt jetzt ausbauen (der Wagen wird selten gefahren), jedoch glaube ich nicht dass dies der Grund des bestehenden Problems ist. Können Sie mich bei der Ursachenfindung eventuell einen Schritt weiterbringen? Ganz vielen herzlichen Dank im Voraus! Viele Grüße. HS

Zur Antwort 9

Frage von Evelin Klappenbach:

Hallo Herr Kessler, ich habe einen neuen VW Polo GT (5000 km!). Wenn ich beim Schalten die Kupplung trete, macht sich ein Klickgeräusch bemerkbar sowie im leichten Schub ein Kratzen zu hören ist. Auch ist bereits im Stand beim Treten des Kupplungspedals ein ziemlich lautes Klacken zu hören. Ich war bereits in einer VW-Werkstatt und diese meint, die Geräusche seien n o r m a l ! Da ich schon einige PKW gefahren bin, sind für mich diese Geräusche vollkommen neu und auch nicht normal. Was meinen Sie dazu? Danke für Ihre Antwort und liebe Grüße Evelin Klappenbach

Zur Antwort 10

Frage von Sylvia U.:

Hallo liebe Leser und Autopapst, ich habe einen VW Touran 1,6 FSI, Bj.2005, und die Wasserpumpe austauschen lassen. Jetzt geht die Alarmanlage nicht mehr. Muss evtl. das Computersystem neu gebootet oder geupdated werden? Wird bei so einer Reparatur der Strom abgezweigt evtl. aus Sicherheitsgründen während der Reparatur? Hat die Werkstatt etwas vergessen wieder einzustellen? Vielen lieben Dank Sylvia U.

Zur Antwort 11

Frage von Josef Golling:

Hallo Autopapst, habe eine Mercedes A-Klasse, Bj. 02/2000, 170 CDI. Im Display erscheint Start Error, beim Auslesen des Fehlers erscheint P 1354, Nocken zu Kurbelwellenstellung. Handelt es sich um den Sensor der Nockenwelle oder der Kurbelwelle. Für eine Beantwortung bin ich sehr dankbar. Gruß Josef

Zur Antwort 12

Frage von Anja Stoffregen:

Hallo Herr Kessler, ich habe einen Renault Twingo, Bj.99, mit Wegfahrsperre. Mein Schlüssel funktioniert nicht mehr richtig, ein neuer Schlüssel bei Renault kostet 240 Euro. Außerdem leuchtet die Lambdasonde. Die Fehlermessung zeigte: Wegfahrsperre, Lambdasonde, Kat. Können Sie mir helfen, wie man das alles günstiger hinbekommt, ich wäre Ihnen sehr dankbar. Liebe Grüße Anja Stoffregen

Zur Antwort 13

Frage von Jürgen Schafferer:

Hallo, als ich mein VW Golf Cabrio, Baujahr 91, vom Winterschlaf erweckte und aus der Garage holte, um die Sommerreifen zu montieren, sah ich, dass hinten auf der Beifahrerseite Benzin auslief. Seitdem riecht er immer nach Benzin und verliert auch Benzin – allerdings nur, wenn es draußen sehr heiß ist oder wenn das Cabrio in der Sonne steht. Wenn es kühler ist, ist gar nichts. Habe die Tankentlüftung durchgeblasen und die Leitungen kontrolliert, finde kein leck. Wenn ich den Tankdeckel öffne, faucht es voll heraus. Vielleicht können Sie mir helfen, ich weiß keinen Rat mehr. LG Jürgen

Zur Antwort 14

Frage von Regina Jessen:

Hallo Herr Kessler, ich fahre seit Dezember letzten Jahres einen Mercedes-Benz A140, Typ 168, Benziner, die Erstzulassung war im April 2002, 60 kW, Hubraum 1397cm³, gefahrene Km 163.387. Seit geraumer Zeit (ca. Frühjahr 2016) habe ich Probleme mit dem Starten des Fahrzeugs, wenn er länger als einen Tag gestanden hat. In der Werkstatt wurde ein defekter Kurbelwellensensor festgestellt und als mögliche Ursache erkannt. Nach der Reparatur war aber das Problem des Startens nicht behoben. Eine erneute Durchmessung ergab keinen Hinweis auf einen Fehler. Nach mindestens zwei Startversuchen und viel Gas geben springt der Motor an und ich kann das Fahrzeug ganz normal benutzen. Kann ihn mehrere Stunden abstellen, er startet dann ganz normal. Nur nach längerer Standzeit treten die genannten Probleme auf. Hinzu kam noch ein lautes Geräusch im Motorraum, so als würde man zu viel Gas geben, eine Art Aufheulen des Motors. Es tritt in unregelmäßigen Abständen auf. Mal gleich nach dem Starten, dann wieder kurz beim Anhalten an der Ampel. Es ist immer nur kurz, ein paar Sekunden. Es war auch schon mal für ein oder zwei Tage ganz weg. Was können sie mir raten? Mit freundlichen Grüßen Regina Jessen

Zur Antwort 15

Frage von Dirk:

Hallo Herr Kessler, ich habe einen Porsche 928 S4 (Bj. 1990) mit 320 PS und 125.000 KM Laufleistung. Wenn der Motor kalt ist, springt er einwandfrei sofort an. Ist der Motor warm und er wird abgestellt und gleich wieder gestartet, springt er auch einwandfrei an. Wird er aber warm abgestellt und frühestens nach 10 Minuten erst wieder gestartet, springt der Motor erst nach einigem "Orgeln" des Anlassers nach ca. 30-40 Sekunden wieder an und hat auch dann noch kurzzeitige Drehzahlschwankungen im Leerlauf. Es scheint also einwandfrei ein Kraftstoffproblem zu sein, da er auch warm einwandfrei anspringt, wenn man dem Motor bei demontiertem Luftfilter kurz etwas Starthilfespray in das Saugrohr sprüht. Dann ist er auch sofort an. Gewechselt wurden nun schon die Kraftstoffpumpe, drei auf dem Motor obenliegende Temperaturgeber, alle Einspritzventile und Zündkerzen. Die Kraftstoffdruckregler (zwei Stück im Motorraum) sollen in Ordnung sein. Haben Sie eine Idee, was das nun noch sein könnte? Ich freue mich, von Ihnen hören und wünsche einen schönen Tag.

Zur Antwort 16


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!