Fragen an den Autopapst im März 2016

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen VW Golf 6 R.


Stellen Sie dem Autopapst Ihre Frage: Hier geht es zur Anfrage!



Frage von Frank Kratzer:

Hallo Herr Keßler, ich fahre einen VW Golf 6 R mit einem Kilometerstand von ca. 58000. Das Fahrzeug habe ich als Neuwagen erworben. Es befindet sich im Originalzustand, Handschalter, mit 270 PS, und hat nie eine Leistungssteigerung erhalten. Seit drei Wochen habe ich folgendes Problem: beim Beschleunigen im 4.-6. Gang beginnt die Kupplung bei ca. 2800-3000 U/Min., kurzzeitig zu rutschen. Das Auto wird schonend gefahren (generell Gang raus an roter Ampel oder bei Halt und auch keine "sportlichen" Starts). Beim Test -Anfahren im 3. oder 4. Gang mit angezogener Handbremse- wird der Motor abgewürgt. Auch die Werkstatt glaubt bei dieser Kilometerleistung nicht an eine defekte Kupplung. Wie wahrscheinlich wäre ein defekter Kupplungszylinder? Beim Nehmerzylinder müsste ja trotzdem das Getriebe ausgebaut werden. Vielleicht haben Sie auch noch einen Tipp? Für eine Antwort möchte ich mich im Voraus bedanken. Viele Grüße Frank Kratzer

Zur Antwort 1

Frage von Jürgen Kramer:

Ich habe einen BMW 316i, Baujahr 2000. Im Stadtverkehr ist er Spitze und läuft gut. Fahre ich auf die Autobahn, 140 - 160 (oder mehr) km/h, fängt er an zu stottern, fühlt sich an wie verschlucken und ist kurz vorm Ausgehen. Verringere ich die Geschwindigkeit auf unter 100 km/h läuft er wieder ruhig (darf aber nicht schneller fahren). Die Werkstätten haben alle möglichen Sonden und Sensoren gewechselt. Es trat keine Besserung auf. Diagnosegeräte – null Fehlermeldung. Laut Probefahrten sollen keine Fehler gewesen sein. Ich würde mich sehr über einen Hinweis / Rat oder anderes sehr freuen. Ich bedanke mich. Mit freundlichen Gruß J. Kramer

Zur Antwort 2

Frage von Anke Bublitz:

Hallo Herr Keßler, ich fahre einen Renault Twingo, Baujahr 1998, Typ C06, mit 43 kW. Letztens bin ich auf der Stadtautobahn mit ca. 85 km/h im 5.Gang gefahren. Nach ca. 2 Minuten nahm die Fahrleistung rasant ab. Obwohl ich im 5.Gang das Gaspedal komplett durchdrückte, wurde der Wagen immer langsamer, so dass ich bei 55 km/h auf den 4.Gang umschaltete. Auch in diesem Gang kam es zu einem deutlichen Leistungsverlust. Dabei war der Leistungsverlust meines Erachtens zyklisch...mal deutlich geringer, mal wieder etwas stärker. Der Motor hörte sich in der Leistungsverlustphase laut und angestrengt an. Ich hatte dabei auch das Empfinden, dass es nach Verbranntem roch, wobei das auch meiner Angst geschuldet sein könnte. Nach ca. 15 Minuten hatte ich das Gefühl, dass die Leistung konstant wieder zunahm. Als ich von der Autobahn abfuhr und mich somit im Bereich von 50 km/h und weniger aufhielt, verhielt sich das Auto normal. Mein Mann bestätigte mir, dass er im Stadtverkehr (also ohne Autobahn) keine Auffälligkeit bemerkte. Herr Keßler, haben Sie eine Idee? Ich würde mich sehr freuen, wenn Sie mir weiterhelfen könnten. Ich möchte den "Kleinen" soo gerne weiterfahren. Er ist für den Berliner Stadtverkehr super geeignet und ich hänge an ihm und hoffe einfach, dass es sich nicht um eine allzu große Problematik handelt. Mit freundlichen Grüßen Anke Bublitz

Zur Antwort 3

Frage von Volker Hübsch:

Guten Tag, wir haben folgendes Problem mit unserem Audi A3 Cabrio (2.0 Tdi, Bj 2009, 190.000 km). Vorgestern hat während einer Fahrt auf der Autobahn plötzlich das Vorglühsymbol angefangen zu blinken, nach ca. 30 Sekunden blinkte die rote Ölwarnleuchte auf und es trat sofort ein massiver Leistungsverlust ein. Ich konnte den Wagen nur noch auf dem Seitenstreifen ausrollen lassen, der Motor war tot. Nun hat uns die Werkstatt darüber informiert, dass ein neuer Motor 9200 Euro kosten soll, eine Kulanzanfrage durch Audi wurde bereits abgelehnt. Ich möchte die Angelegenheit aber nicht einfach auf sich beruhen lassen, zumal der Wagen erst im Juli letzten Jahres bei der großen Inspektion war und wohl bereits seit längerem öfter derartige Probleme bei Volkswagen-Fahrzeugen auftraten. Daher wäre ich Ihnen sehr dankbar, wenn Sie möglicherweise einen Tipp hätten. Ich bedanke mich im Voraus, viele Grüße! Volker Hübsch.

Zur Antwort 4

Frage von Peter Knopf:

Hallo Herr Keßler, ich fahre einen Opel Meriva Automatik.Bei einem Check wurde mir gesagt, dass die Hinterradbremsen rostig sein und erneuert werden müssen. Ich hatte vorher einen Vectra und das gleiche Problem, konnte es beseitigen durch kräftiges Bremsen und nicht nur antippen bzw. ich hab dann auch mal nur, wo es möglich war, die Handbremse benutzt. Frage: kann ich durch kräftiges Bremsen den Rost beseitigen? Ist es sinnvoll, die bei der Automatik übliche Feststellbremse als Handbremse während der Fahrt zu benutzen(nur Hinterräder). Was passiert eigentlich, wenn die Fußbremse ausfällt? Ist die Feststellbremse dann im Notfall die 2. Bremse ? Mit freundlichen Grüßen, Peter Knopf

Zur Antwort 5

Frage von Gundula Terzenbach:

Hallo, das Türgummi an der Beifahrerseite geht kaputt. Es handelt sich um einen ein Jahr alten BMW 116d.

Zur Antwort 6

Frage von Horst Salzwedel:

Werter Herr Kessler, ich bitte um einen Hinweis zur Wertermittlung eines Oldtimers, von welchem ich mich altershalber trennen möchte. Es handelt sich um einen BMW AM4, Baujahr 1932, 800 Kubik, 20 PS, in gutem Zustand, aber stillgelegt. Danke für einen kompetenten Rat durch Sie oder einen anderen Fachmann. Horst Salzwedel

Zur Antwort 7

Frage von Matzkows:

Was kann ich tun? Mein Kia Carneval 2,9CDRI hat andauernd den Ausgleichbehälter voll und läuft heiß. Wasser, Pumpe, Zahnriemen schon erneuert, weiß mir keinen Rat mehr, da ich nur Hartz 4 durch eine Krankheit bekomme, kann ich nicht wieder in eine Werkstatt. Vieleicht können Sie mir helfen. Danke

Zur Antwort 8

Frage von Jörg Mauersberger:

Hallo Herr Keßler, ich habe seit Wochen ein unlösbares Problem mit meinem Auto, bei dem mir bis jetzt keine Werkstatt weiterhelfen konnte. Es ist ein Opel Astra Caravan 1.9 CDTI, 150 PS (Z19DTH). Die Motorkontrolle leuchtete auf, der Fehlerspeicher wurde ausgelesen und demnach sollte das AGR-Ventil getauscht werden. Das habe ich dann getan. Die Motorkontrolle leuchtete nicht mehr auf - also der Fehler war behoben. Jedoch habe ich seitdem im Teillastbereich am Berg bei Gasrücknahme ein Ruckeln und ein "pulsierendes, kratzendes" Geräusch. Es wurde schon viel gesucht und ausprobiert - das Geräusch und das Ruckeln ist immer noch da und ich am Ende mit meinem Latein (ich bin selbst gelernter KFZ-Mechaniker). Ich würde mich sehr über eine zeitnahe Rückmeldung freuen! In hoffnungsvoller Erwartung verbleibe ich mit freundlichen Grüßen, J. Mauersberger.

Zur Antwort 9

Frage von Sedat:

Hallo, ich fahre einen Fiat Punto Grande 1,4 Bj Nov. 2005 . Seit einiger Zeit gibt es Startprobleme nach mehreren Stunden (über Nacht oder während der Arbeitszeit) Stehzeit. Er startet aber nach dem 3 oder 4 Mal. Nach kurzer Standzeit springt er aber sofort an. Batterie wurde gewechselt, Zündkerzen wurden erneuert, Kurbelwellensensor/Saugrohrdrucksensor getauscht, Fehlerauslesen ohne Fehleranzeige. Hast du noch eine Idee? Vorab vielen Dank!

Zur Antwort 10

Frage von Lars Schmidt:

Guten Tag, bei mir leuchtete die Abgaskontrollleuchte meines Opel Meriva A (Bj 2007, 0035 AAB, 88.000 km, Easytronic, Z16XEP) auf und ich fuhr zu einer Werkstatt, um den Fehlercode auslesen zu lassen. Darauf erstellten sie mir einen Kostenvoranschlag für den Austausch beider Lambdasonden. Ich bin da natürlich prinzipiell schon mal skeptisch, dass gleich zwei solcher Bauteile gleichzeitig kaputt gehen sollen und würde ja ohne Fachwissen erstmal annehmen, dass da vielleicht ein Stromkabel, welches beide Sonden versorgt vielleicht in Mitleidenschaft gezogen wurde, oder das Datenkabel? Oder ist das so bei denen, wenn eine "durchbrennt", brennt die andere auch bald durch? Hätte im Normalfall, wenn nur eine defekt ist, die Kontrollleuchte auch schon gebrannt oder brennt die erst, wenn beide kaputt sind (und so war vielleicht schon eine Sonde seit Monaten oder Jahren defekt)? Dann war ich natürlich schockiert über die Höhe des Kostenvoranschlages von 100 und 200 € für die beiden Lambdasonden und ich machte mich dann natürlich auf die Suche im Netz. Und dort fand ich dann u.a. Universallambdasonden, die sowohl vor als auch nach dem Kat eingebaut werden können für den Bruchteil der oben genannten Preise. Die Frage wäre nun, kann man so etwas einbauen (lassen), oder könnte man vielleicht auch gebrauchte Sonden vom baugleichen Auto eines Autoverwerters verwenden oder vielleicht doch schon neue, aber vom anderen Hersteller, die vielleicht noch die Hälfte kosten oder sollten es nur die originalen von Opel sein? Mit freundlichen Grüßen Lars Schmidt

Zur Antwort 11

Frage von Limani:

Hallo, bei meinem Opel Meriva, Baujahr 2005, leuchtet die Motor- und Getriebeelektronik-Kontrollleuchte. Aus dem folgenden Grund ist der Notlaufschutz aktiviert. Wie kann ich den deaktivieren? Mein Fahrzeug war vor zwei Tagen in der Werkstatt. Zahnriemen, Ölwechsel und Bremsen erneuert. Nach dem Abholen des Fahrzeugs hatte der Wagen keine volle Leistung mehr. Mein Mechaniker ist erst in einer Woche wieder da. Vielleicht haben Sie eventuell einen Tipp für mich. MFG

Zur Antwort 12

Frage von Frost:

Moin Moin, wir haben einen Citroen C1, Baujahr 2007 mit 75.000 Km, Benziner, ein Liter Hubraum. Die Klimaanlage springt nicht an. Die LED-Leuchte am Schalter leuchtet auch nicht. Sicherungen sind alle okay. Was könnte das noch sein? Vielen Dank.

Zur Antwort 13

Frage von Ludwig:

Bei meinem VW Golf Plus 6, Baujahr 2010, Benziner, fällt die Temperaturanzeige für Kühlflüssigkeit bei eingeschalteter Klimaanlage. Ohne Klima bleibt sie auf ca. 90 Grad. Gewechselt wurden Thermostate und Motortemperaturschalter, aber der Fehler tritt immer wieder auf. Was kann das sein? Können Sie mir helfen? Danke Ludwig

Zur Antwort 14

Frage von Mario Friedrich:

Sehr geehrter Herr Keßler, ich habe einen Kia Sportage, Bj. 2010. Dieser wurde 2011 mit einer LPG-Gasanlage ausgerüstet. Noch während der Garantiezeit ist der Katalysator ausgebrannt. Jetzt 2 1/2 Jahre später ist es wieder passiert. Ist es möglich festzustellen, was dafür ursächlich ist. Kia behauptet, die Gasanlage sei Schuld, die Gasumbauwerkstatt sagt an der Gasanlage kann es nicht liegen. Wie komme ich da weiter? Vielleicht können Sie mir ja auch helfen. Mit freundlichen Gruß Mario Friedrich

Zur Antwort 15

Frage von Frau Müller:

Ich suche ein Familienfahrzeug mit großem Kofferraum und niedriger Ladekannte (habe Rücken) zur Mitnahme eines Rollstuhls und Gebäck. Das Fahrzeug soll Qualität haben!

Zur Antwort 16

Frage von Marcus Bünsch:

Mein VW Sharan 1,9 TDI, Baujahr 2004, fängt ab ca. 80 km/h an zu vibrieren. Es fühlt sich an wie eine Unwucht im Reifen. Tritt aber nur beim Gasgeben auf. Wenn man das Gaspedal loslässt, ist es weg! Habe beim Reifenwechsel mal den ABS-Sensor gereinigt, dannach war es ca. zwei Monate weg. Jetzt ist es wieder da! Auslesegerät schon mehrmals angeklemmt – kein Fehler gefunden! Kann es sein, dass der ABS-Drehzahlsensor defekt ist? Aber warum zeigt das Lesegerät den Fehler dann nicht an?

Zur Antwort 17

Frage von Andreas Kühn:

Lieber Herr Kessler, ich fahre einen Ford Galaxy 2.0 TDCI mit 140 PS, BJ. 2010, und interessiere mich für eine Leistungssteigerung des Motors. Jetzt gibt es Chiptuning, welches relativ einfach nach Bestellung selbst einzubauen ist oder das teurere aufwändigere Softwaretuning. Beim Chiptuning habe ich schon viele positive aber auch negative Meinungen gehört. Was würden Sie mir raten? Mit freundlichen Grüßen Andreas Kühn

Zur Antwort 18

Frage von Hans Theuer:

Meine Mercedes A-Klasse W 168, A 140 Automatik, EZ 03/2004, 40.326 Kilometer, springt, wenn er warm ist, nicht an. Der Anlasser dreht. Beim Auslesen wird kein Fehler ausgelesen. Wenn er kalt ist, springt er sofort an. Startet man sofort wieder nach dem Abstellen, springt er immer sofort an. Wartet man ca. 5- 10 Minuten, dreht er, springt aber nicht an. Erst ca. nach 40 – 60 Minuten wieder. Macht das nicht immer, aber meistens. Bereits erfolgte Arbeiten: Getauscht wurden sämtliche Relais im Batteriekasten, der Kurbelwellensensor, die Fördereinheit komplett mit Benzinpumpe.

Zur Antwort 19


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!