Fragen an den Autopapst im November 2015

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen BMW 316i.


Stellen Sie dem Autopapst Ihre Frage: Hier geht es zur Anfrage!



Frage von Levo:

Hallo, ich hab einen BMW 316i Compact. Der Motor läuft unrund und der Drehzahlmesser zeigt mir an, dass da etwas spinnt. Hoch und runter nach dem Starten des Motors, nach dem Kaltstart läuft es bei 1100 U/min etwas normaler. Nach paar Minuten spinnt es wieder bei 650-900 U/min und hat keine Stabilität. Beim Fahren - wenn der Motor kalt ist - macht es auch Klacker-Geräusche, die irgendwann aufhören. Ich war schon bei einer Werkstatt, bei der das Steuergerät ausgelesen wurde. Es wurden aber keine Fehler entdeckt. Haben Sie vielleicht ein Rat für mich? Mit freundlichen Grüßen Levo

Zur Antwort 1

Frage von Matthias Seliger:

Hallo, an meinem Seat Leon1P, Bj. 2007, leuchtet die Airbaglampe auf. Es wurden schon alle Steckverbinder unter dem Fahrersitz erneuert. Das Auslesegerät zeigt den 04C1 Zündkreis Seitenairbag Fahrerseite vorne: Maximalwert überschritten. Haben Sie eine Lösung für mich? Ist da am Airbag direkt noch mal eine Steckverbindung?Vielen Dank für die Hilfe, Gruß Matthias

Zur Antwort 2

Frage von Jörg Glatzel:

Hallo Herr Keßler, welchen Gebrauchtwagen-Pkw Kombi (Diesel) würden Sie sich bei einem Budget von 15.000 Euro kaufen? Hatte bisher immer VW, aber das ist derzeit keine Option. MfG J. G.

Zur Antwort 3

Frage von Marco Rahm:

Hallo Herr Kessler, ich besitze einen Audi A4 B5 2,8 V6 Quattro. Bei dem Fahrzeug fällt ständig das ABS aus. Habe bereits schon das vierte ABS-Steuerteil (8E0614111M) eingebaut und diese halten nicht lange aus. Nach ein paar Wochen oder Monate fällt es erneut aus. Diagnose sagt immer „Steuerteil keine Rückantwort“. Ein Hamburger Autoverwerter hat mir gesagt, es seien Vibrationsprobleme. Stimmt das? Mfg Marco

Zur Antwort 4

Herr Zenker fragt:

Sehr geehrter Herr Keßler, haben mal eine Frage zu unserem nicht mehr fahrbereiten Opel Astra H Caravan, 1,6 l mit 105 PS. BJ.: 2006, Km-Stand über 130 000. Ich stand an der Ampel und wollte im ersten Gang anfahren, als es einen Knall gab und das Auto nicht anfuhr. Ich konnte mich noch ausrollen lassen, musste mich aber dann vom Abschleppdienst in die Werkstatt schleppen lassen. Dort wurde mir nach Erläuterung des Schadens ,mitgeteilt, dass es sich im günstigsten Falle um eine defekte Kupplung, eine defekte Antriebswelle oder im schlechtesten Falle um ein kaputtes Getriebe handele. Wenn die Werkstatt jetzt anfangen würde zu schauen, was kaputt ist, müssten wir mit 500 € rechnen. Doch eigentlich ist das, das Auto ja nicht mehr wert. Was sollen wir tun, da wir in den letzten Monaten doch sehr oft eine Werkstatt (meist Vertragswerkstatt) aufsuchen mussten und bestimmt an die 1000 € oder mehr bis dato investiert haben?! Wir würden uns freuen, wenn Sie uns evtl. einen kleinen guten TIPP geben könnten. Mit freundlich Grüßen C.Z.

Zur Antwort 5

Frage von Dieter Laurenz:

Sehr geehrter Herr Keßler, bei meinem Mercedes W 210, Baujahr 2001, funktioniert die Außentemperaturanzeige nicht mehr richtig. Ich habe den Eindruck, dass dieser Fehler seit der Erneuerung der Keilriemen aufgetreten ist. Im Fahrbetrieb steigt die Außentemperaturanzeige sehr schnell an. Was kann ich tun? Für die Beantwortung meiner Frage bedanke ich mich und verbleibe mit freundlichen Grüßen Dieter Laurenz

Zur Antwort 6

Frage von Andreas Jacob:

Sehr geehrter Herr Keßler, ich besitze seit einiger Zeit einen Mitsubishi Space Wagon, Baujahr 1995, 2 Liter Benziner, Euro 1. Mich ärgert die Festlegung der Kfz-Steuer von ca. 300 Euro pro Jahr, ohne auf den wirklichen Schadstoffausstoß zu reagieren. Es sollte doch schon 2013 eine Änderung in dieser Hinsicht, d. h. Berücksichtigung des tatsächlichen CO2 Ausstoßes, erfolgen. Mit freundlichen Grüßen Andreas Jacob (BJ 1943)

Zur Antwort 7

Frage von Wolfgang Schleifer:

Sehr geehrter Herr Keßler, ich habe ein Erhaltungsladegerät aus DDR-Produktion bisher verwendet. Man könnte dies über die Bordsteckdose anschließen. Bei meinem neuen Auto (BMW 218i) geht das nicht mehr, da die Steckdosen in Ruhe abgeschaltet sind. Meine Frage, kann ich, wenn ich den Stecker abbaue auch direkt an die Batterie gehen? Mit freundlichen Grüßen Wolfgang Schleifer

Zur Antwort 8

Frage von Nicolle:

Tach, ich habe ein Problem mit meinem Nissan Micra, K11, Bj.: 98. Das Auto hat ein Schiebedach und mittlerweile ergiesst sich das gesammelte Regenwasser aus den Ablaufrinnen immer mal wieder in den Innenraum. Ich denke, dass die Abläufe dafür durch die A Säulen verlaufen und wahrscheinlich verstopft sind. Wie kommt man da ran um diese zu "entstopfen". Oder kann das Ganze auch eine ganz andere Ursache haben?? Danke, Nicolle

Zur Antwort 9

Frage von Andreas Ginter:

Frage an Sie, Herr Keßler: Derzeit sind es Temperaturen bis zu 20 Grad. Da ich aus organisatorischen Gründen und vollem Terminkalender beim Autohaus erst am 13.November meine Winterreifen aufziehen lasse, frage ich mich, ob man das noch länger verschieben kann, ob der hohen Temperaturen, bei denen die Winterreifen ja schon Schwierigkeiten machen würden und vielleicht sogar die Verkehrssicherheit nicht mehr so gegeben wäre, als wenn ich die Sommerreifen noch drauflassen würde. Was meinen Sie?

Zur Antwort 10

Frage von Horst Borhofer:

Hallo Herr Kessler, ich habe einen Ford Escort, Baujahr 96, 90 PS, Benziner, 80.000 km. Beim TÜV wurde bemängelt, dass sich das Lenkrad nach oben und unten bewegen lässt. In einer Ford-Werkstatt konnte man mir auch nicht sagen, woran das liegen könnte. Haben Sie vielleicht einen Tipp? MfG H. Borhofer

Zur Antwort 11

Frage von Frau Maria:

Guten Tag Autopapst, ich fahre einen Nissan Qashqai 1.2 DIG-T, 115 PS, Benziner, Erstzulassung Mai 2015, Kilometerstand 10.000. Nach einem Totalausfall der Batterie und weiteren Fehlfunktionen wurde jetzt in der Werkstatt auch ein Ölaustritt festgestellt. Steuergehäuse muss neu abgedichtet und der Simmering ersetzt werden. Wird noch auf Garantie behoben. Wie gravierend ist der Fehler? Darf so etwas bei einem Neufahrzeug vorkommen? Ich habe in das Fahrzeug kein Vertrauen mehr, traue mich auch nicht, größere Strecken zu fahren. Ich erwäge das Fahrzeug zu verkaufen, da schon zu viel dran war. Wie soll ich mich auch der Werkstatt gegenüber verhalten? Habe niemand, den ich fragen könnte und mir eine ehrliche Antwort gibt. Wäre glücklich, wenn Sie antworten könnten. Bin ratlos. Mit freundlichen Grüßen!

Zur Antwort 12

Frage von Heinemann, Klaus:

Ich fahre einen Skoda Octavia 1,8, Bj. 2009. Nach 73.000 km sprang die Steuerkette über, Ergebnis; Neuer Motor für 6500 Euro. Nach meiner Werkstatt ist das Problem seit Langem bekannt und Skoda wechselt jetzt wieder auf neue Zahnriemen. Es gab keine Kulanz, da Garantie abgelaufen. Ist das ein Produktionsfehler?? (s. Audi + VW dito). Grüße aus Burg, Klaus Heinemann

Zur Antwort 13

Frage von Enrico Richter:

Hallo Herr Keßler, ich habe einen Peugeot 406, 3,0, 190 PS, Benziner, BJ.1999, 165.000 km, Automatik und seit ca. einem halben Jahr bei kaltem Motor ein starkes Quietschen beim Einschlagen der Lenkung. Bin ich ein paar Kilometer gefahren, ist das Quietschen verschwunden. Riemen- und Spannerwechsel brachten keine Besserung. Könnten Sie mir einen Tipp geben, was ich noch tun kann? Vielen Dank. Mit freundlichen Grüßen Enrico Richter

Zur Antwort 14

Frage von Kim Heckscher:

Hallo, wir haben beim Toyota Yaris die hinteren Bremsen reparieren lassen. Scheiben und Klötze wurden ausgetauscht. Relativ schnell gab es beim langsamen Anfahren und in Kurven so ein jaulendes, eierndes Geräusch (uhuhuuuhuu...). Bei KFZ-Teile 24 hatte man mir für über 120 Euro die Bremsen kontrolliert und abgeschrägt oder so. Hat aber nichts geholfen. Am nächsten Tag gleiches Geräusch. Im Netz habe ich vermehrt über verrostete Ankerbleche gelesen und bin in eine Selbstreparaturwerkstatt gefahren. Dort habe ich an den Ankerblechen keinerlei Schleifspuren oder ähnliches gefunden. Ich habe alle Bleche noch etwas nach hinten gebogen und fertig. Leider ist das Geräusch nach ein zwei Kilometern beim langsamen Anfahren kurz nach dem Lösen der Bremse wieder da. Und jetzt kommen Sie ins Spiel. Haben Sie noch eine Idee? Vielen Dank und liebe Grüße!

Zur Antwort 15

Frage von Lars:

Moin, Ich bin am Ende mit meinem Latein: Mein Mercedes W 124 230 TE von 89 hat immer nach einer Rechtskurve "Schluckauf". Der Kleine stottert plötzlich und hat null Kraft; nach kurzer Zeit des Durchschüttelns fährt der Wagen wieder wie eine Eins. Linkskurven machen dagegen gar nichts. Angefangen hat alles nach einer längeren Fahrt. Kurz vor zuhause fing der Wagen an zu stottern, um dann irgendwann auch auszugehen. Ich bin dann nach etlichen Versuchen (beim Starten läuft er kurz normal, um dann wieder zu stottern und auszugehen) nach Hause gestottert. Habe dann angefangen, Teile auszutauschen: Da sich die Benzinpumpe seltsam anhörte, getauscht. Elektrohydraulisches Stellglied getauscht, Relais für Überspannung und Kraftstoffpumpe getauscht; alles nichts. Der Wagen springt kurz an und geht dann mit Stottern aus. Habe dann den Kraftstofffilter und das Druckausgleichsding neben dem Filter getauscht ... Was soll ich sagen, der Motor sprang an und lief perfekt. Beim Wegfahren passierte es dann wieder: rechts abgebogen und kurz danach stotterte der Wagen wieder. Kupplung getreten, Gas gegeben - erst keine Reaktion, dann lief er nach ein paar Mal Aufbäumen wieder. Das Problem taucht bei warmem und kaltem Motor auf. Ganz ehrlich, ich habe keine Ahnung, woran es liegen kann. Dabei ist mir noch ein Klacken hinter der Batterie aufgefallen. Ich vermute, eines der Relais schaltet permanent alle 30 Sekunden um. Kann es damit etwas zu tun haben? Das Klackern hatte ich immer schon, bin mir da aber nicht ganz sicher. Aber trotz des Klackerns läuft der Wagen absolut sauber und ruhig, außer eben kurz nach Rechtskurven. Tank ist auch bis Oberkante voll. Nun noch immer 3x links abbiegen anstatt einer Rechtskurve entfällt leider als Option (Autobahnauffahrten). Aber das Fahren macht so echt keinen Spaß. Können Sie mir evtl. einen Rat geben?

Zur Antwort 16

Frage von Franz Thelen:

Guten Tag, ich fahre einen VW T3 Multivan, der durch den Vorbesitzer einen Motorumbau erfahren hat. Da hinten tickt jetzt ein 2e-Motor aus einem Golf 3 GTI mit 115 PS. Seit einiger Zeit fährt der Wagen im kalten Zustand ganz normal, wird er warm, hat er zunächst kurze Zündaussetzer, kommt er von den Drehzahlen runter, säuft er ab und das im wahrsten Sinne des Wortes. Es riecht heftig nach Benzin, der Wagen springt nicht mehr an. Können Sie mir bitte einen Tipp geben was da falsch läuft? Vielen Dank im Voraus F. Thelen

Zur Antwort 17

Frage von Gordon Rausch:

Guten Tag Herr Keßler, ich habe mir einen VW Passat Kombi aus 2006 gekauft (stöhn) mit folgenden Kennzahlen 0603 und AFF. Zwei Teilfragen hierzu: Die ominöse Parkbremsleuchte ist an und baut nach kurzer Zeit weitere Fehlermeldungen auf. Nach dem Ausbau und Laden der Batterie springt der Wagen jetzt nicht mehr an, Wegfahrsperre? Bitte senden Sie mir einen Lösungsansatz, denn VW ist hiermit leider überfordert. Mit besten Grüßen Gordon Rausch

Zur Antwort 18


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!