Fragen an den Autopapst im Juli 2015

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen VW Golf 2.


Stellen Sie dem Autopapst Ihre Frage: Hier geht es zur Anfrage!



Frage von Frank Badendieck:

Hallo Herr Keßler, ich habe eine Frage zum Kühlkreislauf, da beim meinem 86-er VW Golf 2 Diesel im Fahrgastraum irgendetwas geplatzt ist. Kann ich den Fahrgastraum aus dem Kühlmittelkreislauf herausnehmen (mittels Bypass im Motorraum)?

Zur Antwort 1

Frage von Siegmar Thinius:

Hallo Hr. Keßler, ich habe viele Probleme mit meinem BMW 320i Touring, den ich vor sechs Jahren neu gekauft habe. In der Garantie waren viele Mängel, quietschen, knarren ... bis hin zum Tausch der Sitzgestelle aufgetreten. Nach der Garantie wurden die Drehzahlschwankungen immer stärker. Bis dann die Kerzen, inkl. der Zündspulen gewechselt werden mussten. Nach 40.000 km kam dann der Stickoxidsensor. Nun aktuell nach 70.000 km vernahm ich ein metallisches Schleifen von hinten. Nun musste das Hinterachsgetriebe getauscht werden, da verschlissen. Was kommt als nächstes? Ich kann mir keinerlei Schuld zugestehen, da ich nicht unbedingt auf Crash fahre. Zur Zeit nervt der Heckwischer, da er nicht funktioniert. Wegen der geteilten Scheibe hinten, ist dort eine Kupplung verbaut, die offensichtlich auch eine Schwachstelle ist. Was können sie zu der kurzen Schilderung sagen? Was sollte ich tun, lieber mir ein anderes Auto kaufen? Ich fuhr vorher über 18 Jahre einen E30 Kombi, den habe ich geliebt, bis er von hinten gecrasht wurde .... Leider, muss ich heute sagen. Vielen Dank für ihre kurze Rückmeldung. Gruß Thinius

Zur Antwort 2

Frage von Sigrid Bartmann:

Bei mir wurde festgestellt, dass der Klimakondensator kaputt ist. Da ich im Moment kein Geld übrig habe (Kosten: 650 Euro) will ich ohne Klimaanlage fahren. Die Werkstatt sagt, es könnte dadurch der Klimakompressor kaputt gehen und das wird noch viel teurer. Stimmt das?

Zur Antwort 3

Frage von Berthold Dienhart:

Hallo Herr Kessler, habe einen Kia Sportage, Bj. 2007, 104 kW/140 PS, Benziner. Als ehemaliger Kfz-Schlosser schäme ich mich fast zu fragen. Wo stelle ich beim Sportage die Handbremse nach? Unten drunter ist ein großes Unterbodenblech angeschraubt. Es könnte darunter sein, oder im Innenraum an der Handbremse. Kann mir aber nicht vorstellen, die ganze Mittelkonsole auszubauen. Bevor ich ausbaue, wollte ich Ihre Meinung einnehmen. MfG Berthold Dienhart

Zur Antwort 4

Frage von Meinolf Schellscheidt:

Ich besitze seit 1989 ein BMW 3er Cabrio, E30. Ich fahre ca. 500 bis 800 Kilometer im Jahr. Der Zahnriemen soll lt. Betriebsanleitung alle 8000 km oder alle fünf Jahre gewechselt werden. Muss das sein? Oder gibt es mittlerweile passende Zahnriemen, die nicht mehr so häufig gewechselt werden müssen. Der Wechsel steht nun wieder an, eine baldige Antwort wäre hilfreich. Mit besten Grüßen Meinolf Schellscheidt

Zur Antwort 5

Frage von Carsten:

Hallo Andreas, ich fahre einen Skoda Superb TDI 2.0l, 140 PS, Baujahr 2007, 145.000 Kilometer. Während der Fahrt bemerkte ich einen Leistungsabfall, die Drehzahl ging nicht mehr über 3000 U/min und er hatte keine Leistung mehr. Bei unter 3000 U/min hat man nichts gemerkt, dann fing die Vorglühlampe an, dauernd zu blinken. Ein Kumpel meinte, es sei der Luftmassenmesser.

Zur Antwort 6

Frage von Ralf Renaers:

Hallo Herr Kessler, ich habe eine Frage die ich nirgends im Netz beantwortet bekommen habe. Bis gestern hatte ich einen Nissan Note mit Automatikgetriebe, Baujahr 2006. Mein Freund hatte den Wagen und hat mir gesagt, dass er, nachdem er R für rückwärts einstellt hat, der Wagen wie von Geisterhand losgeschossen ist und rückwärts preschte, ohne das er auf dem Gas war. Ihm ist es leider nicht gelungen noch rechtzeitig die Bremse zu treten und der Wagen landete in einer Metallgitterumzäunung für Mülleimer und die hintere rechte Achse ist weggebrochen. Können Sie mir sagen, ob solche Fehler bei Automatikgetrieben bekannt sind und dies auch schon anderen passiert ist oder dass es an einem Fahrfehler des Fahrzeugführers lag? Der Wagen war letzte Woche anstandslos durch den TÜV gegangen, was aber nach meiner Erfahrung wenig zu sagen hat. Ich würde mich sehr über eine Antwort von Ihnen freuen. Herzlichen Dank Ralf Renaers

Zur Antwort 7

Frage von Frank Peters:

Ich habe einen Ford Focus Turnier, 1,6 Liter, Bj. 2002, 74 KW. Wegen eines Lagerschadens sollte nun ein Austauschmotor eingebaut werden. Nun zur Frage: Passen in den Wagen auch problemlos, ohne größere Umbauten, andere Ford-Motoren oder muss es dieser Eine (Zetec SE) sein? Vielen Dank im Voraus freundlichst Frank Peters

Zur Antwort 8

Frage von Rajko Ballmann:

Hallo Autopapst, ich fahre einen Kia Sportage 1.8 l, 136 PS, Benziner, Schaltgetriebe, Baujahr 01.2013. Bin gestern ca. 12 km gefahren und nach ein paar Kilometern ist der fünfte Gang immer rausgesprungen (mehrfach). Nachdem ich den Waagen zu Hause abgestellt hatte, sind mir nach einer Weile Flecke (evtl. Ölflecke) auf dem Boden aufgefallen.... was könnte das sein und kann man das Fahrzeug zur Werkstatt (30km) fahren??? MfG R. Ballmann und danke im Voraus

Zur Antwort 9

Frage von Manfred Sauerwald:

Hallöchen! Nach einer kurzen Fahrt im Renault Megane Scenic dCi, Baujahr 2000, habe ich den Wagen vor einer Klinik geparkt. Als ich wieder Starten wollte, kam ein lautes reibendes metallisches Geräusch aus dem Motorraum, Dachte erst, es wäre im Nachbargrundstück jemand mit einem Rasenmäher oder Fräser. Stellte den Motor ab - das Geräusch war weg, so startete ich wieder und das Geräusch war wieder da. Auf der Anzeige wurde nichts angezeigt. Nun öffnete ich den Motorraum und versuchte, das Geräusch zu lokalisieren - vergebens. Die drei Kilometer bis nach Hause waren keine Mängel oder negativen Anzeigen erkennbar - selbst die Temperatur normal. Zu Hause angekommen hörte kurz vorher das Geräusch auf. Als ich den Motor abstellte, fing es sehr stark an zu riechen. Am nächsten Tag wollte ich nach dem Rechten sehen - doch nun springt der Motor nicht mehr an, und der Zündschlüssel schnappt von der Startstellung nicht zurück auf Normal. Feuchtigkeit ist keine im Innenraum. Die Ablässe unter den Scheibenwischern rechts und links sind frei. Die Hauptsicherungen im Motorraum sind alle okay, ebenso sämtliche Relais. Das Einzige, was sich im Motorraum nicht messen lässt, ist vermutlich eine Diode. Sieht aus wie eine Sicherung mit Aufbau und hat einen schmaleren und breiteren Steckpinn. Innenraumlüfter ohne Funktion - läuft aber frei. Kühlerlüfter läuft frei. Der Wagen geht einfach nicht mehr an, es tut sich nichts. Wer kann mir helfen? Danke schon mal fürs Bemühen Manfred

Zur Antwort 10

Frage von J. Reichenbach:

Hallo, bei meinem Opel Corsa B, Bj. 95, leuchtet die Motorleuchte und stellt den Motor ab. Nach paar Minuten läuft er wieder. Fehlerdiagnose Leerlaufregler. Kann das sein? Grüße

Zur Antwort 11

Frage von Ramona:

Hallo Herr Keßler, ich fahre einen VW New Beetle, Erstzulassung 2000, mit AQY Motor. Momentan stinkt er extrem nach Sprit und verbraucht ca. 17 Liter Sprit auf 100 km. Zündspule, Zündkerzen, Luftmassenmesser sind bereits neu. Im Stand ruckelt es weiterhin, Verbrauch weiterhin hoch. Was könnte ich noch tun? Lambdasonden wechseln? Krümmer erneuern? Schrottplatz anfahren? Danke, Lg Ramona

Zur Antwort 12

Frage von Helge Deichmann:

Hallo, ich fahre einen Mercedes CLS 500, Bj.2008, 5,5 Liter, 388 PS, 206.000 km gelaufen, V8-Benziner. Wenn der Motor warm ist, läuft er nur auf sechs Zylindern, Zylinder vier und fünf zeigen immer Fehlermeldungen an. Er tuckert dann wie ein Trecker. Ich muss ihn dann längere Zeit auf 2-3000 Touren halten und paar Mal wieder aus- und anmachen. Nach ca. zwei Minuten läuft er dann rund und ich kann losfahren. Wenn der Motor warm ist und ich ausmache und nach ca. 5 min wieder starte, läuft er auch rund. Sobald er aber eine Stunde steht, besteht das Problem wieder. Steht das Auto über Nacht, springt er auch sofort an und läuft ohne Probleme. Die Zündkerzen, Einspritzdüsen, Kraftstofffilter, Nockenwellensensor, Kurbelwellensensor, Druckventile vom Railsystem, Nockenwellenversteller, Kraftstoffpumpen sind erneuert worden. Es wurde eine Druckprüfung durchgeführt. Er hält den Druck nach 30 min. auf 2,5 Bar. Auslesegerät zeigt keine Fehler an. Werkstatt weiß nicht weiter. Nun hoffe ich, dass Sie vielleicht noch eine Idee haben. Über eine schnelle Antwort würde ich mich sehr freuen. Mit freundlichem Gruß Helge Deichmann

Zur Antwort 13

Frage von Thomas Klein:

Guten Tag Herr Keßler, bei unserer Mercedes A-Klasse CDI 180, Typ W169, stellte der ADAC fest, dass der Saugrohrunterdrucksensor möglicherweise defekt ist. Mein Frage lautet: Wer kann möglichst in Berlin, diesen Sensor technisch prüfen, ob dies die Fehlerquelle der Sammelmeldung ist? Mit freundlichen Grüßen Thomas Klein

Zur Antwort 14

Frage von Michael Fink:

Hallo, seit gestern wird mein Renault Megane, Baujahr 1996, heiß und der Kühlerlüfter springt nicht an. Woran kann es liegen?

Zur Antwort 15

Frage von Manuela:

Hallo, ich fahre seit Kurzem einen Renault Kangoo Happy Family, Bj 2011 und habe folgendes Problem: Er startet ohne Schwierigkeiten, ruckelt dann aber beim Losfahren und geht auch mit viel Gasgeben aus. Nach etwa zehn Minuten läuft er dann normal. Können Sie mir einen Tipp geben, woran das liegen kann? Vor etwa zwei Jahren wurde die Benzinpumpe erneuert. LG Manuela

Zur Antwort 16

Frage von Holger Großmann:

Hallo Herr Keßler, ich habe ein Problem mit meinem Ford S-Max 2.2 Diesel, Baujahr 12/2008. Seit drei Wochen steht das Fahrzeug immer wieder in einer Ford-Fachwerkstatt und man findet den Fehler nicht. Ich bin ratlos und verärgert. Folgender Fehler tritt auf. Bei normaler Betriebstemperatur des Motors und Betrieb im Stadtverkehr ( Stop and go ) erhalte ich nach einiger Zeit im Display die Anzeige Motorfehler. Schalte ich den Motor aus, springt er nicht mehr an. Man hat den Eindruch, er will starten, tut es aber nicht. Ein Auslesen des Fehlerspeichers bei Auftreten des Fehlers durch die Werkstatt, ergab kein Ergebnis. Es ist nichts drin. Mittlerweile hat die Werkstatt das Abgasrückführungsventil, den Öltemperatursensor, den Kurbel- und den Nockenwellensensor ausgetauscht. Es wurde der Kabelbaum geprüft , sowie die Kompression. Auch von Ford Köln gab es keine Hinweise. Dort sagt man, ohne Fehleranzeige keine Diagnose. Ich bin jetzt einigermaßen ratlos. Können Sie mir helfen oder mir zumindest sagen, wie ich weiter verfahren soll. Mit freundlichen Grüßen aus Leegebruch, Holger Großmann

Zur Antwort 17

Frage von Tobias Huber:

Guten Tag, ich fahre einen VW Sharan 2.0, 116 PS, Benziner, 6-Gang, Bj 2001, 148.000km. Unser immer beim Vertragshändler gewarteter Sharan bekam auf der Urlaubstour plötzlich ein Knacken bei Lastwechsel, sprich beim Ein- und Auskuppeln bzw. hoch- und runterschalten. Die Schaltung funktioniert einwandfrei. Nun die Diagnose des Freundlichen: Späne im Getriebeölm bevorstehender Getriebeschaden. Das Getriebe soll eigentlich sehr, sehr standhaft sein. Eine Reparatur käme teurer als der Restwert.

Zur Antwort 18

Frage von Thomas Minge:

Hallo, ich habe eine Frage zu Elektromobilen. Beim BMW i3 wird ein Stromverbrauch 12,9 kWh/100 km angegeben. Laut Umweltbundesamt wird bei der Stromerzeugung ca. 559 g/kWh CO2 angegeben. Es müssen für 1000 Watt an der Steckdose 3000 Watt im Kraftwerk produziert werden. Wenn ich richtig rechne sind das 559g x 12,9kWh x 3 = 21633,3 g CO2 für 100 km. Habe ich da richtig gerechnet oder hat sich ein Fehler eingeschlichen? Wenn das stimmt, sind doch E-Autos die größten Dreckschleudern die es gibt. Ich hoffe, Sie können das nachvollziehen. Mit freundlichen Grüßen Thomas Minge

Zur Antwort 19

Frage von Ariane:

Hallo, ich hoffe, dass ich hier vielleicht einen Tipp bekomme, denn so langsam bin ich am Verzweifeln. Ich fahre einen VW Golf IV 1.4, Bj.2002 mit folgendem Problem: Es wurde bereits ein Austauschgetriebe installiert (auf Garantie). Problem besteht aber weiterhin. Der Wagen hakt/ruckelt (nimmt kein Gas) ab und zu bei niedrigen Geschwindigkeiten, es ertönen teils unterschiedliche Geräusche (Kranichruf, langschraben auf einen großen Bordstein...) dabei und wenn ich die Kupplung trete, ist das Ruckeln/Haken weg, jedoch hört man dann ein Summen. Sobald man Gas gibt, beginnt es von vorn. Ca.100 Meter ging das Spielchen heute, dann fuhr er normal, als wenn nichts gewesen wäre. Bisher geschieht es meist im kalten Zustand, kam aber auch im warmen bereits vor. Heute allerdings war es so extrem und keiner weiß, was es sein könnte. Haben Sie vielleicht eine Idee? Denn so bekommt man langsam Angst damit zu fahren. LG

Zur Antwort 20

Frage von Udo Schäfer:

Hallo, habe einen Mercedes CLK 200, Automatik. Auto schaltet nicht in den vierten Gang, bei einer Drehzahl über 4000 geht die Drehzahl runter, Auto läuft auf drei Zylindern weiter. Muss wieder neu starten, dann läuft er wieder auf vier Zylindern. Auto schaltet die ersten drei Gänge sehr spät. Vielleicht haben sie eine Idee.

Zur Antwort 21


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!