Fragen an den Autopapst im Juni 2015

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Seat Arosa.


Frage von Kim Girts:

Guten Tag, ich habe ein Problem mit einem Seat Arosa 1,4l 16v, 101 PS. Habe auf der Autobahn etwas Gas gegeben, auf einmal ist das Auto ausgegangen. Habe bei der Sicherung nachgeschaut. Eine von der Motorsteuerung war durch, die ich ersetzt habe, aber eine 15a statt 5. Nach fünf Kilometern ging erst die ABS-, dann die Airbagleuchte und kurz darauf das Licht der Handbremse an und das Auto wieder aus. Habe wieder nach den Sicherungen geschaut, da war alles gut und das Auto ging wieder an. Nach fünf Minuten Weiterfahrt sind die Lichter wieder angegangen und ich von der Autobahn runter. Das Auto bremst nicht mal richtig und die Batterie schien leer zu sein. Nach Überbrückung lief das Auto wieder fünf Minuten, bis die Leuchten wieder angingen. Was kann das sein? Bitte um Hilfe, vielen Dank, bin auf das Auto angewiesen.

Zur Antwort 1

Frage von Tina S.:

Ich fahre einen Kia FB, Baujahr 1998 Automatik. Während des Fahrens knallt der Auspuff, bzw. Fehlzündungen sind zu hören und das Gas nimmt er dann nicht mehr richtig an, stottert beim Gas geben. Endschalldämpfer oder KAT evtl. kaputt? Mittelschalldämpfer ist gemacht worden. Vielen Dank. Freundlichst Tina

Zur Antwort 2

Frage von Walter Fritzke:

Sehr geehrter Herr Kessler, ich fahre einen VW Golf Sportsvan, Baujahr 2015. Aus dem Armaturenbrett auf der Beifahrerseite nerven mich klingelnde und pfeifende Geräusche. Was könnte die Ursache dafür sein? Mit freundlichen Gruß W. Fritzke

Zur Antwort 3

Frage von Petra:

Hallo, mein Alfa Romeo 156 Twin Spark 2.0, 155 PS, wird sehr schnell warm und ab 90 km/h geht er während der Fahrt aus und muss sich dann erst abkühlen, um wieder zu starten, sonst läuft er prima. Davor alles ohne Probleme, aber nur höchsten 15 Minuten lang. Dann schauen, dass wir irgendwo halten können, weil er aus ist. Mit freundlichem Gruß.

Zur Antwort 4

Frage von Kövenc Necdet:

Hallo Andreas, gestern Nacht während des Fahrens mit meinem Renault Megane Scenic 1,9 dCi, von Juli 1999, 324.000 Kilometer, ist mein fünfter Gang in den Leerlauf gesprungen mit einem Geräusch, als würde ein Elektromotor laufen. Es ist zum ersten Mal passiert, nach 15 Kilometern dann noch einmal. Ich bin daraufhin im vierten Gang gefahren, da gab es keine Probleme.

Zur Antwort 5

Frage von Wolfgang Kallweit:

Ich fahre einen VW Golf 5 TDI, 105 PS, 180.000 km, Baujahr 2004. Gestern bin ich an einem Wald- und Wiesenweg hängen geblieben und musste mühsam rückwärts fahren. Dabei qualmte es aus dem Motorraum und es stinkt heute noch. Ansonsten merke ich beim Fahren nichts. Es waren 20 Meter Rückwärtsfahren und ab und zu bin ich hängen geblieben. Hat der Qualm einen Schaden ausgelöst????

Zur Antwort 6

Frage von Klaus Langhammer:

Ich besitze einen Audi A2, Baujahr 2003, Laufleistung 150.000 km, Benziner. Seit geraumer Zeit leuchtet das Symbol "Motorblock" im Display gelb auf und geht nicht wieder aus. Dies ist nur manchmal. Dann fahre ich wieder monatelang ohne Probleme. Beim Auslesen in der Werkstatt stellt man nur immer zurück mit der Erklärung, "das ist weiter nichts. Das Zurückstellen kostet jedoch immer zehn Euro. Herr Keßler, haben Sie eventuell eine Erklärung für dieses Problem? Für eine Antwort wäre ich ihnen sehr dankbar, bin nämlich ansonsten mit dem Auto sehr zufrieden. Herzlichen Dank im Voraus Klaus Langhammer

Zur Antwort 7

Frage von Jürgen:

Hallo, ich habe einen Mercedes W123 230CE, Automatik, Bj. 1980. Dort war die Wasserpumpe undicht und ich habe sie in der Werkstatt hier im Ort austauschen lassen. Vier Tage danach ist mir auf der Landstraße bei Tempo 80 das Lüfterrad, die Scheibe vom Keilriemen und der Riemen selbst abgeflogen. Das Lüfterrad hat dabei den Kühler zerlegt. Ich habe bei der Besichtigung der Teile festgestellt, dass die Schraube, die durch das Lüfterrad und die Antriebsscheibe des Keilriemens in die Wasserpumpe geht und alles zusammenhält, abgeschert ist. Man konnte sehen, dass es eine alte gebrauchte und keine neue Schraube war. Ich also in die Werkstatt und die Reklamation angemeldet und den Chef aufgefordert, es wieder zu reparieren. Jetzt sagt er, dass das Magnetventil für den Lüfter schuld wäre und der Lüfter deshalb immer gelaufen ist und die Schraube dieses nicht ausgehalten hat und dadurch abgeschert ist. Somit müsse ich die Kosten selber tragen. Ich bin der Meinung, es kann nicht daran liegen, sondern daran, dass er keine neue Schraube genommen hat wie es in jedem Werkstatthandbuch geschrieben steht. Zusätzlich bin ich der Meinung, die Schraube wurde zu fest angezogen und ist deshalb abgeschert. Was kann ich jetzt tun? Gruß Jürgen

Zur Antwort 8

Frage von Gafo:

Welche Sicherungsnummer ist für die Heizungsgebläse zuständig?

Zur Antwort 9

Frage von Sascha Holtermann:

Hallo Autopapst! Ich habe seit Oktober 2014 einen VW Polo 6n2, BJ 2001, 44 kW/60PS und mit 220.000 km. Nun zu meinem Problem: wenn ich voll einlenke und losfahre, macht es: knack, knack, kack, knack und sobald ich in den Kreisverkehr fahre, mit gedrückter Kupplung, ist gar nichts. Genauso wie, wenn ich ohne zu Beschleunigen fahre, dann kommt ab und zu ein komisches Geräusch, als wenn jemand gegen den Unterboden schlägt, bzw. klopft. Das Seltsame ist, in den letzten vier Monaten war das Geräusch ca. zwei Mal da. Und jetzt ist es wieder da, wird immer schlimmer und geht auch nicht wieder weg. Zudem kommt noch, dass ich beim Fahren ein Ruckeln im Lenkrad habe, wenn ich etwa 100 km/h fahre. Ich habe auch schon vier neue Reifen, inkl. Auswuchten, Spur und Sturz ist, laut Werkstatt, in Ordnung. Ich bin mit meinem Wissen am Ende. Sie sind meine letzte Hoffnung. LG Sascha

Zur Antwort 10

Frage von Steffen:

Hallo, ich habe einen Riss in Ladeluftrohr meines Seat Cordoba Vario 1,9 TDI, Baujahr 2000 mit 110 PS. Womit wann ich diesen Kunststoff kleben?

Zur Antwort 11

Frage von Ralf Schaak:

Hallo Herr Kessler, mein VW Golf II, Baujahr 1991, Benziner, 70 PS, ca. 110.000 km, macht sich "selbstständig". Im Stand dreht der Motor hoch und fällt dann wieder auf Standdrehzahl und das permanent. Während der Fahrt ruckelt er, so als ob die Drehzahl hier auch schwanken will. Das Phänomen trat plötzlich auf und ein Bekannter hat bereits die Schläuche auf Dichtigkeit geprüft, ohne Befund. Haben Sie eine Idee? MfG R. Schaak

Zur Antwort 12

Frage von Manuel Bernhard:

Guten Tag. Mein Opel Astra F-CC, 1,4, Bj. 93, leidet unter Kühlwasserverlust. Das Kühlwasser hat einen leichten Benzingeruch. Beim Starten und teilweise während der Fahrt ist ein laut gluckerndes Geräusch zu hören. Wasserpumpe, Kühler und Thermostat wurden schon gewechselt. Könnte es am Wärmetauscher liegen oder muss ich mich auf eine defekte ZKD vorbereiten. Ich danke Ihnen im Voraus für Ihre Antwort.

Zur Antwort 13

Frage von Riedler:

Beim Kaltstart meines Suzuki Swift, Type MZ/ A11S, 67,5 kW, Baujahr 2009, 85.200 km, Benziner, ist ein hochfrequentes Surren hörbar. Ölkontrollleuchte leuchtet dann nach einigen km auf, obwohl Ölstand normal. Nach Abstellen des Motors und erneutem Starten leuchtet die Kontrollleuchte nicht mehr. Auto steht seit zwei Wochen in der Fachwerkstätte. Was wurde bisher gemacht: Beide Keilriemen aus - und eingebaut. Laufräder und Keilriemen geprüft. Öldruck kontrolliert. Öldruck Anfangs stark schwankend - mittlerweile nach Anwendung eines Motorsystemreinigers wieder in Ordnung. Kaltstartgeräusch jedoch immer noch. Wir würden uns sehr über eine rasche Rückmeldung freuen. Wissen nicht mehr, wie es weitergeht. Vielen Dank im Voraus

Zur Antwort 14

Frage von Ingo L.:

Bei meinem Mazda 323 F 1,6, Bj. 2003, 72 kW/98 PS, 88.000 km, Benziner, ist der Ölmessstab abgebrochen. Kann man das Führungsröhrchen für den Ölmessstab herausdrehen, um an den Messstab zu gelangen? Haben Sie eine Antwort für mich? Mit freundlichem Gruß Ingo L.

Zur Antwort 15

Frage von Josef Eggert:

Hallo, ich fahre einen Audi A4 1,8 von 1998. Das Auto fährt sehr gut, hat erst 133.000 km, stinkt aber nach Benzin, wenn der Motor heiß ist und ich im Stau oder an der Ampel stehe. Benzinverlust ist keiner erkennbar. Danke für die Antwort

Zur Antwort 16

Frage von Klaus Krueger:

Hallo Autopapst! Ich habe einen Hyundai Santa Fe, Bj.02, 107 kW, 112.000 Km gelaufen (kein Allrad). Meine Frage lautet: Wie klemme ich die Zusatzscheinwerfer, die sich im Frontbügel befinden, an. Vielen Dank K.K.

Zur Antwort 17

Frage von Tanja Geißler:

Hallo lieber Autopapst, ich fahre einen Opel Corsa B, Bj. 98, Benziner, 55 PS. Ich habe leider keine AU bekommen, da die CO2 Werte zu hoch waren. Das Auto hat bis jetzt eine Laufleistung von knapp 170.000 km. Ich fahre viel Autobahn zu meiner Arbeitsstelle. Also, ich denke. zu kann der KAT nicht sein. Der gute Mann vom TÜV meinte mein Luftmassenmesser sei defekt, in der Werkstatt meinte man, es könnte auch der KAT sein. Was könnte es eher sein? Mit freundlichen Grüßen, Tanja Geißler

Zur Antwort 18

Frage von Florian:

Beim Betätigen der Bremse quietscht das Bremspedal meines Ford Fiesta, Baujahr 1998, sehr laut. Wobei kein Nachlassen der Bremswirkung besteht. Welche Ursache kann hier vorliegen? Befürchte zudem, dass der TÜV-Prüfer bei der anstehenden HU, vom Quietschen sehr irritiert sein wird. Was kann die Ursache für das Quietschen sein? Für Ihre Mühe danke ich im Voraus. Mit freundlichen Grüßen Florian Hofe

Zur Antwort 19

Frage von Franz-Josef Hegemann:

Hallo Herr Kessler, habe einen Hyundai Terracan (Diesel, 2002, 115.000 km). In der Aufwärmphase blubbert der Motor wie ein Schiffsdiesel. Im kalten sowie im warmen Zustand läuft der Motor normal. Nur dazwischen (ca. 40 - 80 Grad Celsius) läuft der Motor sehr unrund. Durch leichtes Gas geben ist er wieder ruhig. Herzliche Grüße F.-J. Hegemann

Zur Antwort 20


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!