Fragen an den Autopapst im Mai 2015

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Skoda Octavia.


Stellen Sie dem Autopapst Ihre Frage: Hier geht es zur Anfrage!



Frage von Andreas Dunte:

Lieber Autopapst, lieber Andreas, mein Skoda Octavia Diesel (Baujahr 2007) schwimmt bei über 100 km/h (da fällt es besonders auf). Kein Ausschlagen am Lenkrad, sondern eine Art Schaukeln wie auf hoher See, nicht ununterbrochen, aber ständig wiederkehrend. Aufgefallen ist es nach dem Wechsel auf Sommerreifen, deshalb habe ich sie nachprüfen lassen, auch wurden die Hinterräder mit denen vorn getauscht. Vermutung meiner Werkstatt: defekte Stoßdämpfer. Also bin ich zum TÜV-Test. Aber Pustekuchen, die Dinge funktionieren. Meine Frage an dich: Können die Stoßdämpfer dennoch defekt sein? Die Werkstatt will jetzt die Querlenker hinten austauschen. Was sagt der Autopapst? Grüße vom Namensvetter Andreas aus Halle/Leipzig.

Zur Antwort 1

Frage von Kathrin Lange:

Hallo, ich besitze einen Skoda Octavia Combi 2, 1,6l, Modellreihe Z, Bj. 2006. Seit nunmehr drei Jahren habe ich ein Problem mit der Klimaanlage, die permanent Kühlmittel verliert. Verschiedene Leitungsteile wurden erneuert, obwohl immer das Prüfgerät keinen Druckverlust anzeigte. Insgesamt habe ich circa acht Mal das Kühlmittel auffüllen lassen, denn obwohl es angeblich nirgendwo entweichen soll, ist die Klimaanlage leer. Da ich relativ selten mit Klimaanlage fahre, ich den Spruch "mehr mit Klima fahren" leid bin zu hören, wende ich mich nun mit meinem Problem an Sie. Ich habe drei verschiedene Werkstätten aufgesucht: Skoda Vertragswerkstatt, Bosch Service und eine freie Werkstatt. Keine konnte bisher das Problem lösen. Da jedes Befüllen mit 75 Euro zu Buche schlägt und ich Alleinverdienerin bin, bin ich so ratlos, dass ich hoffe, Sie können weiterhelfen, haben eine Idee o. eine Vermutung. Ich bin Ihnen schon jetzt dankbar und hoffe sehr, wenigstens eine Antwort zu bekommen. Liebe Grüße aus Sachsen-Anhalt Kathrin Lange

Zur Antwort 2

Frage von Inge Häßler:

Sehr geehrter Herr Keßler, ich bitte dingend um Hilfe. Mein Renault Clio, Bj. 2004 fährt ganz prima. Nur leuchtet die Service- und Airbaglampe. Mein Wagen war vier Wochen bei Renault. Dort hatten sie keine Chance den Fehler auszulesen. Also fahre ich jetzt mit dem Fehler weiter. In der Werkstatt wollten sie mir alle Steuerteile auswechseln, wäre das die einzige Möglichkeit den Fehler zu beheben? Ich muss nächsten Monat zum TÜV und dem Fehler komme ich bestimmt nicht durch. In der Hoffnung auf Ihre Hilfe verbleibe ich mit ganz lieben Grüßen Inge Häßler

Zur Antwort 3

Frage von Mirko Uhlmann:

Hallo, ich fahre einen VW Touran, Bj 2003. Ich habe vermehrt bei feuchtem Wetter und bei Beladung des Kofferraums oder wenn alle Sitze im Fahrzeug besetzt sind, ein nerviges Knarren im hinteren Bereich. Bei meinem Fahrzeug wurden bereits die Querlenker und irgendwelche Muffen gewechselt, aber keine Besserung. Meine Frage was könnte es noch sein? Eventuell die Stoßdämpfer? Für Ihre Antwort freue ich mich bereits im Voraus. Liebe Grüße

Zur Antwort 4

Frage von Anja Mifek:

Hallo, ich fahre einen Renault Mégane II, Benziner, EZ 31.10.03, 1598 ccm, 83 kW mit 92.000 km. Statt Schlüssel habe ich Keycards und das Handsfree-system. Seit einigen Wochen funktionieren zeitgleich beide (!!) Schlüssel nicht mehr richtig - beide Batterien habe ich gegen neu gekaufte ausgetauscht. Das Problem wechselt zwischen - alles normal, also hands-free, Tür geht nicht auf, ich muss also mit dem kleinen Ersatzschlüssel, der in der Keycard steckt, öffnen. Auto springt nur an, wenn die Keycard im entsprechenden Schlitz steckt. Auto springt auch dann nicht an, wenn die Keycard im entsprechenden Schlitz steckt, Meldung "Karte nicht erkannt" erscheint. Der Zustand ist jeden Tag mal anders, auch innerhalb von einigen Minuten kann es wechseln, d. h. beim Einsteigen funktioniert nix, beim Aussteigen nach kurzer Fahrt kann ich die Türen ohne Keycard von außen schließen. Meine Renault-Werkstatt will mir jetzt, nach "VA Test Steuergeräte mit Diagnosegerät Clip" (lt. Rechnung), einen neuen Schlüssel für 120 Euro bestellen. Sie sagen aber gleich dazu, es könne sein, dass das Problem hinterher nicht behoben sei. Sie bräuchten aber einen funktionierenden Schlüssel, um das abschließend testen zu können. Ich sehe aber nicht ganz ein, wieso ich 120 Euro für einen neuen Schlüssel zahlen soll, wenn dieser hinterher evtl. gar nicht das Problem ist. Was soll ich tun?

Zur Antwort 5

Frage von Philip Schlegel:

Guten Tag, Herr Keßler! Nach einer Reparatur an meinem Renault Kangoo 90 dci, Bj. 2010, 70000 km, höre ich im 5. Gang ein pfeifendes Geräusch, turbinenartig. Erneuert wurde bei dem Eingriff von der Vertragswerkstatt die Kupplung, im Einzelnen: Austausch Ausrücklager, Kupplung, Nehmerzylinder. Was soll ich der Werkstatt sagen? Vor der Reparatur hat er das nicht gemacht. Danke und mit freundlichen Grüßen, Philip Schlegel

Zur Antwort 6

Frage von Lothar Kranz:

Bei meinem Seat Ibiza Diesel von 2011 fängt die Vorglühlampe an zu blinken und der Motor erzeugt dann keine Leistung mehr, sobald ich Zündschlüssel an- und ausschalte. Während der Fahrt dann hat er wieder Leistung. LG Lothi

Zur Antwort 7

Frage von Ralph Nellen:

Hallo, wir haben einen Smart 450, Baujahr 2005, 64 PS, 700ccm. Er verliert seit einiger Zeit Öl über den Simmering der Kurbelwelle an der Stirnseite. Im Stand bei laufendem Motor verliert er kein Öl (eine Stunde laufen lassen). Bei der Fahrt wirft er raus. Beim Parken immer Fleck drunter und leichte Sprenkel am Heck. Der Simmering wurde gewechselt und der Fehler blieb. Die Teillastentlüftung gewechselt. Der Anschluss Kurbelgehäuse ist frei (durchgepustet). Vollastentlüftung ist frei in beide Richtungen (durchgepustet). Was könnte ich noch prüfen? Gruss R. Nellen

Zur Antwort 8

Frage von Oliver Kühl:

Ich fahre einen VW Polo 6n 1.0, Baujahr 1997. Seit kurzem fängt er an, während der Fahrt seine Drehzahl zu verlieren und geht aus. Man kann sozusagen auch kein Gas geben. Es dauert aber dann eine Zeit, bis er wieder anspringt. Zündspule wurde schon gewechselt. Summen tut die Benzinpumpe auch. Woran könnte es liegen?

Zur Antwort 9

Frage von Fritz Schüler:

Guten Tag Herr Kessler, ich fahre einen Ford Focus 1.6 Ghia, 116.000 Km, Bj. 2001. Wenn ich das Fahrzeug starte, leuchtet des Öfteren nach ca. 100 Metern die Batterieanzeige auf und geht bis zum nächsten Halt nicht mehr aus. Wenn ich dann wieder starte, ist es meistens, als wäre nie etwas gewesen. Das passiert bei feuchtem Wetter, aber auch bei strahlendem Sonnenschein. Die Batterie wird ordnungsgemäß geladen, zumindest habe ich keinerlei Startschwierigkeiten. Die Ford-Werkstatt sagt zwar, es sei die Lichtmaschine, aber mir ist deren Aussage zu "wischiwaschi", da sie mehrmals alles geprüft haben und angeblich nichts fanden. Könnten Sie mir einen Tipp geben, was es sein könnte? Herzliche Grüße F. Schüler

Zur Antwort 10

Frage von Jan Suwalski:

Hallo, ich habe einen Peugeot 207 Compact, 1.4 Benziner, Baujahr 2010. Der Motor wird speziell bei Geschwindigkeiten über 80 km/h heiß, geht sogar in den roten Bereich. Kühlflüssigkeit ist neu, Thermostat und Wasserpumpe auch. Ölwechsel wurde auch gerade erst gemacht. Die Lüfter springen normal an. Kühlwasser zirkuliert. Woran kann es noch liegen? Mir wurde gesagt, es könnte die Kupplung sein. Danke

Zur Antwort 11

Frage von Romy Mißbach:

Hallo Herr Keßler, wir haben ein Problem mit unserem Seat Ibiza, Baujahr 1991. Der Wagen springt nicht an. Wir haben die Zündkerzen gewechselt, die Benzinpumpe geprüft. Wenn wir ihn starten und dabei aufs Gas treten, kommt er kurz und geht aber sofort wieder aus. Als wenn er keinen Sprit bekommt. Was könnte diese sein? Liebe Grüße aus Berlin Romy Mißbach

Zur Antwort 12

Frage von Wolfgang Weber:

Hallo Herr Keßler, ich fahre einen Skoda Octavia 1,2 TSI mit DSG Bj. 2010. Seit ca. drei Jahren ruckelt die Kupplung beim Anfahren. Erst war es sporadisch und kaum wahrnehmbar. Jetzt ruckelt es bei warmem Motor immer, teils sehr stark. Kalt läuft das DSG aber einwandfrei. In der Werkstatt wurde das Getriebeöl gewechselt und ein neues Update aufgespielt. Seitdem ist es eher noch schlechter geworden. Die Werkstatt will nun das Steuerteil wechseln, ist sich aber nicht sicher, ob das Problem damit behoben ist. Was können Sie mir empfehlen?

Zur Antwort 13

Frage von F. Gschwandtner:

Hallo! Komme zwar aus Österreich, hoffe aber, dass Sie mir trotzdem meine Frage beantworten können. Habe einen Audi Avant 2,5 TDI, Bj. 2002. Wenn ich vor einer Ampel bremse, geht die momentane Verbrauchsanzeige auf 0l/100km, wenn ich dann bei etwa 10 km/h bin, geht sie plötzlich wieder in die Höhe auf 2,5 bis 30l/100km. Auch wenn ich die Zündung aus-und wieder anschalte, ist der letzte Wert da. Ich hoffe auf eine Antwort! Mfg

Zur Antwort 14

Frage von Joachim Lauth:

Sehr geehrter Herr Kessler, ich habe einen Saab 9-3 Diesel gebraucht gekauft. Nach einem Leistungsverlust auf der Autobahn rief ich den ADAC an, er las den Fehler aus und löschte ihn. Fehler: Drosselklappe. Danach lief der Motor normal weiter. In einer Saab-Werkstatt wurde der Fehler erneut ausgelesen und gelöscht. Der Meister sagte: "Hier muss eine neue Drosselklappe rein, kostet ca. 550 Euro.“ Ich habe gehört, dass man Drosselklappen auch reinigen kann. Als ich ihn danach fragte, war die Antwort, das bringt nichts. In dieser Saab Werkstatt hatte ich bisher zwei Reparaturen, war auch zufrieden, aber stimmt das mit der Drosselklappe? Eine Volvo Werkstatt bot mir eine Ultraschallreinigung der Drosselklappe an - haben Sie damit Erfahrungen? Viele Grüße Joachim Lauth

Zur Antwort 15

Frage von Bärbel Horvath:

Hallo Herr Kessler, ich habe einen BMW 320i, Bj. 2005, Benziner. Seit drei Wochen muss ich den Ausgleichbehälter ständig auffüllen. Mal zeigt die Lampe an und mal nicht. In der Werkstatt wurde mir heute gesagt, dass das Kühlmittel schnell verbrennt. Es liegt an der Kopfdichtung????!!!!!! Diagnose ohne Fehlerauslesegerät! So ein Problem zeigt kein Fehlerlesegerät an?????!!! Im Voraus danke für die Antwort!!!! Sie sind Spitze!!! Weiter so!! Freundlicher Gruß B. Horvath

Zur Antwort 16

Frage von Kai Lohmeier:

Wir möchten gerne für unseren Sohn einen VW Golf 4 1.4, Baujahr 2002, 75 PS, Benziner, 124.000 km kaufen. Bei der gestrigen Probefahrt ist mir aufgefallen, dass aus Richtung vorne links Richtung Lichtmaschine ein nagelndes gleichmäßiges Geräusch kam, das sich auch nicht beim Gas geben veränderte. Festgestellt natürlich im Stand und bei hoch geklappter Motorhaube! Was oder woher könnte es kommen? Der Motor läuft zwar rau wie ein kleiner Diesel, dieses soll aber bei den Modellen normal sein.

Zur Antwort 17


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!