Fragen an den Autopapst im Januar 2015

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen VW Golf IV.


Frage von Herrn Müller:

Sehr geehrter Herr Keßler, wie häufig muss ich Kühlerflüssigkeit, Getriebeöl und das Öl für die Servolenkung bei meinem VW Golf IV 1.4 16 V, Km-Stand 93.000, manuelle Schaltung, Erstzulassung 03/2003 wechseln? Danke für Ihre sachkundige Antwort! Mit freundlichen Grüßen Herr Müller

Zur Antwort 1

Frage von Herrn Scheffner:

Fahre ein BMW 325i Coupe, Bj. 06/97, Kilometerstand 41.300. Bei ca. 37.000 km ging plötzlich die ABS-Lampe an, ging nach einiger Zeit wieder aus, dann wieder an. Bei BMW-Werkstatt fand Auslesung statt, er bekam kein Fehlerprotokoll, nur die Mitteilung, dass es teuer wird (ca. 1400 Euro). Ging dann zu ATU, ließ nochmals auslesen und bekam ein Fehlerprotokoll mit den Codes 24048 – Pumpenmotor fehlerhaft und 24029 – Pumpenmotor Stromkreis fehlerhaft. Diese Probleme sollen bei der 1er- und 3er-Baureihe ab einem bestimmten Baujahr bekannt sein. Sind Ihnen solche Fälle bekannt? Ein gestellter Kulanzantrag wurde abgewiesen. Welchen Rat können Sie geben?

Zur Antwort 2

Frage von Beate Büttner:

Guten Morgen Herr Keßler, im August habe ich mir einen neuen Opel Corsa gekauft. Wenn der Wagen kalt ist, gibt es fast immer ein Geräusch (wie eine Kurbelwelle), wenn ich vom 1. in den 2. Gang schalte. In meinem Autohaus nachgefragt: das sei normal! Dies will ich nicht akzeptieren - ein nagelneues Auto! Was kann ich machen? Herzlichen Dank im Voraus für Ihre Antwort und freundliche Grüße aus Hamburg Beate Büttner

Zur Antwort 3

Frage von Manfred Pirch:

Sehr geehrter Herr Keßler, seit neun Jahren fahre ich einen Skoda Octavia. Der Dieselmotor ist äußerst zuverlässig. Die Laufleistung beträgt 85.000 km. Set längerer Zeit bemerkte ich, dass der Warmstart länger dauert als der Kaltstart. Nach Vorstellung in einer Skoda-Fachfirma wurde eine Diagnose ausgelesen, welche besagte, dass der Anlasser eine zu geringe Drehzahl hätte. Der Anlasser und das Kabel wurden durch eine Fachfirma für Anlasser überprüft. Ein Fehler konnte nicht festgestellt werden. Sicherheitshalber wurde der Anlasser, insbesondere der Kollektor regeneriert. An dem Startverhalten hat sich jedoch nichts verändert. Vielleicht können Sie mir helfen. Danke und mit besten Grüßen Manfred Pirch

Zur Antwort 4

Frage von Herrn Voss:

Hallo Herr Kessler. Ich habe in diesem Winter bei meinem Opel Astra G Coupe, Bj. 2001, festgestellt, dass meine Heizung im Stand langsam runterkühlt bis nur noch kalte Luft rauskommt. Wasserpumpe wurde beim Motortausch erneuert. Auch das Thermostat habe ich heute gewechselt sowie den Pollenfilter. Und auch der Kühlkreislauf wurde richtig entlüftet. Kühlmittel ist auch genügend vorhanden. Wenn ich fahre, ist die Heizung an und es kommt auch gut Wärme raus. Wo liegt ihrer Meinung nach das Problem?

Zur Antwort 5

Frage von Erhard Rödel:

Hallo Herr Keßler, ich fahre einen Mercedes-Benz C 180, EZ 06/2013, den ich als Jahreswagen mit einem km-Stand von 18.600 erworben habe. Nach kurzer Zeit fielen mir schlagende Geräusche beim Anlassen und Abstellen des Motors auf, die ich beim Mercedes-Service beanstandete. Nach Begutachtung des Fahrzeuges wurde das Getriebe als Ausgangspunkt der Geräusche lokalisiert. Aufgrund "zu geringer Erfahrung mit dem Motor M274" hat das Autohaus Kontakt zur Technik-Abteilung von Daimler aufgenommen. Nach ca. einer Woche erhielt ich die Information, dass "durch die technische Auslegung der verbauten Motorlager die Fliehkraftpendel des Zweimassenschwungrades beim Ein- und Ausschalten des Motors unter Umständen an deren äußeren Anschlag anstoßen und somit das beschriebene Geräusch erzeugen können." Es würde sich um den Serienstand handeln und könnte durch einen Tausch von Einzelteilen nicht verbessert werden. Da diese Aussage für mich unbefriedigend war, habe ich mich mehrfach an die Kundenbetreuung von Daimler, allerdings ohne Erfolg, gewandt. Ich fuhr vorher 17 Jahre 3er BMW, derartige Geräusche habe ich nie wahrnehmen müssen. Ich würde mich über Ihre Meinung zur oben zitierten Aussage von Daimler freuen, da ich deren Wahrheitsgehalt technisch nicht beurteilen kann, mit dem Zustand aber völlig unzufrieden bin. Vielen Dank im Voraus. Freundliche Grüße Erhard Rödel

Zur Antwort 6

Frage von Carsten Öhler:

Hallo Hr. Kessler, ich fahre einen Mercedes A140, Baujahr 2000, W 168, Benziner, 60 kW. Laufleistung ca. 190.000 km. Wenn der Motor warm ist, fängt er an zu rasseln. Das Geräusch kommt von der Steuerseite. Kann dieses Rasseln von der Steuerkette kommen? Lagergeräusche von Lima, Wasserpumpe oder Klimakompressor müssten doch ständig zu hören sein? Ist meine Vermutung zutreffend? Ein Hinweis oder Tipp von Ihnen wäre hilfreich! Mit freundlichen Grüßen C. Öhler

Zur Antwort 7

Herr Wielowski fragt:

Sehr geehrter Herr Kessler, ich habe einen Audi Urquattro, Bj. 1996 mit 163 PS, Schweizer Sonderserie mit Katalysator. Der Wagen stand über 10 Jahre in einer beheizten Halle; jetzt haben wir alle Schläuche, den Keilriemen und alles andere Wichtige erneuert wie Kerzen, Kerzenstecker. Der Wagen springt tadellos an, läuft ca. 15 Sekunden und geht dann aus. Haben Sie eine Idee?

Zur Antwort 8

Frage von Nicole Falke:

Hallo, unser Kia Carnival 2 ist nach dem Starten ausgegangen und danach nicht wieder angegangen. Dafür leuchtete „immo“ auf. Was kann das sein? Danke im Voraus. Mit freundlichen Gruß Frau Falke

Zur Antwort 9

Frage von Volker Nickel:

Mein VW Touran, Bj. 2006, (ABL-603), läuft bisher ohne Fehl und Tadel. Heute wollte ich allerdings bei minus 10 Grad das Fahrzeug anlassen, die Batterie machte ganz schwach, nach mehrmaligem Startversuch gar nichts mehr. Licht und Innenbeleuchtung sind trotzdem okay. Nach dem Öffnen der Motorhaube roch es verschmort. Konnte jedoch nach Augenschein keine Sicherung als defekt erkennen. Was könnte die mögliche Ursache sein? Vielen Dank für eine kurze Antwort bzw. einen Hinweis. MfG Volker Nickel

Zur Antwort 10

W. Mayrhofer fragt:

Heute hatte ich bei meinem Toyota RAV 4, EZ: 2006, 136 PS, Diesel einen plötzlichen Leistungsabfall. Ich konnte bergauf, bei nicht allzu steiler Strecke, nur noch 60 km/h schnell fahren, auf gerader Straße waren es noch 80 km/h, trotz durchgetretenem Gaspedal. Keine Fehlermeldung im Auto, beim Auslesen durch ÖAMTC auch nichts gefunden, Mechaniker steht vor einem Rätsel.

Zur Antwort 11

Frage von Rolf Diestel:

Sehr geehrter Herr Keßler, bei meinem BMW 346, Baujahr 2000, schwankt der Leerlauf. Das hatte ich schon drei Mal, die Werkstatt hat es immer mit Erfolg repariert. Es war immer das Leerlaufventil laut Rechnung. Dieses Mal habe ich es selber versucht – ohne Erfolg. Dann ins Internet geschaut, es könnte auch das Kurbelwellenentlüftungsventil sein, ein neues mit Schläuchen eingebaut - wieder kein Erfolg. Haben Sie eine Idee, was es sein könnte? Im Voraus vielen Dank für Ihre Mühe. Viele liebe Grüße Rolf Diestel

Zur Antwort 12

Frage von Jörg Leopold:

Hallo, bei meinem Peugeot 206, Bj. 1999, 75 PS, bleibt der Drehzahlmesser nach Ausschalten der Zündung zwischen 1000 und 2000 Umdrehungen stehen und zeigt beim nächsten Starten utopische Drehzahlen an. Der Motor läuft ruhig und völlig normal. Liegt es an der Kombianzeige (Tacho)? Austausch? Vielen Dank und mit freundlichen Grüßen J. Leopold

Zur Antwort 13

Frage von Hans-Jürgen Schmidt:

Sehr geehrter Herr Keßler, ich besitze einen 2005er Mini Cooper S, Kompressor 1,6l, 169PS. Seit knapp zwei Jahren habe ich beim kalten Losfahren ein quietschendes Geräusch im Bereich des rechten Vorderrades. Es hört sich an, als wenn ein Bremsklotz auf der Bremsscheibe schleift und geht nach ca. 10- 15 Minuten weg. Auch wenn der Wagen dann wieder ein paar Stunden steht, es quietscht dann nicht mehr beim Losfahren! Es ist immer nur nach dem ersten Kaltstart. Ich war schon in unzähligen Werkstätten und habe mehrere tausend Euro für neue Bremsscheiben, Steine, Bremssättel, Bremsleitungen bezahlt, aber das quietschende Geräusch war immer noch da!!! Ich bin relativ verzweifelt, weil ich dieses Auto mag und weil es peinlich ist, mit einem lauten Quietschen, egal von wo, losfahren zu müssen. Vielleicht haben Sie ja von diesem Phänomen schon einmal gehört und können mir einen Rat diesbezüglich geben, damit dieser Horror endlich ein Ende findet! Mit freundlichen Gruß Hans- Jürgen Schmidt

Zur Antwort 14

Frage von Carola Malter:

Sehr geehrter Herr Keßler, ich habe seit 5 Monaten einen Opel Astra, 103 KW/140 PS, Benziner, 2011 Erstzulassung, mit Automatik-Getriebe. In recht großen Abständen (alle 2-3 Wochen bei 500 km/Monat Fahrleistung) reagiert der Wagen im Rückwärtsgang R (wird im Display auch angezeigt) nicht und ich muss erneut schalten. Da dieser Fehler so selten und unregelmäßig vorkommt, kann ich ihn in der Werkstatt nicht vorführen. Eine Fehleranalyse in der Opel-Werkstatt des Verkäufers ergab kein Ergebnis. Nun bin ich besorgt, dass eventuell nach Ablauf der Garantie ein größerer Automatik-Getriebeschaden eintreten könnte (Da dies der vierte Opel mit Automatik-Getriebe ist, schließe ich "weibliche Dämlichkeit beim Schalten aus). Haben Sie einen Tipp für die Ursache?? Vielen Dank für eine Antwort. Mit freundlichen Grüßen Carola Malter

Zur Antwort 15

Frage von Sylvia:

Hallo! Bei meinem Peugeot 406 Break/Kombi, Baujahr 2000 mit 136 PS, Benziner, springt der Rückwärtsgang häufig raus und seit heute auch beim Rückwärtsfahren. In der Werkstatt konnten die mir nicht sagen, wo der Fehler liegt. Meinten, das komplette Getriebe könnte es sein. Eine weitere Werkstatt meint, dass sie am Seilzug und an der Buchse so nichts Auffälliges sehen können. Die erste Werkstatt hat meinen Wagen schon tot gesagt, jedoch würde ich ihn gern weiterfahren, wenn möglich, da er ansonsten in einem sehr guten Zustand ist mit neuem Auspuff (2014 eingebaut) und neuen Bremsen (2013 eingebaut). Flüssigkeit ist genug da, der Behälter ist voll, wurde überprüft, jedoch zeigt der Wagen manchmal an, das der Bremsflüssigkeitsstand zu niedrig ist. Da ich hier im Umkreis scheinbar keinen finde, der mir kompetent helfen kann, würde ich Sie bitten, sich meiner Fragen mal anzunehmen. Ich würde mich über eine baldige Antwort freuen, da mein Auto im Februar zum TÜV muss und ich bis dahin gern wüsste, ob es Hoffnung für mein Schätzchen gibt. Vielen Lieben Dank schon jetzt. LG von der schönen Insel Norderney

Zur Antwort 16

Frage von Uwe:

Hallo Autopapst, mein BMW X3 3.0i, Bj. 2004, 124.000 km, mit Automatikgetriebe, ging während der Fahrt aus, nachdem er kurz vorher kein Gas mehr annahm. Anschließend ließ er sich nicht mehr starten. Motor dreht, zündet aber nicht. Fehlerspeicher zeigt Fehler im Getriebesteuergerät. Am Steuergerät kommt Strom im Normbereich an. Tank noch ca. 25 Liter Inhalt. Idee des BMW Notdienstes war eventuell Benzinpumpendefekt. Ach so. Freude am Fahren für 4 Tage nach Kauf aus erster Hand und Scheckheft. Freu mich über eine Idee. Danke Gruß Uwe

Zur Antwort 17

Frage von André:

Hallo, ich fahre einen Toyota Avensis T27 Kombi, EZ ´11. Wenn ich im zweiten oder dritten Gang mal abrupt aufs Gas gehe, rutscht die Kupplung durch. Kann das sein? Man merkt, wie sofort die Drehzahl hochschießt. In der Werkstatt wurde nichts gefunden. Ich muss sagen, ich hab das Problem nicht immer. Aber doch regelmäßig. Was kann das sein und was würde eine eventuelle Reparatur kosten? Sofern man das einschätzen kann. MfG André Mühling

Zur Antwort 18

Frage von Bernd Gruner:

Lieber Herr Keßler, ich bin 70 Jahre alt und möchte einen altersgerechten, gebrauchten Opel Meriva 1,6 mit Automatik im Netz kaufen (mobile.de). Etwa vier Jahre alt, bis 40.000 km. Ist das eine gute Idee? Ich fahre 25 Jahre Renault Megane mit Automatik und gelegentlich noch als Spedi mit Sprinter und Lkw mit sechs Tonnen. Vielen Dank für Ihre Tipps Bernd Gruner und Frau Monika (70)

Zur Antwort 19

Frage von Michaela Grimm:

Hallo Herr Keßler, ich besitze einen Mazda5, Bj.2007. Der KFZ-Mechaniker sagte, dass das Automatikgetriebeöl relativ stark verschlissen sei. Für Ihn verwunderlich, weil dieses Öl die Lebenszeit des Autos halten soll. Für uns verwunderlich, weil das Öl vor ca. zwei Jahren im Rahmen einer Reparatur erneuert wurde. Kann das auf einen Automatikgetriebeschaden hindeuten? Mit freundlichen Grüßen. Michaela

Zur Antwort 20

Frage von Jörg Petruschke:

Hallo, ich habe einen Audi 80 Avant B4 mit 2L ABT-Maschine, 90 PS, Automatik. Der Motor hat sich verabschiedet und ich brauche eine anderen. Passen diese Motoren immer an ein Automatikgetriebe? Ich habe gehört, dass bei Audi einige Sachen nicht passen, also Unterschiede zwischen Automatik und Schaltung sind.

Zur Antwort 21


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!