Fragen an den Autopapst im November 2014

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen VW Bulli T3.


Frage von Eva Schäfer:

Sehr geehrter Herr Andreas Keßler, mein Mann war mit seinem VW Bulli T3 vor kurzem zum TÜV. Dabei wurde eine eingebaute Sitzbank bemängelt. Angegeben im Protokoll wird dazu folgendes : 622-EM- Sitzbank, 2.Sitzreihe, Zulässigkeit nicht nachgewiesen. Diese Sitzbank ist ein altes Klappsofa und wurde damals eingebaut, dass der Mann auch im Auto schlafen kann, wenn er nicht mehr nach Hause kam. Er ist Berufskraftfahrer und es war keine Möglichkeit damals z. B. in einer Pension schlafen zu gehen. Der LKW wurde in Wechselschicht gefahren. Unsere Fragen: Ist diese Sitzbank TÜV-relevant, die Vorrichtung zur Befestigung der Bank war gegeben. Gurte sind nicht vorhanden da die Bank zum Mitfahren nicht geeignet ist; Sie ist nur als Schlafplatz geeignet. Was müsste der Mann machen, dass sie als solches anerkannt bleibt, eben als Schlafplatz. Dadurch wäre auch die Möglichkeit gegeben, z. B. mal zwei Tage im Auto zu leben (Camping). Was heißt das eigentlich 622-EM-...??? Mit freundlichen Grüßen Frau Schäfer

Zur Antwort 1

Frage von Rainer Schröder:

Hallo Herr Keßler, bei meinem Toyota Yaris leuchtet die Motorsteuerleuchte und ESP ständig auf, die Werkstatt tippt auf den Kat und möchte ihn gerne tauschen. Wissen sie vielleicht, woran es liegt?

Zur Antwort 2

Erika Gaidies fragt:

Hallo Herr Kessler, mein Auto ist ein Mercedes-Benz Kombi, E-Klasse, Bj 06.1997, 210 K, K100/5500, Hubraum 1998 cm³, Benziner, die Benzinpumpe bekommt keinen Strom. Ich habe die Benzinpumpe, den Benzinfilter und das Benzinpumpenrelais gewechselt. Trotzdem keinen Strom. Dann das Relais überbrückt. Auto springt sofort an und Benzinpumpe läuft. Ich werde nochmal alle Sicherungen kontrollieren... Aber nun bin ich mit meinem *Bilanzbuchhalterlatein* am Ende...Könnte es wohl der Kurbelwellensensor sein? Hinzu kommt auch noch, das ständig die Batterie von einem gierigen Stromvampir leer gesaugt wird. Aber das war auch schon vor dem Benzinpumpenwechsel. Vielleicht können Sie mir ja schnell eine Antwort senden? Liebe Grüße aus Hagen, Erika (-..und weil die Sonne heute so schön scheint, sende ich Ihnen ein dickes Bündel Sonnenstrahlen.. Ich finde Sie übrigens total schnieke ;-))

Zur Antwort 3

Frage von M. Barkowski:

Sehr geehrter Herr Kessler, ich habe einen VW Polo Variant, 6KV gekauft mit neuem TÜV, 125.000 km. Nun habe ich auf der Autobahn festgestellt, wenn ich in den dritten Gang oder vierten Gang schalte und dann beschleunige, dreht der Motor kurzzeitig hoch und dann wieder normal. Meine Vermutung, die Kupplung ist verschlissen oder kaputt?? Bitte im Ihren Rat, vielen Dank!!

Zur Antwort 4

Frage von E. Klappenbach:

Guten Morgen Herr Kessler, ich habe mir ein Batterieerhaltungsladegerät gekauft und habe dazu eine Frage. Muss man bei Anschluss an die Batterie beide Pole abklemmen (vom Hersteller so angegeben) oder kann man einfach dieses Gerät an die angeklemmten Pole anschließen? Mit lieben Dank und besten Grüßen E. Klappenach

Zur Antwort 5

Michael Kunkel fragt:

Guten Tag Herr Keßler, ich habe ein Problem mit meinem Peugeot 205 CJ Cabriolet (EZ 1990, Motor TU1M). Die Vorbesitzerin hat die Benzinpumpe erneuern lassen. Seither besteht wohl das Problem, dass das Auto ab nur noch halb gefülltem Tank in starken Kurven/Kreisverkehren kein Benzin bekommt. Sobald das Auto gerade fährt, bekommt der Motor wieder Benzin. Ist der Tank nur noch 1/4 voll, bekommt der Motor gar kein Benzin mehr. Die Tankanzeige ist korrekt, habe es beim Nachtanken mit der Füllmenge gecheckt. Was kann das sein, haben Sie eine Idee? Besten Dank! Viele Grüße, Michael Kunkel

Zur Antwort 6

Frage von R. Primus:

Mein Opel Omega 2,5 V6 Automatik ruckelt ab 2500 U/min und beschleunigt nicht weiter hoch. Nur mit Kickdown kriege ich den weiter hoch. Kerzen, Kabel, etc. sind alle neu. Der freundliche Opelhändler meint, es sei das Automatikgetriebe. Da der Wagen schon 12 Jahre alt ist, sollte ich mich nicht mit dem Gedanken an eine Reparatur abgeben. Dabei hat der noch keine 150.000 km runter und ist bestens in Schuss. Ist halt ein super Auto auf Strecke und immer zuverlässig gewesen. Kann es denn sein, dass da nur ein neues Getriebe hilft?? Das kostet doch irre viel und der Einbau dann ebenso. Für mich als Rentner ist das schon eine schwere Entscheidung. Kann mich gar nicht mit dem Gedanken anfreunden, meinen treuen Ommi aufzugeben. Was raten Sie mir?

Zur Antwort 7

Frage von Katja Posselt:

Hallo Herr Kessler, in meinem Mitsubishi Colt CJ0, Baujahr 2002, beschlagen die Scheiben öfter. Die Innenraumlüftung macht zwar Geräusche wie immer, aber es kommt definitiv viel weniger Luft heraus. Ich nehme an, dass der Gebläsemotor geht (wegen den Geräuschen und der wenigen Luft die noch raus kommt. Könnte es ein Regler sein, der defekt ist oder eventuell Filter, die eventuell getauscht werden müssen? Viele Grüße K. Posselt

Zur Antwort 8

Frage von Ralf:

Hallo Herr Kessler, ich fahre einen Fiat Ducato Kastenwagen, 2,8 JTD, Bj. 2004. Seit kurzem habe ich einen quietschenden Reifen links vorne. Es klingt, als ob man mit einem nassen Schuh auftritt. Das Geräusch ist raddrehzahlabhängig und man fühlt das auch im Lenkrad, etwa so wie ein schlecht gewuchteter Reifen. Das fängt schon bei Schrittgeschwindigkeit an und verliert sich mit steigender Geschwindigkeit. Kann es sein, das sich mein Reifen innerlich auflöst?

Zur Antwort 9

Frage von Frank Rau:

Nach dem Starten des Skoda Octavia 1, 150 PS Turbo, 1,8 L Benziner, muss ich das ESP ausschalten, da sonst das Fahrzeug mitten beim Fahren versucht, abzubremsen, egal ob Kurve oder gerade. Alle Sensoren plus Radnaben und die Ringe auf den Naben wurden getauscht (neu).Aber das Problem ist immer noch, könnte es das ESP-Steuergerät sein? Vielen Dank

Zur Antwort 10

Frage von Hans Peter Maderer:

Guten Tag, bei meinem Hyundai Lantra Kombi 1,6, Bj 1998, muss ich so ca. alle 80 - 100 km Wasser in den Kühler nachfüllen. Vor vier Monaten hat es damit angefangen. Die Temperatur-Anzeige stieg plötzlich auf 100°C. Zufällig war gerade eine Tankstelle in der Nähe. Nach einer halben Stunde öffnete ich den Schraubverschluss vom Wasserkühler und es schoss eine braune Brühe heraus. Es hatten ungefähr zwei Liter Wasser danach gefehlt. Ist es möglich, dass der Kühler Haarrisse hat und innen schon Rost anliegt? Um Tipps wäre ich sehr dankbar, weil ich mir momentan keine kostenintensive Reparatur leisten kann. Viele Grüße Hans

Zur Antwort 11

Brigitte Andresen fragt:

Hallo, lieber Autopapst! Mein schnuckeliger quietschroter Fiat Punto hat Probleme durch den TÜV zu kommen. Dabei ist er mit 17 noch nicht mal volljährig... Es ist ein Punto 55, 1.1 l (54 PS) Hubraum: 1108 ccm, Bj. 1997, KBA-Nr. 4001660, hat ABS, Bendix-Bremsen vorn und hinten. Die vorderen Bremsen sind nach Austausch von Scheiben und Belägen sowie gängig machen kein Problem und greifen kräftig und symmetrisch. (Tragbild wurde TÜV-bemängelt). Hinten hat allerdings der TÜV links 200, rechts aber nur 90 gemessen --> keine Plakette (was ja auch gut so ist...). Die Handbremse hingegen macht links 90 und rechts immerhin 150. Daraufhin wurden hinten die Beläge, Radbremszylinder und die Bremsleitungen von dort zum Bremsschlauch achsweise gegen Neuteile ausgetauscht. Rechts wurden außerdem der Bremskraftregler und der Bremsschlauch ersetzt. Die Handbremse zieht seitdem weiterhin gut und nahezu gleich auf beiden Seiten. Trotz eher deftig schleifender Nachstellung der (beidseitig freigängigen) automatischen Nachsteller - Trommelbremse rechts - hat sich das Problem der Fußbremse nach Austausch all dieser Teile nicht grundsätzlich geändert. Links ist die Bremsleistung nach wie vor prima, rechts kommt nicht mehr als die Hälfte davon an. Allmählich gehen der Werkstatt und mir die guten Ideen aus, was das zugrundeliegende Problem sein könnte, nachdem wir rechts so ziemlich alles getauscht haben, was geht. Als Anhänger evidenbasierter Medizin hat mir schon der Belagtausch nicht behagt, nicht etwa aus Knickerigkeit, sondern weil durch kombinierte Betriebs- und Handbremsleistung klar war, dass beidseitig weder Trommel noch Beläge etwas damit zu tun haben konnten. Für inspirierte Ideen, wie man in diesem Fall ergebnis- und zeitwertorientiert weiterkommen könnte, wäre ich sehr dankbar. Das gute Stück hat trotz seines Alters erst 60.000km auf der Uhr und ich hab' ihn lieb.. Vielen Dank im Voraus für clevere Lösungsvorschläge.

Zur Antwort 12

Frage von Maike:

Hallo Papst! Mein Audi A3 8l, Baujahr 2003, altes Facelift, hat zwei kleine Macken. Zum einen öffnet die Heckklappe selbstständig während der Fahrt, die Zentralverriegelung der Heckklappe geht (auch ohne laufenden Motor) alleine auf. Sicherung bereits getauscht, unter der Verkleidung ist alles sauber und trocken. Relais noch nicht gecheckt - wo befindet sich das dafür zuständige überhaupt?? Zum anderen wird beim Hochfahren des Fensters auf der Fahrerseite der Klemmschutz aktiviert und das Fenster fährt wieder runter. Nur mit kurzem Antippen bekommt man das Fenster irgendwann hoch. Meine Lösungen bis jetzt: Stecker vom Motor der Heckklappe abziehen und Fenster auf der Fahrerseite nicht mehr öffnen. Gibt es vielleicht noch einen anderen Weg??? Vielen Dank und viele Grüße!! Maike

Zur Antwort 13

Frage von H. Rafalzik:

Sehr geehrter Herr Kessler, mir wurde vor wenigen Tagen mein Wohnmobil, Dethleffs Advantage T5841 in einer Wohnstraße gestohlen. Wie ist es möglich die Wegfahrsperre zu knacken und dann noch das Fahrzeug ohne Schlüssel (ich habe noch beide) wegzufahren? Das ist mir ein Rätsel. Mit freundlichen Grüßen H. Rafalzik

Zur Antwort 14

Frage von Claudio Iozzo:

Hallo lieber Autopapst! Beim Licht oder Blinker betätigen, geht der Motor meines Renault Megane, 75 PS, Bj. 99, Benziner, 200.000 Km, aus.

Zur Antwort 15

Frage von Georg Lühring:

Hallo Herr Kessler, ich fahre einen Mercedes-Benz 270 CDI Kombi mit 286.000 km, Bj. 04/2004, 177 PS, Dieselmotor. Übernommen habe ich den Wagen 11.05.2011 mit 172.000 km. Meine Frage - nach wieviel Kilometern muss der Zahnriemen erneuert werden. In meiner Zeit ist der Zahnriemen noch nicht gewechselt worden. Mit freundlichem Gruß Georg Lühring

Zur Antwort 16

Frage von Jahnen:

Mein Anlasser vom Peugeot 406 Break, Baujahr 1999, 150.000 Kilometer, geht alle drei Tage kaputt. Er würde sich beim Anlassen mitdrehen.

Zur Antwort 17

Marcus Mrugalla fragt:

Guten Tag, ich habe einen Mazda 6, Bj. 14.02.2003, GG/GY Motor, 2,3 Liter Benziner.Beim Kaltstart springt der Motor normal an, allerdings mit leichten Drehzahlschwankungen. Beim Fahren nimmt er dann nur wiederwillig Gas an bzw. er bockt und ruckelt. Beim Fahren mit gemäßigtem Tempo merkt man wie das Fahrzeug ruckelt. Erst wenn der Motor warm ist, läuft dieser ohne Probleme. Allerdings beim Warmstart benötigt er länger beim Anlassen. Vielen Dank für Ihre Hilfe, Marcus Mrugalla

Zur Antwort 18

Frage von Lena Petereit:

Habe kürzlich einen 1992er Subaru Legacy Station Wagon gekauft. Beim Anspringen war es immer etwas stotternd, aber es gab nie Probleme. Heute Mittag, nachdem ich schon einige Zeit gefahren war, ist er nicht mehr angesprungen. Hat noch nicht einmal gestottert, es kam einfach gar nix. Die Batterie war vier Jahre alt und ich hab sie durch eine neue ersetzt. Alles ging wieder gut. Jetzt am Abend springt er wieder nur stotternd an und auch nur dann, wenn ich währenddessen das Gaspedal mehrfach drücke. Das "Check Engine" Lämpchen hat in letzter Zeit auch immer wieder mal aufgeleuchtet, ist aber auch immer wieder ausgegangen. Vielen Dank für Ihre Hilfe Lena

Zur Antwort 19

Frage von Michael:

Hallo Autopapst, ich habe einen VW Golf 3, Bj. 94, mit 1.4 60 PS-Maschine MKB: ABD. Mein Problem: Das Auto geht während der Fahrt einfach aus, als ob man den Zündschlüssel rumgedreht hätte. Wenn man das Auto wieder normal startet, geht er eine Weile wieder, danach dasselbe Problem, öfters auf 10 km 4x ausgegangen während der Fahrt. Gewechselt: Verteiler, Zündspule, Zündkerzen, Benzinfilter, Zündkabel, Anlassschalter. Mir ist heute aufgefallen, wenn der Motor ausgeht, dann leuchtet die Batterie-Kontrolllampe nicht mehr richtig, die ist dann nur noch halb so hell wie die anderen. Bin langsam echt ratlos. Wenn die Batterielampe wieder richtig hell leuchtet, kann ich wieder normal starten.

Zur Antwort 20


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!