Fragen an den Autopapst im Oktober 2014

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Skoda Octavia.


Frage von Maik Brückner:

Lieber Herr Kessler, wir haben uns vor mittlerweile vier Jahren einen Skoda Octavia 1.9 TDI gekauft – zum Zeitpunkt des Kaufs war der schon 1 ½ Jahre alt und hatte etwa 36.000 km runter, stand scheinbar das letzte halbe Jahr auf dem Hof des Autohauses. Von Anfang an hatten wir Probleme mit dem DPF – der setzt sich regelmäßig (z. T. wöchentlich, zeitweise habe ich auch mal 3-4 Wochen Ruhe) zu. Signalisiert wird mir das durch die DPF-Warnleuchte. Anfangs reklamierte ich das im Autohaus, die tauschten wohl auch ein paar Teile aus (Sensoren, jedoch nicht den DPF selbst) – stand mit denen in regelmäßigem Mailverkehr. Resultat war letztendlich, dass sowohl das Autohaus, aber auch Skoda das Problem in meiner Fahrweise (vorrangig Stadtverkehr, dadurch zu niedertourig, zu viel Stop-and-Go) sah. Da ich dann nur noch den Ausweg gesehen hätte das Ganze per Rechtsanwalt klären zu lassen, gab ich irgendwann auf. Seitdem muss ich also regelmäßig abends auf die Autobahn, ca. 10 Kilometer mit möglichst konstanter Drehzahl (zw. 2500 und 3500 Umdrehungen) fahren, zeitweise eine dicke Abgasfahne hinter mir her ziehen und darauf hoffen, dass möglichst bald diese Sch***-gelbe Lampe ausgeht. Für mich am unverständlichsten dabei: manchmal leuchtet dieses doofe Ding sogar am Folgetag nach einer längeren Autobahnfahrt. An richtigen Tipps habe ich bisher im Internet nichts gefunden, außer dass ich mir für den letzten Ölwechsel (etwa vor 4 Monaten) Asche-armes Öl besorgt habe – leider brachte das aber auch keinen nachhaltigen Erfolg (anfangs dachte ich es würde helfen, mittlerweile ist es aber nicht mehr so). Deshalb jetzt also die Frage an Sie: Gibt es irgendetwas, was ich sinnvolles machen / testen könnte??? Mittlerweile hat der Wagen so ca. 140.000 runter – ich will also nach Möglichkeit nicht allzu viel investieren, aber manchmal sind’s ja auch nur Kleinigkeiten die helfen. Besten Dank im Voraus Maik

Zur Antwort 1

Frage von Karl-Heinz Nanninga:

Ich fahre einen VW Golf 4, Baujahr 2002, 75 PS. Die Lampe für die Motorsteuerung geht nicht mehr aus. Die Lambdasonden wurden im Fehlerspeicher abgelegt und getauscht, aber nach kurzer Zeit ist die Kontrollleuchte wieder an. Des Weiteren wurde ein anderes Motorsteuergerät eingebaut und angelernt und wie erwartet ist nach kurzer Zeit die Lampe wieder an. Ich habe das Gefühl, dass die Werkstatt keine Ahnung hat, wo der Fehler sitzt und im Internet finde ich das Problem überall - nur keine Lösung dafür. Wenn Ihnen das Problem bekannt ist, wäre ich dankbar über einen Lösungsvorschlag. Die Lampe bleibt nach dem Löschen des Speichers auch mal 2-3 Tage aus, geht dann aber wieder an. MfG Nanninga

Zur Antwort 2

Armin Bruck fragt:

Sehr geehrter Herr Andreas Keßler, ich fahre einen Mercedes-Benz B200, Bj.2013 mit "ECO-Funktion". Diese funktioniert leider nur sporadisch. Man sagte mir im Schönefelder AirportCenter Berlin-Brandenburg, diese springt erst an, wenn der Motor Betriebstemperatur erreicht hätte. Mal springt diese beim Erreichen dieser an, mal bei 40 Grad, mal überhaupt nicht. Das Auto hat noch Garantie und ist bereits das dritte Mal wegen des gleichen Mangels in genannter Werkstatt. Woran könnte dieses liegen? Mit freundlichen Grüßen, Armin Bruck

Zur Antwort 3

Sascha fragt:

Hallo, ich fahre einen VW Passat 3bg5 / Benziner mit 125 PS, Baujahr 5.2000. Ich habe folgendes Problem. Manchmal springt der Wagen nicht an. Egal ob ich ihn aus der Garage holen möchte oder gerade gefahren bin und wieder los möchte. Batterie ist neu und wurde getestet, Zündkerzen wurden auch alle getauscht, Zündkabel auch, Anlasser ist neu. Luftmassenmesser ist auch neu und als letztes wurde der Benzinfilter gewechselt. Trotzdem ist es immer wieder so, dass der Wagen orgelt und nicht anspringt. Manchmal orgelt er und ruckelt ein wenig und auf den letzten Drücker schafft er es doch noch. Wenn man den Wagen dann ausmacht und sofort wieder startet springt er einwandfrei an. Die Werkstatt weiß nicht mehr weiter, da leider auch kein Fehler im Fehlerspeicher abgelegt wird. Haben sie vielleicht eine Idee?

Zur Antwort 4

Christiane Ritter fragt:

Lieber Herr Keßler, wir hoffen, dass Sie uns einen Rat geben können. Unser Kia Carnival 2,9 CRDI Bj. Nov 2002 ärgert uns. Kurz vor unserem Urlaub ging unvermittelt die Motorcheckleuchte an, der Motor lief nur auf 3 Zylindern. Der ADAC las den Fehlerspeicher aus : Luftmengenmesser und Injector Zyl. 2 defekt. Auf dem Weg zur Werkstatt ging die Leuchte aus und der Motor lief ohne Probleme. Hier dann Austausch des Luftmengenmessers. Urlaubsfahrt ohne Probleme. Dann nach Rückkehr Motorcheckleuchte laufen auf 3 Zyl. Da Injektor Zyl. 2 vor einem Jahr gewechselt wurde, fuhren wir in die Werkstatt, die diese Arbeit letztes Jahr ausgeführt hatte. Auf dem Weg dahin: Leuchte aus, Auto läuft. Hier wurde dann Injector 1 und Injector 2 gegeneinander getauscht. Nach ein paar Tagen Leuchte wieder an ...... Fehlerspeicher sagt wieder Injector Zyl. 2 defekt!!! GRRRRRR. Vielleicht haben Sie einen Tipp für uns. Vielen Dank, Jens und Christiane Ritter

Zur Antwort 5

Frage von Gerd Scheuermann:

Hallo, ich habe einen Audi A3 1,8 T mit 150 PS, Baujahr 2000. Seit ein paar Tagen leuchtet die rote Ölkontrollleuchte. War in der Werkstatt und Motor hat genug Druck. Der Motor jetzt rasselt wie ein Diesel und furzt auch beim Gas geben leicht. Könnte es doch die Ölpumpe sein, da er ja genügend Druck hat oder was sonst? Danke schon einmal Gruß Gerd

Zur Antwort 6

Frage von Nancy Farr:

Hallo Herr Keßler, ich habe eine - für Sie wahrscheinlich sehr komische - Frage. Mein VW Polo ist jetzt drei Jahre alt und gestern habe ich beim Kofferraum ausräumen bemerkt, dass eine Tasche am Boden sehr warm war. So etwas ist mir bisher nicht aufgefallen und ich bin doch etwas beunruhigt. Ich habe gesehen, dass der Auspuff direkt unter der sehr warmen Stelle ist. Ist es normal, dass die Hitze des Auspuffes so stark in den Kofferraum abstrahlt? Für Ihre Hilfe bedanke ich mich ganz herzlich. Viele Grüße Nancy Farr

Zur Antwort 7

Frage von M. Reißhauer:

Sehr geehrter Herr Keßler, wenn Autoscheinwerfer mit der Zeit zerkratzt oder durch Staub-/Sandeinfluss milchig geworden sind, bietet der Handel zur Reparatur Polierkits an (bspw. Quixx Scheinwerfer Restaurations-Kit). Können solche Mittel einem Scheinwerfer wirklich wieder eine annehmbare Oberfläche zurückgeben, welche zugleich lange glatt bleibt und Wettereinflüssen widerstehen kann? Oder sollte man sich diese Investition sparen und das Geld in neue Scheinwerfer investieren? Vielen Dank im Voraus für Ihre Antwort, mit freundlichen Grüßen M. Reißhauer

Zur Antwort 8

Frage von Karl-Heinz Werner:

Hallo Herr Kessler, ich habe ein Scheibenwischerproblem mit meinem Volvo 245, Bj.1992. Die Intervallschaltung funktioniert nicht mehr und geht direkt auf Dauerlauf. Zudem haben alle drei Funktionen (Intervall, Dauerlauf und Schnelllauf) das Problem, dass sie sich nicht mehr ausschalten lassen. Habe dann durch manuelles hin- und herbewegen am Hebel herausgefunden, dass man die Taktung verwirren kann und er stellt sich dann nach einigem hin und her aus. Relais am Bodenblech links ausgetauscht, Wischerhebel ausgetauscht und Motor überprüft. Hat sich leider nichts geändert. Ich würde mich über eine Antwort von Ihnen freuen und verbleibe mit freundlichen Grüßen K-H Werner.

Zur Antwort 9

Frage von Mirko Steglich:

Lieber Autopapst, ich fahre einen Ford Galaxy 1.9 TDI, Bj. 2004. Vor ungefähr vier Monaten wurde eine neue Kupplung einschl. Schwungrad eingebaut. Seitdem "verschwindet" gelegentlich der Schleifpunkt. Das Problem tritt immer erst auf, wenn der Motor warm ist, und im Stadtverkehr bei Stopp-Go. Dann ist der erste Gang sehr schwer zu schalten, oft nur mit roher Gewalt. Dieses Phänomen kommt und geht ganz unregelmäßig. Manchmal rollt das Auto bei voll durchgetretener Kupplung und eingelegtem erstem Gang auf gerade Fläche von alleine los. Die Werkstatt hat bereits nach eigener Aussage die Hydraulikzylinder erneuert und mehrfach entlüftet. Das Entlüften habe ich auch schon bei einer anderen Werkstatt machen lassen. Hat aber alles nichts gebracht. Nun wurde mir erklärt, es könnte am zu großen Axialspiel der Kurbelwelle liegen (?). Ich würde mich riesig freuen, wenn Sie eine Lösung für das Problem hätten. Vielen Dank für Ihre Antwort. Mit vielen Grüßen Ihr Mirko Steglich

Zur Antwort 10

Frage von Steffen Herrmann:

Hallo Herr Keßler, ich benötige dringend ihre Hilfe, da ich allein nicht weiter komme. Ich habe mir einen 1992er Ford Transit Krankenwagen gekauft, diesen baue ich derzeit zu einem Wohnmobil um. Nach dem Einbau von Drehsitzen musste ich feststellen, dass der Drehsitz nicht genug Platz hat, da das "Riesenlenkrad" (43 cm Durchmesser und 14 cm Höhe) stört. Ich suche nun seit gut einem 1/4 Jahr nach einer kleineren Alternative. Leider konnte mir bisher keiner erschöpfende Auskunft geben, ich hoffe nun auf Ihre Mithilfe. Vielen Dank Steffen Herrmann ein Fan von Radio 1 und ihrer Sendung.

Zur Antwort 11

Frage von Oliver Opitz:

Sehr geehrter Herr Kessler, ich habe ein sicherlich nicht ganz alltägliches Problem mit einem Porsche 928, Baujahr 1978. Das Fahrzeug hat eine K Jetronik Benzineinspritzung, die im großen und ganzen einwandfrei funktioniert. Probleme gibt es nur mit dem Leerlauf, der nach der Fahrt mit dem Fahrzeug bei betriebswarmen Motor zu hoch ist (ca. 1300 U/min). Stellt man das Fahrzeug ab und startet sofort wieder, liegt der Leerlauf bei guten 750 U/Min. Im Fahrbetrieb gibt es keinerlei Probleme, gute Leistung, gutes Kaltstartverhalten. Nur nach einer Standzeit von ca. einer Stunde bei warmem Motor, springt das Fahrzeug schlecht an, hier vermute ich, dass der Kraftstoffdruckspeicher defekt ist. Kann dies Ihrer Meinung auch das Leerlaufverhalten erklären? Vorab vielen Dank! Mit freundlichem Gruß, Oliver Opitz

Zur Antwort 12

Frage von Erhard Pörisch:

Sehr geehrter Herr Kessler, ich fahre einen Volvo S 80 D5, Automatik, Getriebetyp AW 55-50SN, Baujahr 2005. Bei 135.000 Kilometern wurde von einer Berliner Spezialfirma das Getriebe mit Wandler generalüberholt. Jetzt tritt beim Kickdown (Autobahngeschwindigkeit ca. bei 130 - 150 km/h) ein metallisches, schleifendes Geräusch auf, einen Leistungsabfall konnte ich nicht feststellen. Der km Stand ist jetzt ca. 145.000, im normalen Fahrbetrieb ist nichts festzustellen. Ist dies ein Garantiefall? Ich bedanke mich für die Beantwortung meiner Frage. Erhard Pörisch

Zur Antwort 13

Frage von Peter Bischof:

Hallo Herr Kessler, nach Standzeiten länger als vier Tage treten bei meinem Mercedes W 124 Benziner 3,0, 24V mit 220 PS, Bj. 1990, 151.000 km, unabhängig von Temperatur und Wetter Probleme auf. Vier Werkstätten haben den Fehler bisher nicht gefunden. Im kalten Zustand springt er normal an, jedoch, wenn er warm gefahren ist, macht er das nicht mehr. Man muss dann warten, bis er abgekühlt ist. Im Standgas hat er manchmal kurze Aussetzer, als würde ein Zylinder nicht arbeiten. Wenn man jedoch ohne das Auto auszumachen ca. 50 km fährt, geht der Fehler weg. Er taucht, wie gesagt, erst wieder auf, wenn das Auto länger nicht bewegt wird. Zündungsmäßig ist wohl mittlerweile alles ausgetauscht worden. Da es Mercedes auch nicht beheben konnte, vermuten sie poröse Kabel, was ich nicht so recht glaube. Haben Sie einen Tipp? Recht vielen Dank im Voraus. Mit freundlichen Grüßen, Peter Bischof

Zur Antwort 14

Frage von Günther Müller:

Hallo, ich fahre einen Skoda Fabia 1.4 Combi, Bj. 08/2008, 86 PS, Benziner. Die Heizung schafft nur ganz kalt oder wenn man den Drehknopf ganz nach rechts dreht dann ganz heiß, aber keine Einstellung dazwischen. Fehlerspeicher wurde ausgelesen, aber ohne Einträge. Klimaanlage funktioniert und kühlt. Haben Sie einen Rat für das Problem?

Zur Antwort 15

Frage von Steffen:

Hallo, ich fahre einen Ford Escort Kombi, Baujahr 95, Erstzul. 97, 1600/90 PS. KM-Stand. 143.000. Zahnriemen wurde vor zwei Jahren erneuert. Jetzt wird die Kupplung Pflicht! Welche würden Sie empfehlen und hat mein KFZ, 21 oder 22iger Zahnung? Das Auto ist sehr zuverlässig, aber ich vermisse Durchzug. Bei Anhängerfahrt habe ich Probleme 80 km/h zu halten, ob beladen oder leer. Wo bleiben die 90 PS? Mit freundlichem Gruß und danke, Steffen!

Zur Antwort 16

Frage von Rainer Monsees:

Hallo Autopapst, ich fahre einen VW Golf 5 Plus, Bj.: 2005, 102 PS, Benziner. Laufleistung: 100.000 km. Die hintere rechte Seite des Fahrzeuges hängt 2,5 cm tiefer als rechts. Was kann letztlich die Ursache dafür sein.

Zur Antwort 17

Frage von Meodie Reinhard:

Hallo, wir haben Ende Mai '14 einen VW Passat gebraucht gekauft. Jetzt ist nach 4 Monaten. (Schaden Ende Sept. gemeldet) das Zweimassenschwungrad kaputt und auch die Kupplung. Der Schaden beläuft sich auf 1200 Euro. Meine Frage: Stimmt es, dass wir die Hälfte dazu zahlen müssen, obwohl wir noch Garantie haben? Der Händler besteht auf 50 Prozent Beteiligung. Eigentlich sehen wir das nicht ein, aber wissen nicht ganz sicher, ob es rechtens ist!? Danke schon mal!

Zur Antwort 18

Frage von Sabine Jungmann:

Hallo! Brauche dringend Rat! Fahre einen Renault Twingo, Baujahr 1997. Seit kurzem macht er merkwürdige Geräusche beim Anfahren. Bei jedem Anfahren, also auch nach einem Ampelstopp. Die Geräusche kommen von hinten. Was könnte das sein? Ansonsten läuft er schnurrend wie ein Kätzchen. Vielen lieben Dank Sabine

Zur Antwort 19

Frage von Manfred Harder:

Ich besitze einen VW Golf Plus TSI, Baujahr 2008, bei dem sich seit einiger Zeit die hintere linke Tür weder per Fernbedienung noch manuell öffnen lässt. Meine Vertragswerkstatt hat ermittelt, dass der Fehler sporadisch auftritt und das Türschloss gewechselt werden müsste (Preis ca. 250 Euro). Ich denke eher, dass hier ein Fehler in der Elektronik besteht. VW Wolfsburg ist nicht bereit, sich an den eventuellen Kosten zu beteiligen, da das Auto fast sechs Jahre alt ist. Haben Sie einen Tipp für mich? Ich würde mich sehr freuen. Mit freundlichen Grüßen aus Cottbus! Manfred Harder

Zur Antwort 20

Frage von Manfred Brustat:

Sehr geehrter Herr Keßler, vor ein paar Jahren habe ich mir einen Audi A2 1.2 TDI (3L) gekauft. Er hatte ca. 100.000 km runter, ich bin ca. 3000 km gefahren. Dann zeigte er einen ärgerlichen Wärmefehler. Nach Auskühlen ein paar km ging der Motor wieder aus. Hin zum Audi- Service Franklinstr. Die bauten Gangsteller etc. aus, ca. 1800 Euro. Er lief wieder, doch nach ein paar km der gleiche Fehler. Ich wieder hin, doch es klang so, dass die solange tauschen und ich zahle das alles, bis es vielleicht irgendwann mal läuft. Selbst ADAC erklärte, so ist es eben. Gibt es einen Profi, der hier helfen kann? Alles Beste von Manfred

Zur Antwort 21

Frage von Steffi:

Hallo lieber Autopapst, bei meinem Problem handelt es sich um einen Peugeot 206, Bj. 2002, 75 PS, Benziner, Schaltgetriebe mit 145.000 km. Es scheint ein absolutes Montagsauto zu sein, denn in dem einen Jahr, in dem ich ihn habe, hab ich unheimlich viel Geld investiert. Aktuell habe ich neue Einspritzdüsen und eine neue Zündeinheit verbaut. Mal läuft er gut, dann wieder nur auf drei Zylindern wie ein Trecker. Das tritt meistens auf, wenn der Wagen warm ist oder das Wetter warm ist, bevorzugt bei Stadtfahrten - viel Stop & Go, Ampeln usw.... Er hat dann Standgasprobleme und springt in den Notlauf, läuft auf drei Zylindern, nimmt kein Gas an, ruckelt ... Fehler auslesen zeigt nur Zündaussetzer und Einspritzdüsen an - aber die sind doch erst neu und das Problem tritt eigentlich nur auf, wenn es warm ist? Manchmal kann ich weiterfahren, wenn ich den Fehlercode lösche, klappt aber auch nicht immer. Ich bin am Verzweifeln und bin kurz davor den Wagen zum Verwerter zu geben. Haben sie noch eine Idee? Vielen Dank und liebe Grüße

Zur Antwort 22


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!