Fragen an den Autopapst im August 2014

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Audi A6 Avant.


Frage von Rosemarie Göpfert:

Sehr geehrter Herr Keßler, mein Audi A6 Avant, Bj.11/06, scheckheftgepflegt durch die Vertragswerkstatt, steht seit Wochen mit Motorschaden zerlegt in der Werkstatt des AH, das uns schon jahrelang betreut. Ursache sei das sich Auflösen der Siliziumbeschichtung der Kolben und Zylinder, die den Motor verschlämmt hat und somit einen kapitalen Motorschaden entstehen ließ; bei einem km-Stand von 103.000; für mich nicht nachvollziehbar und lt. Aussage der Werkstatt kein Verschulden durch den Vorbesitzer bzw. mich. Schaden: 15.000 Euro. Eine erste Kulanzanfrage wurde abgelehnt. Nach einer schriftlichen Anfrage (28.07.14) an die Vorstände von Audi wurde mir tel. mitgeteilt, dass mein Schreiben vorliegt und Kontakt zum AH aufgenommen werden würde. Dies ist bislang nicht geschehen. Da ich regelmäßig Ihre Tipps und Tricks verfolge, möchte ich Sie nun um Rat fragen. Ist Ihnen durch Ihre langjährige Erfahrung bekannt, dass es bei diesem Modell an den o.g. Bauteilen zu Materialfehlern kommen kann? Außerdem fühle ich mich seitens Audi im Stich gelassen, zumal wir schon lange Jahre Kunde sind und mich dieses KFZ vor fast drei Jahren 20.000 Euro gekostet hat. Für Ihre Expertenmeinung wäre ich sehr dankbar, da ich momentan nur die Aussagen der Werkstatt bzw. Audi-Hotline glauben muss und ich es nicht hinnehmen möchte, dass ich mein Fahrzeug jetzt so kampflos aufgeben soll. Über eine Antwort Ihrerseits würde ich mich sehr freuen. Schon jetzt vielen Dank für Ihre Mühe. Mit freundlichen Grüßen Rosemarie Göpfert

Zur Antwort 1

Frage von Sven Quosdorf:

Sehr geehrter Herr Keßler, ich besitze einen Skoda Octavia Tour Combi, Bj. 2005. Seit längerer Zeit, trotz mehrmaligen Bremsenwechsels und Erneuern der Bremsschläuche, habe ich beim Bremsen ein Vibrieren (Schlagen) auf das Lenkrad. Haben Sie eventuell eine Idee was das noch sein könnte? Vielen Dank im Voraus. Mit freundlichem Gruß Sven Quosdorf

Zur Antwort 2

Frage von Marina Franke:

Guten Tag Herr Keßler, nachdem ich ein Jahr in diversen Werkstätten (auch in einer Oldtimer-Werkstatt) versucht habe, meinen geliebten Fast-Oldtimer VW Golf II 1.3 (Sondermodell Match), Baujahr 08/85, vergeblich reparieren zu lassen (er stottert beim Gas geben, geht im Fahren aus, muss bei jedem Bremsvorgang neu gestartet werden, im Innenraum riecht es oft stark nach Benzin und er verbraucht viel zu viel Kraftstoff), habe ich jetzt aufgegeben. Der Anlasser wurde ausgetauscht, die Benzinpumpe und Zündanlage erneuert und in der letzten Werkstatt haben sie dann mit dem Versuch, den Vergaser zu reparieren, alles noch schlimmer gemacht. Da ich nicht weiß, ob es überhaupt möglich ist, das Fahrzeug zu einem akzeptablen Preis zu reparieren, bitte ich Sie um Ihren Rat. Wissen Sie eine Werkstatt im Großraum Berlin, die sich gut mit Golf II auskennt? Auch über einen Tipp zum Verkauf wäre ich sehr dankbar. Zu welchem Preis kann man das Liebhaberstück noch anbieten, wenn mir die Reparatur zu teuer ist? Ich freue mich auf Ihre Antwort. Marina Franke

Zur Antwort 3

Frage von Peter Paul Sura:

Unser VW T5 Multivan von 2010, 132 kW/180 PS, 140.000 Kilometer, Automatik benötigt seit 40.000 Kilometern einen nicht zu akzeptierenden Ölverbrauch in Höhe von mindestens zwei Litern auf 1000 km. Nach Aussage von VW-Zentrale ist dies normal und muss hingenommen werden. Nach mehreren Werkstattbesuchen konnte der Schaden nicht festgestellt werden. Der Motor ist äußerlich trocken, Kompression wurde gemessen und ist in Ordnung. Somit steht ja wohl fest, dass das Öl irgendwie in den Verbrennungsraum gerät und dort verbrennt. Nach meinen Recherchen ist dieses Problem VW wohl bekannt und wird teilweise auf den Turbolader geschoben. Daraufhin habe ich diesen mit einer Kulanz von 50 Prozent des Materials von VW tauschen lassen. Was immerhin mit ca. 1700 Euro Kosten meinerseits verbunden war. Ergebnis: Keine Verbesserung, es bleibt weiter bei dem immensen Ölverbrauch und der damit verbunden Ölwolke in der Abgasfahne, das alles sehr zur Freude der hinter mir herfahrenden Autofahrer. Des Weiteren kommt nach ca. 200 km Autobahnfahrt die Warnleuchte "Dieselpartikelfilter". Und das alles soll normal sein? Wir reden hier von einem Auto im Wert von ca. 75.000 Euro!! Bitte helfen Sie mir, ich komme nicht weiter. Von VW wird jedes Mal abgewiegelt. Es kann doch nicht sein, dass ich mit einem fünf Liter großen Ölkanister in den Urlaub fahren muss und damit eine Belastung der Umwelt einher gehen soll. Offensichtlich hat VW hier ein riesiges Problem, welches in der Dichtung des Motors liegt und möchte die Kosten für die Reparatur bzw. den Wechsel des Motors vermeiden.

Zur Antwort 4

Frage von Harald Großmann:

Hallo, unser Problem ist , dass unser Vereinsbus Ford Transit, Benziner Bj.95, den wir dringend für den Transport von großen Instrumenten benötigen , nicht anspringt. Die Kontrollleuchte der Wegfahrsperre blinkt sehr schnell, was laut Handbuch an der Nichterkennung des Zündschlüssels liegt. Ford hat schon einen Ring, der ums Zündschloss ist, ausgetauscht. Leider ohne Erfolg . Kann man die Wegfahrsperre nicht abschalten? Bj. 95 klaut eh keiner mehr. Für einen kostengünstigen Tipp wäre ich sehr dankbar. LG Harald Großmann

Zur Antwort 5

Frage von Christian Simon:

Guten Tag Herr Keßler! Mein Opel Omega Caravan 2.6 V6, Baujahr 2003, Kilometerstand 120.000 km, macht mir Sorgen. Der Wagen ruckelt kurz (als ob er keinen Sprit bekommt) beim Beschleunigen im 2. und 3. Gang. Meist, wenn der Wagen leicht untertourig gefahren wird. Das passiert bei kaltem und warmem Motor. Eine Motorkontrollleuchte geht nicht an. Die Werkstatt hat den Fehler nicht behoben. Sie sagte aber, dass die Zündspule wohl einen Riss hat. Zündkerzen sollen okay sein. Es gibt auch Tage, an denen der Wagen super fährt (die immer weniger werden). Vielleicht haben Sie eine Idee. Danke im Voraus! MfG Christian Simon

Zur Antwort 6

Frage von C. Sonder:

Sehr geehrter Herr Keßler! Mein BMW 520i, E34, 5/1989, nimmt bei Regen, bzw. Feuchtigkeit kein Benzin an. Lambdasonde und Zündkerzen wurden erneuert. Sonst fährt er sehr gut und ist noch prima in Schuss. Ich möchte ihn gern erhalten. Man sagt mir, ich würde da nicht mehr als 400,- erhalten, doch ich will nicht verkaufen, sondern behalten und fahren, da ich sehr zufrieden bin! Habe selbst zu wenig Ahnung und brauche dringend einen guten qualifizierten Rat! Darum bitte ich Sie um Hilfe! Vielen Dank! C. Sonder

Zur Antwort 7

Frage von Claudia Vaupel:

Lieber Autopapst, ich habe einen fünfzehn Jahre alten VW Golf 4. Da ich mitten in der Stadt wohne, steht dieser manchmal wochenlang rum. Nach den letzten drei Wochen "Rumstehen", gingen nun bei einem Start die Frontscheibenwischen in Zeitlupentempo. Das ist auch so geblieben, als er warm gefahren war. Haben Sie dafür eine Idee? Vielen Dank im Voraus Claudia V.

Zur Antwort 8

Frage von A. Müller-Witt:

Hallo Herr Autopapst, der Motor meines Cadillac SRX 4.6 V8, 330PS, Allrad, BJ 2005, Benzin und Gas (Prins), 100.000km Laufleistung, schüttelt sich (läuft unrund) seit rund zwei Jahren nach dem morgendlichem ersten Anlassen. Die Dauer des Schüttelns ist temperaturabhängig: je kälter es ist, desto länger und heftiger ist die Schüttelphase. Kein Schütteln bei über 30 Grad, nur fünf Sekunden bei plus 20 Grad, zehn Sekunden bei plus 5-6 Grad, 20 Sekunden bei ca. 0 Grad, 30-40 Sek. bei minus fünf Grad. Anschließend läuft der Motor einwandfrei, egal ob Benzin- oder Gasbetrieb. Bei erneutem Anlassen, auch nach einigen Stunden, kein Schütteln mehr. Auch sonst läuft der Wagen einwandfrei. Nach dem Schütteln und nach kurzer Fahrzeit leuchtet fast regelmäßig die Motorleuchte mit Code 305 oder 300 auf ohne wieder auszugehen. Manchmal taucht im Zusammenhang damit auch Code 420 oder 430 auf, aber eher selten. Die aufgetretenen Codes wurden bisher immer wieder mit einem kleinen OBD II Gerät gelöscht. Folgende Bauteile wurden bisher ausgetauscht: Thermostat, Temperaturfühler (vor 1,5 Jahren), beide Zündspulbänke, alle Zündkerzen (vor einem Jahr), Benzinfilter, Überprüfung der Verdrahtung. Bleibt eventuell der Austausch der Einspritzdüsen. Was noch? Mehrere Werkstätten haben dieses Problem nicht lösen können und empfahlen, das Motorstörungssymbol einfach zu überkleben. Das geht mir dann doch gegen den Strich. Können Sie das Problem bitte lösen?

Zur Antwort 9

Frage von Nando:

Hallo Herr Kessler, ich habe 2 Probleme mit meinem gerade erst gekauften VW Polo 3 6N, 1,6 L., 75 PS.Leider habe ich das 2. Problem beim Kauf nicht bemerkt und komischerweise kommen diese zu Tage: Problem1: Das Lämpchen für die Kühlwasserstands-Anzeige blinkt konstant nach ca. 20 sec. nach Einschalten der Zündung oder des Motors und geht nicht mehr aus. Die Temperaturanzeige zeigt bei Fahrt max. 100 °C an, -also normal. Der Zeiger steht mittig. Nach Aussage der Vorbesitzerin hätte ihr die Werkstatt gesagt, das da wahrscheinlich nur der Kühlwasser Behälter ausgetauscht werden müsse (Kosten ca. 75 EUR mit Einbau). Kann das sein? Problem2: Nach Einschalten der Zündung schallt aus dem Motorraum ein durchgängiger hoher Ton (schwer zu lokalisieren, aber ich denke er kommt aus Richtung 'unter dem Luftfilter'). Wenn ich den Motor anschalte, ist der Ton immer noch. Nur wenn ich die Zündung/Motor ausschalte, hört es auf. Was könnte das sein? Vielen Dank für Ihre Hilfe!

Zur Antwort 10

Frage von Manuel Bohn:

Guten Tag, wir haben einen Renault Scenic III. der beim Anlassen schlecht anspringt, wenn er >10min. steht und wenn er dann angeht, geht er wieder aus, irgendwann läuft er dann. Autohaus hat schon nach dem Nockenwellen-u. Kurbelwellensenor geschaut, ist in Ordnung. Jetzt haben sie Kompression gemessen und festgestellt, dass der vierte Zylinder nur 70 Prozent Leistung hat daran würde es liegen. Kann das sein? Der Motor müsste ausgetauscht werden, so sagen die. Können Sie mir helfen? Danke.

Zur Antwort 11

Frage von Gabi:

Fahren einen Renault Kangoo 1,2 16V 75 PS BJ 2002. Nach einem Zahnriemenwechsel und neuer Zylinderkopfdichtung gibt mit es mit dem Motor folgende Probleme: Im heißen Zustand bei Fahrstrecken nach ca. 50 Kilometern auf der Autobahn ist zunächst ein sehr niedriger, schwankender Leerlauf festzustellen und / oder der Motor geht sofort aus, wobei die Öldruckkontrollleuchte ( rote Lampe ) zunächst flackert, dann verlischt. Der Öldruckschalter wurde überprüft und erneuert. Mir fällt auf, dass die Gasannahme allgemein schlecht ist, der Motor reagiert verzögert auf Gasgeben und läuft sehr rau. Was mir auch auffällt, dass der Zusatzlüfter immer angeht, wenn ich das Auto auch nur kurz 5 Kilometer gefahren habe, was er früher nie tat. Und die Motortemperatur allgemein - laut anzeige - wird höher angezeigt als vor der Reparatur. Wir bitten um Hilfe. Vielen Dank!

Zur Antwort 12

Frage von Volker Böhme

Hallo, ich fahre einen Citroen C3 Picasso, Benziner, 95 PS von 2010 mit einer Laufleistung von ca. 40.000 km. Gefühlt muss ich alle 5000 km 1 Liter Öl nachfüllen. Besonders nach Autobahnfahrten. Gestern hat mir ein technisch beschlagenerer Bekannter gesagt, dass da ein Motorschaden droht. Stimmt das, und was kann ich dagegen tun? Mit freundlichen Grüßen Volker Böhme

Zur Antwort 13

Frage von Gisela Lörcher:

Mein 11 Jahre alter Renault Kangoo lässt mich zur Zeit immer wieder im Stich. Er läuft gar nicht oder sehr schwer an. Mein KFZ-Händler redet mal vom Masseband. Jetzt im Moment soll die Zündspule ausgewechselt werden. Kosten für die Zündspule ca 300.- Euro. Im Intrnet gehen die Preise von 12 bis 37.- Euro. Darf ich Sie um Ihren Rat fragen? Mit recht freundlichen Grüßen, Gisela Lörcher

Zur Antwort 14

Frage von Levanah Luna:

Hallo, ich habe ich einen Opel Omega b, Bj.: 94, bei dem die Fernbedienung der WFS defekt ist!! Wie kann ich das auf die Schnelle deaktivieren??

Zur Antwort 15

Frage von Ralf Fletterer

Hallo Herr Kessler, ich fahre einen Renault Grand Scenic, Bj. 2007 und habe jetzt ca. 106.000 km runter. Letzte Woche beim Frz. TÜV machte mich der Techniker darauf aufmerksam, dass der Hinterreifen hinten rechts (ich glaube aber sogar beide Hinterreifen, gezeigt hat er mir's rechts) innen deutlich abgefahren sind, während sie in der Mitte bzw. außen noch deutlich besser aussahen. Außerdem seien sie wohl unrund abgefahren (Stoßdämpferprüfung war dort aber unauffällig). Auf meine Frage, ob das ein Problem der Einstellungen sein kann meinte er, manche Reifentypen würden nicht zu jedem Fahrzeug passen. Hinten habe ich Goodyear Allwetterreifen drauf und es sind, glaube ich, tatsächlich noch die Reifen, mit denen ich den Wagen 2009 übernommen habe, also eh mal fällig. Vor 2 Jahren hatte ich schon mal die hinteren Radlager mit Bremsscheiben (sind bei dem Scenic in einem E-Teil verbaut) wechseln lassen. Können Sie mir einen Tipp geben, was die Ursache sein kann? Sollte ich Stoßdämpfer o.ä nochmal in meiner deutschen (freien) Werkstatt prüfen lassen? Kann an der Hinterachse auch ein Sturz eingestellt werden und könnte dies Ursache sein? Spureinstellung? Für Ihre Hilfe schon mal vielen Dank! Beste Grüße aus SaarbrÜcken, RF

Zur Antwort 16

Frage von Axel Romer:

Hallo, habe mal eine Frage zu zwei Fahrzeugen: erste Frage betrifft den BMW 316 Compact E46, Bj. 2004. Hier geht die Tankanzeige nicht mehr, es brennt permanent die gelbe „Leer-„Anzeigeleuchte. Beide Kontaktgeber im Tank sollen funktionieren. Nun ist die Frage, woran kann es noch liegen, am Kombielement, oder anderweitige Elemente? Wie könnte man dies ohne großen Aufwand eruieren. Und wenn ja, also Kombielement, wie kann es sein, dass dieses auf einmal aussteigt? Lohn sich ein Austausch? Zweite Frage bezieht sich auf einen Renault Megane, Bj. 2000. Hier geht die Tachoanzeige sporadisch, d.h. mal geht diese mal nicht: Was kann hier die Ursache sein? Wie kann man dies am Besten heraus finden. Vielen Dank für Ihre Antwort, A. Romer.

Zur Antwort 17

Frage von Edgar Neubert:

Hallo Herr Keller, ist es möglich, ohne Gefahr eines elektronischen Exitus zu laufen, in meinem Opel Meriva, Bj. 2006, einen zusätzlichen Blinkersummer einzubauen? Der Serienblinkersummer ist derart leise, dass ich ihn überhöre, obwohl die Ohren okay sind. Die Opel-Werkstatt konnte nicht helfen. Ich würde den Summer im Anhängerstrang zwischenschalten. Über eine Antwort würde ich mich sehr freuen. Mit freundlichen Grüßen Edgar Neubert

Zur Antwort 18


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!