Fragen an den Autopapst im November 2009

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Sie haben Probleme mit dem Auto? Der Autopapst hilft. Ihre Anfragen aus dem Monat November 2009.


Johannes Danker fragt:

Hallo Autopapst, bei meinem Oldtimer muss ich die Bremsen komplett überholen und möchte die Bremszangen silber lackieren. Normalen Lack aus der Farbdose kann ich sicher nicht benutzen, aber wie sieht es mit Hochtemperaturlack (z.B. für Auspuffanlagen) oder Zinkspray aus? Der Speziallack ist mir etwas zu teuer und ich brauche einige Wochen um alle 6 Bremszangen zu überholen -der Speziallack trocknet wegen dem Härter eventuell in der Zwischenzeit ein, oder? Vielen Dank im Voraus für die Antwort, Johannes Danker.

Zur Antwort 1

Michael Fischer fragt:

Wo bekomme ich einen Bauplan zum Motor Seat Cordoba 1.8 her.

Zur Antwort 2

Frage von Frank:

Hallo, ich fahre einen Mazda 323 BG, Bj. 89. Seit kurzem vibriert es stark im Fußraum der Fahrerseite. Ich habe schon alles ausprobiert. Getriebe gewechselt, Antriebswellen getauscht, Stabis erneuert und die Radlager gewechselt. Ich weiß keinen Rat mehr. Es passiert immer dann, wenn ich Gas gebe. LG Frank.

Zur Antwort 3

Frage von Axel Sterzel:

Sehr geehrter Herr Kessler in einer Sendung im Sommer verwiesen Sie auf ein bedeutendes Unternehmen für Verwertung und umweltgerechte Entsorgung alter Kfz. Für meinen Peugeot 406 break 8E.T 2,0 HDI 11 , BJ 2001, suche ich einen Klimakompressor. Bitte teilen Sie mir die Adresse oben genannten Unternehmens mit. Sollte Ihnen noch andere Kontaktadressen für gebrauchte oder regenerierte Klimakompressoren bekannt sein, bitte ich um Information. Für Ihre Bemühungen vielen Dank. Mit freundlichen Grüßen. Axel Sterzel

Zur Antwort 4

Maren Wiese fragt:

Hallo! Habe mir vor 4 Wochen einen Ford Escort GLX, BJ 92 gekauft. Jetzt funktionieren ganz plötzlich der Blinker , die Scheibenwischer vorn und hinten, die Lüftung und der Rückfahrscheinwerfer nicht mehr. Warnblinker, Fahrscheinwerfer, Rücklicht, Standlicht und Innenraumbeleuchtung funktionieren einwandfrei, auch der Motor springt sofort an und läuft ohne Probleme. Da ich nicht das Geld habe, in eine Werkstatt zu fahren, wollte ich nun Sie fragen, was das sein könnte, ob ich das selbst beheben kann und mit welchen Kosten ich dann so rechnen muss? Vielen Dank für Ihre Mühe.

Zur Antwort 5

Sven fragt:

Hallo Autopapst, mein Suzuki Swift, Bj. 98 rattert beim Gasgeben. Und zwar nur beim Gasgeben. Im Leelauf hört man nichts. Aber sobald man beschleunigt oder auch nur ganz normal fährt, klingts wie ne Nähmaschine. Das kommt sowohl im kalten als auch im warmen Zustand vor, wobei es im kalten m. E. schlimmer klingt. Was könnte das sein? Vielen Dank.

Zur Antwort 6

Florian Klemet:

Hallo, ich fahre einen Chevrolet Nubira 1,8, Bj. 2007 (LPG, dänischer Re-Import) mit folgendem Problem: Wenn er ne Weile steht und kalt ist springt er erst beim mehrfachen Versuchen an. Sobald er einmal lief springt er direkt wieder tadellos an. Die Vertragswerkstatt weiß nicht mehr weiter, nachdem Softwaremäßig alles nachgestellt wurde, sowie eine Kompressionsmessung stattfand und der Unterdrucksensor im Ansaugtrakt getauscht wurde. Ich befürchte nun, dass er, wenn es noch kälter wird, gar nicht mehr anspringt. Ich hoffe, Sie können mir weiterhelfen. Vielen Dank, mit freundlichen Grüßen, Florian

Zur Antwort 7

Karsten Garbrecht fragt:

Hallo, mein Auto ist ein Peugeot 206 JBL, Edition. Ich habe nun endlich das onBoard Clarion Radio aus dem Bis herausprogramieren lassen und gegen ein Blaupunkt Radio mit SD/MMC Slot getauscht. Leider rauscht es seitdem hörbar, allerdings nur bei eingeschaltetem Motor, zudem ist dann auch die Lichtmaschine drehzahlabhängig wahrnehmbar. Das alte Radio lief sauber. Hilft ein Entstörfilter, und wenn ja, wo kommt der hin, es scheint zwei Dauerstromleitungen zu geben. Oder ist es ganz was anderes? Vielen Dank im Voraus. K.

Zur Antwort 8

Gerd Konietzke fragt:

Hallo großer Autopapst, habe Schwierigkeiten mit meinem 5er BMW, Baujahr 1999. Nach dem Kaltstart morgens nach einiger Zeit z. B. beim Ampelstop, gibt der Motor von alleine kurz Gas, so etwa 2 mal und geht dann plötzlich aus. Der Drehzahlmesser geht immer hoch und runter. Danach läuft alles ganz normal, den ganzen Tag. Ist ein Ölverbrauch von 0,5l auf 2500 km normal, Laufleistung schon 190000 km? Viele Grüße und besten Dank, Gerd Konietzke

Zur Antwort 9

Franz Wirtz fragt:

Hallo großer Autopapst, habe Schwierigkeiten mit meinem 5er BMW, Baujahr 1999. Nach dem Kaltstart morgens nach einiger Zeit z. B. beim Ampelstop, gibt der Motor von alleine kurz Gas, so etwa 2 mal und geht dann plötzlich aus. Der Drehzahlmesser geht immer hoch und runter. Danach läuft alles ganz normal, den ganzen Tag. Ist ein Ölverbrauch von 0,5l auf 2500 km normal, Laufleistung schon 190000 km? Viele Grüße und besten Dank, Gerd Konietzke

Zur Antwort 10

Frage von Ulrike Janitschke:

Hallo Herr Keßler, nun habe ich doch auch mal eine Frage: Ich fahre einen VW Golf, Erstzulassung 10.05.99, 66KW Diesel. Vor ca. 4 Wochen leuchtete nach dem Starten die Airbagleuchte wieder auf und blieb an. In der Werkstatt wurde der Fehler quittiert und die schon sehr alte Autobatterie ausgetauscht (die Werkstatt meinte, dass die Ursache des Problems auch eine schwache Autobatterie sein könnte) - das hielt ca. 10 Tage- danach trat der Fehler wieder auf. Nun kann ich mich an eine Sonntagsfahrer-Sendung erinnern, wo ein ähnlicher Fehler besprochen wurde - hier gab es eine Steckverbindung, die möglicherweise Ursache des Problems war - gibt es beim Golf auch so eine Verbindung, die möglicherweise den Fehler verursacht? - Das währe natürlich super! Im Voraus schon einmal vielen Dank - ich bin sehr großer Fan Ihrer Sendung -endlich mal jemand, der einem zeigt, das alles nicht Zauberei ist und sich alle Probleme Schritt für Schritt lösen lassen - Vielen Dank dafür! Mit freundlichen Grüßen. Ulrike Janitschke

Zur Antwort 11

Frage von Elisabeth Sieben:

Bei meinem Ford Focus kommt seit der Inspektion Wasser in den rechten Fußraum???

Zur Antwort 12

Frage von Thomas Fröhlich:

Hallo Autopapst, ich verfolge ihre Sendungen so oft ich kann und möchte heute auch einmal eine frage an sie stellen. Ich habe einen Volvo V40/gdi, Bj.2000, wenn ich im Stand das Lenkrad leicht unter Spannung stelle, «bellt» es aus dem Motorraum: wub-wub. Der freundliche Volvohändler meint: es wären Verbrennungsgeräusche aus dem Ansaugdingens und man kann das reduzieren wenn man diese säubert und mit Carbon beschichtet. Haben Sie so etwas schon gehört oder kennen sie solch ein Problem? Danke im Voraus. TF.

Zur Antwort 13

Fabian Probe fragt:

Hallo Herr Keßler, ich höre fast jede Sonntagsfahrer-Folge und bin ein großer Fan. Zur Zeit lese ich ein Buch über mein Traumauto den Citroen DS. Darin wird von einer Mitternachtslenkung gesprochen. Ich habe mein Glück schon bei Google versucht, habe aber leider nichts gefunden. Können sie etwas mit dem Begriff anfangen? Mit freundlichen Grüßen, Fabian Probe

Zur Antwort 14

Gerhard Bozigursky fragt:

Hallo Herr Keßler, am 09.10.2009 teilten Sie Frau Schütze mit, dass nach 5 spätestens aber 7 Jahren bei einem Twingo der Zahnriemen zu wechseln sei. Meine Frage: Mein Twingo wäre jetzt nach 10 Jahren das zweitemal dran, hat aber insgesamt erst 28.000 KM gelaufen. Könnte man in diesem Fall noch warten mit dem Wechsel? Vielen Dank im Voraus, Gerd Bozigursky.

Zur Antwort 15

Michael Kremp fragt:

Hallo Autopapst, auch mein Renault Megan, Bj. 09/2009)geht beim Fahren aus und springt sehr schlecht an. Wo finde ich den OT-Geber und kann ich prüfen ob der funktioniert. Viele Grüße Michael Kremp

Zur Antwort 16

GB fragt:

Bei meinem MK2 setzt sporadisch das ABS aus.Dabei geht die gelbe ABS und rote Handbremslampe an. Meist nach Neustart des Motors ist alles ok, bis zum nächsten Ausfall.Im Sommer bei Langsteckenfahrt trat dieser Fehler nie auf,aber nun bei kühlen Temperaturen und kurzen Fahrtstrecken vermehrt.Im letzten Winter waren die Effekte genau so, auch nach morgentlichem Kaltstart dauert es einige Minuten bis die Lampen erlöschen. Die Werkstatt will die Hydraulikpumpe wechseln,was ein erheblicher Kostenaufwand wäre. Nur warum tritt der Fehler nur im Winter auf? Würde mich über einen Tipp freuen.

Zur Antwort 17

Frank Oelschläger fragt:

Hallo Herr Kessler! Wie erhöht sich der KS Verbrauch bei VW TSI Motoren, 1,2 Liter Blue Motion, wenn die Klimaanlage eingeschaltet wird? Es gab eine Untersuchung von Kleinwagen mit wenig Hubraum , bei denen der KS Verbrauch sehr hoch anstieg. Vielen Dank!

Zur Antwort 18

Manfred Pinkert wrote:

Ich fahre einen 1991er T4, 5Zyl. Benzin G-Kat u. Lamdasonde. O600/ 000000. Um an die Plakette zu kommen, brauche ich einen Aktivkohlefilter. Bei VW gekauft 216 €. VW wollte mir keinen Festpreis ansagen, muss nun selber einbauen. Aber wohin der Filter und die 4 Leitungen? Danke

Zur Antwort 19

Frage von Gerhard Ölke:

Sehr geehrte Damen und Herren, seit Mai 2004 fährt meine Frau einen Honda Jazz 57 KW /1246 ccm. Seit Anbeginn haben wir mit dem Auto ein Problem. Fährt man mit dem Auto los, beschleunigt er gut und erreicht auch problemlos die gewünschte Geschwindigkeit. Stellt man den Motor ab und fährt dann wieder los, kommt das Auto einfach nicht mehr auf Touren. Durch die Honda-Werkstatt wurde das Steuergerät ausgetauscht. Erfolglos. Haben Sie eine Idee, was das sein könnte; gibt es ähnliche Fälle? Über Antwort würde ich mich freuen.

Zur Antwort 20

Frage Nancy Farr:

Lieber Autopapst, ich fahre einen VW Polo, Bj. 2001 mit ca. 155000 km. Im Sept. 2009 bekam das Getriebe ein Loch und wurde ausgetauscht. Das «neue» Getriebe lässt sich schwer schalten. Anfangs ging der 5. Gang nur unter extremer Anstrengung einzulegen. Das hat sich etwas gebessert. Mittlerweile ist es so, dass es furchtbar «kracht», wenn ich den 2. Gang einlege. Ist das Auto allerdings eine ganze Weile gefahren, gehen die Gänge relativ normal zu schalten. Der Kfz-Meister ist bislang noch ratlos...Können Sie mir helfen? Ich danke Ihnen von Herzen. Beste Grüße. N. Farr.

Zur Antwort 21

Frage von Thomas Arthur:

Habe einen Audi S4 von 2001. Problem: die Bremse. Es schlägt (wackelt) beim Bremsen. Habe alle Bremsscheiben gewechselt und Backen. Schlägt immer noch, nicht immer gleich stark. Könnten das Rostränder auf den Scheiben sein? Aber auch bei mehrmaligen Bremsen hört es nicht auf zu schlagen und zittern. Gruss aus der Schweiz.

Zur Antwort 22

Frage von Claudia Stage:

Hallo Herr Kessler, ich habe folgendes Problem, mein VW Passat 1,9 TDI (3BG), 74kw, Bauj. 2003 lässt sich morgens, immer wenn es in der Nacht besonders kalt war, nicht richtig starten (das Problem tritt nur im Winter auf, im Sommer ist alles o.k.). Wenn ich den Zündschlüssel auf die erste Position drehe, ist noch alles in Ordnung. Wenn ich dann nach Verlöschen der Vorglüh-Kontrollleuchte den Zündschlüssel weiter drehe um den Wagen anzulassen, passiert nichts! Es ist kein Geräusch zu hören, z.B. das der Motor «orgelt», selbst die Helligkeit der Beleuchtung bricht nicht zusammen oder wirkt wie gedimmt. Wenn ich den Startvorgang mehrmals wiederhole und den Schlüssel ca. 20-30sec. gedreht halte, springt der Wagen dann an. Die Batterie (2003) habe ich kürzlich mal geprüft (Spannung gemessen im unbelasteten Zustand 12,52V bzw. beim Startvorgang 11V). Was kann die Ursache sein?

Zur Antwort 23

Frage von Michael Stage:

Hallo Herr Kessler, ich fahre einen VW Passat 1,9 TDI (3BG), 74kw, Bauj. 2003. Wenn ich den Wagen beschleunige und die 120kmh überschreite, kommt es zu einem Leistungsverlust, scheinbar fällt der Turbo aus. Mir wurde in der Werkstatt erklärt, dass das Fahrzeug in ein Notprogramm schaltet, um den Turbolader zu schützen. Scheinbar muss der Aufbau des Ladeluftdrucks nicht mehr richtig funktionieren. Die Werkstatt hat vor 4 Monaten den unteren Ladeluftschlauch getauscht (die Schlauchseite mit dem Metallring soll nicht mehr richtig gehalten haben). Nach dieser Reparatur war wieder alles o.k. Jetzt tritt der Fehler wieder auf. Können Sie mir vielleicht sagen, was das Problem sein kann?

Zur Antwort 24

Frage Jörg Böhm wrote:

Sehr geehrter Herr Kessler, ich habe eine Frage an Sie, ich habe einen VW T4 Caravelle 2,5 TDI, Bj. 06/2000, und wohne bei Pirna in der Sächsischen Schweiz. Hier kommt es derzeit immer wieder zu Diebstählen von VW T4, was kann ich tun oder welche Alarmanlage ist gut geeignet für mein Auto, der Bus besitzt nur eine serienmäßige Wegfahrsperre. Vielen Dank. Jörg Böhm.

Zur Antwort 25

Frage von Didi:

Sehr geehrter Herr Kessler, ich habe eine Frage an Sie, ich habe einen VW T4 Caravelle 2,5 TDI, Bj. 06/2000, und wohne bei Pirna in der Sächsischen Schweiz. Hier kommt es derzeit immer wieder zu Diebstählen von VW T4, was kann ich tun oder welche Alarmanlage ist gut geeignet für mein Auto, der Bus besitzt nur eine serienmäßige Wegfahrsperre. Vielen Dank. Jörg Böhm.

Zur Antwort 26

Frage von Harry Marx:

Ich fahre einen Signum 2.2, drei Jahre alt, 30.000 Km. Seit August geht er bei längeren Stop and Go aus. Nach ca. 10 -15 Minuten springt er wieder an, ohne Reparatur oder Werkstatt. Harry Marx

Zur Antwort 27

Frage von Maike Gehrke:

Ich fahre einen Signum 2.2, drei Jahre alt, 30.000 Km. Seit August geht er bei längeren Stop and Go aus. Nach ca. 10 -15 Minuten springt er wieder an, ohne Reparatur oder Werkstatt. Harry Marx

Zur Antwort 28

Frage von Marco Kunkel:

Hi lieber Papst. Ich fahre einen Golf 1 Cabrio bzw. baue ihn gerade neu auf. Der Motor spinnt, da ich drei Unterdruckschläuche nicht angeklemmt habe, daher kann ich die Gegenstücke nicht finden. Es ist ein 1,8l Motor mit 83 kW. Ich hoffe, Sie können mir helfen - eventuell mit Bildern! Mit freundlichen Grüßen Marco

Zur Antwort 29

Frage von Robert:

Ich habe einen Golf III GTI, Baujahr 1998, 85 kW, Benziner. Beim Stand des Motors ist nichts zu hören, außer dem Schnurren des Motors. Beschleunige ich den Wagen auf 30 km/h und höher, so kommt ein Brummen bis 220 km/h. Bei Linkskurven ist dieses Brummen weg, bei Geradeausfahrt ist es da und bei Rechtskurven wird es leicht lauter. Radspiel ist auf beiden Seiten in Ordnung. Vorn links wurden Radlager und Antriebswellengelenk (radseitig) gewechselt. Ich bin am Verzweifeln und will mir einen weiteren teuren Werkstattbesuch ersparen. Mfg Robert

Zur Antwort 30

Frage von Stefanie Sahrawi:

Ich fahre einen Ford Mondeo Turnier mit 4-Gang-Automatik, 2.0l Duratec HE, Benzin, EZ 0606. Auf der Autobahn fing bei Tempo 170 bis 180 km/h nach längerer Zeit die Overdriveanzeige zu blinken an. Nach Reduzierung des Tempos auf ca. 70 - 80 km/h hörte das Blinken auf und trat auch bei hohem Tempo nicht mehr auf. Das Fahrverhalten war zu jeder Zeit normal. Was kann die Ursache sein?

Zur Antwort 31

Frage von Matthias Klein:

Hallo Herr Keßler, bei meinem Ford Fiesta 1,25l, Bj. 2000 sind brummende Geräusche (ab ca. 10-20 km/h) zu hören, die mit zunehmender Geschwindigkeit lauter und in der Frequenz auch höher werden, egal ob der Motor mitläuft oder nicht. D. h. auch im ausgekuppelten Zustand. Bei Linkskurven ist das Geräusch weg, bei Rechtskurven und Geradeauslauf wieder da. Habe die Reifen gewechselt, keine Besserung. Es ist nichts zu hören wenn die Räder bei hochgebocktem Auto gedreht werden. Es wäre schön, wenn Sie mir weiterhelfen könnten. Danke

Zur Antwort 32

Frage von Michaela:

Hallo, ich hoffe Sie können mir helfen. Seit ein paar Tagen spinnt mein MAZDA 323 F, Bj 1996 mit 65kW. Er fährt nicht richtig an, geschweige denn er beschleunigt. Bis ich auf 100 beschleunigt habe, vergeht eine Ewigkeit. Er fährt auch nicht mehr schneller als 140 km/h (sonst bin ich immer 190 gefahren). Bitte hilf mir. Was kann das sein? Zündkabel? Vielen Dank, lieben Gruß Michi.

Zur Antwort 33

Frage von Frank Schmidt:

Hallo, bei unserem Mazda 626 ist ein Fehler in der Sitzbelegungserkennung des Beifahrersitzes aufgetreten, welcher sich durch viermaliges langes und achtmaliges kurzes Blinken der Warnlampe identifiziert. Die Werkstatt meint, dass die Sensormatte im Sitz defekt ist und das das ca. 600 EURO kostet. Kann man nicht einfach den Stecker vom Anschlusskabel abziehen ? M.f.G. Frank Schmidt.

Zur Antwort 34


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!