Fragen an den Autopapst im Februar 2014

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute geht es um einen Peugeot 307 1.6 HDi.


Frage von Michael:

Sehr geehrter Herr Kessler, ich habe einen Peugeot 307 HDi 1.6, 109 PS, Baujahr 2004. Wenn ich morgens den Motor starten möchte und den Zündschlüssel drehe, passiert nichts. Batterie ist neu, Masse ist vorhanden. Selbsttest läuft, Lämpchen gehen aus. Wir haben das Auto angezogen, Motor springt an. Danach mehrmals abgestellt und angelassen und es funktioniert wieder alles normal, Licht war alles ok. Am nächsten morgen das gleiche Problem, Schlüssel gedreht nichts passiert wieder angezogen und Motor läuft usw. Wo könnte das Problem liegen oder eingegrenzt werden?

Zur Antwort 1

Frage von Peter Hellwig:

Warum kann ich in meinem Volvo V40 1,8, nicht mehr den Rückwärtsgang sowie den ersten und zweiten Gang einlegen? Die anderen Gänge lassen sich einwandfrei schalten.

Zur Antwort 2

Frage von Uwe K.:

Sehr geehrter Herr Kessler, ich fahre einen Suzuki Baleno, Bj.96, mit ca. 160.000 km Laufleistung. Seit Längerem habe ich das Problem, dass wenn ich mit stark eingeschlagenem Lenkrad nach links abbiege, hört man am rechten Vorderrad ein lautes Klack-Klack-Klack. Ich persönlich habe das Antriebsgelenk in Verdacht. Nun ist es aber so, das dieses Geräusch temperaturabhängig zu sein scheint. Jetzt bei Minusgraden hört es sich besonders brutal an, wobei mir aufgefallen ist, dass wenn ich eine Weile fahre, es wieder leiser wird. Da ich sonst nur Kurzstrecke fahre, bin ich jetzt mal ein Stück Autobahn gefahren, damit das Fett mal wieder richtig warm wird und sich in alle Ecken verteilt. Und siehe da, gleich nach der Autobahnfahrt gab es keinerlei Geräusche beim Abbiegen. Leider hielt die Freude nur bis zum nächsten Morgen. Woran kann das liegen? Ist das Gelenkfett überaltert oder hat das Gelenk ein verschleißbedingtes Spiel welches sich bei Wärmeausdehnung wieder bessert? Oder hat es andere Ursachen? Ich hoffe Sie können mir weiterhelfen, Danke! MfG Uwe K.

Zur Antwort 3

Frage von Annemarie Weise:

Hallo Herr Keßler, eine gute Freundin hat mir Ihren Kontakt aus Deutschland geschickt. Nun hoffe ich, dass Sie mir meine Frage beantworten können. Ich habe den Honda Civic Hybrid, Fg.Nr. MRHGP1830CP100817, Baujahr 2012, erworben. Wie komme ich vom Benziner in den Elektrogang? Ich lebe in Thailand und würde mich sehr über eine E-Mail freuen, Herr Autoexperte. DANKE!!!!!

Zur Antwort 4

Frage von Siegfried Gramlich:

Sehr geehrter Herr Keßler, Bei meinem Ford C-Max höre ich nach Betätigen des Zündschlüssels klatschende Geräusche unter der Motorhaube in der Nähe des Keilriemens. Diese Geräusche hört man nur etwa 10 - 20 Sekunden nach dem Anlassen und nur bei Temperaturen unter etwa 4 Grad. In einer Autowerkstatt wird gesagt, wir können nur etwas unternehmen, wenn wir die Geräusche hören. Wir müssten das Auto im kalten Zustand starten. Bei uns darf es aber draußen über Nacht nicht stehen. Können Sie mir einen Rat geben? Mit freundlichen Grüßen, Siegfried Gramlich

Zur Antwort 5

Frage von M. Hinrichsen:

Hallo, ich lese gerne Ihre Ausführungen als Autoexperte und ich denke, Ihre Antworten führen meistens zur Lösung des Problems. Nun möchte ich Ihnen einmal eine Frage zu meinem Auto stellen. Es Handelt sich um einen Mercedes C 180, Erstzulassung 11.1996, Hersteller 0708, Typ 464. Der Tempomat des Fahrzeugs funktioniert hervorragend, allerdings gibt es merkwürdige Aussetzer. So ist mir aufgefallen, seit es kälter ist, dass der Tempomat nach dem ersten Starten nicht funktioniert. Starte ich dann neu, sind alle Funktionen verfügbar. (Manchmal geht’s auch sofort). Haben Sie eine Idee woran das liegen kann? Die Werkstatt hat eine Fehlerauslesung vorgenommen und nichts festgestellt. Ich freue mich auf Ihre Antwort und verbleibe mit freundlichen Grüßen Manfred Hinrichsen

Zur Antwort 6

Frage von Jessika:

Sehr geehrter Herr Kessler, ich habe ein riesen Problem mit meinem Gebrauchtwagen Opel Corsa D. Der Fußraum auf der Fahrerseite wird je nach Außentemperatur unerträglich heiß, weil kontinuierlich warme bis heiße Luft (je nach Außentemperatur) in den Fußraum strömt, außerdem wird die Verkleidung auf der rechten Seite - wo sich laut Aussage der Werkstatt das Heizkreislaufsystem befindet - glühend heiß. Bei heißen Außentemperaturen und der Einstellung der Klimaanlage auf Innenraumbetrieb wird der Fußraum unerträglich warm und die Hitze steigt nach oben zum Körper. Schaltet man dann die Klimaanlage zum Fußraum hinzu, bekommt man nach einiger Zeit kalte Füße. Im Winter -wenn es draußen so kalt ist, dass man nur den Innenraum beheizen möchte - wird es im Fußraum wieder unerträglich heiß. Dreht man dann den Regler in den blauen Bereich, wird es im Innenraum zu kalt, aber im Fußraum bleibt es heiß.

Zur Antwort 7

Frage von Corina Kudla:

Beim Fahren meines Ford Mondeo, Baujahr 1995, dreht manchmal die Drehzahl um 500-800 Umdrehungen hoch und fällt dann auch wieder runter. War in der Ford Werkstatt und die haben das Leerlaufregelventil ausgetauscht, da dies ihrer Meinung der Fehler war. Nun macht der Wagen das aber immer noch! Woran kann das liegen?

Zur Antwort 8

Frage von Roger:

Hallo Herr Kessler, ich habe ein Problem mit der Klimaanlage "climatronic" meines VW Golf 4, Baujahr 2000. Sinkt während der Fahrt die Außentemperatur unter die vier Grad-Grenze (Anzeige in der Instrumententafel), so beschlagen plötzlich in Sekundenschnelle alle (!) Scheiben und ich habe das Gefühl, in einer feucht-warmen Waschküche zu sitzen. Die eingestellte Betriebsart "Auto", "Econ2 oder "Manuell" ist dabei ohne Bedeutung, ebenso, ob es regnet oder nicht. Bei Außentemperaturen über fünf Grad habe ich keinerlei Probleme. Der Wagen ist innen vollkommen trocken und steht nachts regelmäßig in einer Garage mit meistens über 6 Grad. Insofern tritt der Temperaturabfall während der Fahrt im Winter fast täglich auf. In einer Werkstatt meines Vertrauens wurden zur Fehlerbehebung bereits der Wärmetauscher, Verdampfer, Trockner und das Expansionsventil ausgetauscht, alles ohne Erfolg. Das Problem bleibt. Die Stellmotoren der Luftklappen sind laut Auskunft der Werkstatt in Ordnung. Der Fehlerspeicher zeigt angeblich keine Störungen. Versuchsweise habe ich bei Beginn des Beschlagens sofort angehalten, Zündung aus, Zündung wieder an, bin weitergefahren und die Fenster waren einen Moment später wieder klar. Ob Zufall oder Lösung, ich weiß es nicht. Kann ich nicht anhalten, muss ich sofort alle Fenster öffnen, um noch Sicht zu haben. Meine Werkstatt ist mit ihrem Wissen am Ende. Haben Sie eine Idee? Ich würde mich über eine Antwort riesig freuen. Vorab vielen Dank!

Zur Antwort 9

Frage von Michael O.:

Ich fahre seit knapp vier Jahren einen Opel Omega (Erstzulassung 10/97, 170.000km) und möchte ihn eigentlich sehr gern hinsichtlich Platzangebot und Nutzwert noch eine Weile fahren. TÜV und ASU wurden gerade ohne Beanstandungen bis 12/15 verlängert. Schlimm, lästig und auch teilweise gefährlich ist aber folgender Umstand, der seit ca. einem Jahr auftritt und auch von meiner Opel-Fachwerkstatt bei mehreren Terminen nicht behoben werden konnte, was mich natürlich auch einiges an Geld und Zeit gekostet hat (ich brauche ihn beruflich fast täglich): Aus nicht nachvollziehbaren Gründen kommt es sehr oft vor, dass der Motor nach leichter Warmphase mit Nachdruck ausgehen will. Das passiert, wenn ich bei einem Gangwechsel auskuppele, der Motor also im Leerlauf ist. Dann ist es, als ob jemand richtig den Motor „nach unten zieht“ und ihn ausmachen will. Mittlerweile habe ich meine Fahrweise notgedrungener Weise angepasst, indem ich vor dem Auskuppeln Zwischengas gebe in der Hoffnung, das es für den nächsten Gang an Drehzahl reicht. Beim Stop-and-Go halte ich ihn dann so bei ca. 1500 Umdrehungen, dann geht er nicht aus, wenn ich aufpasse. Dabei läuft er auch etwas unruhig. Wenn er doch ausgeht, kann das durchaus bis zu zehn Mal passieren (ich spüre dann auch regelrecht, dass er in dieser seltsamen und ruckeligen „Phase“ läuft). Anspringen tut er jedes Mal sofort (Batterie neu). Und dann ist es plötzlich vorbei und er läuft danach normal, das heißt, er geht im Leerlauf auch an der Kreuzung nicht aus. Vorausgesetzt, ich muss den Motor nicht ausmachen. Bei der nächsten Fahrt kann das Ganze wieder von vorne losgehen. Meine Opel-Werkstatt hat nach eigenen Aussagen alles ausprobiert und ausgetauscht, was üblicherweise Ursache für diese Problematik sein kann – ohne Erfolg (Leerlaufregler, Luftmengenmesser, irgendwelche Klappen, gereinigt usw.). Man zuckt inzwischen mit den Schultern, eine weitere Fehlersuche würde finanziell den Zeitwert überschreiten. Ich habe mal gegoogelt und bei „opel omega motor geht aus“ mehrere Foren gefunden, denen zufolge dieses Thema beim Omega seit ca. zehn Jahren bekannt ist und nur Einzelerfolge zu verzeichnen sind. Ich finde es sehr schade und bin beim Fahren genervt und halte es auch für ein Sicherheitsrisiko (Ausgehen in einer Kurve ohne Lenkunterstützung!!). Alle anderen Gebrauchseigenschaften des Wagens sind für mich sehr passend und er gefällt mir auch von der Form her. Vielleicht kann ich auf diesem Weg helfende Hinweise erhalten, ich würde mich sehr freuen. Vielen Dank im Voraus! Michael O. Aus Berlin

Zur Antwort 10

Frage von Jeanette Hupfer:

Hallo lieber "Autopapst", wir haben mit unserem VW Passat 35i, Baujahr 94, 90PS, 1,8 Liter ein Problem: Er schaltet während der Fahrt einfach aus (Licht, Zündung bleiben aber an). Wir haben bereits ein Relais Nr. 67 gewechselt, die Zündspule, aber nichts hilft. Was kann das sein? Inzwischen läuft er jetzt gar nicht mehr an, er "juckelt" während man den Anlasser betätigt, aber startet nicht. Vielen Dank für Ihre Antwort und freundliche Grüße J. Hupfer

Zur Antwort 11

Frage von Cindy:

Hallo Herr Keßler, ich komme mit einem Luxusproblem daher, denn ich kann mich zwischen zwei Autos nicht entscheiden. Ich fahre zurzeit den neuen Renault Clio 4 als Dreizylinder, 898 ccm und 90 PS. Eigentlich bin ich ganz zufrieden, habe jedoch jetzt die Möglichkeit, ihn gegen einen VW Touran 1.9 Diesel mit 105 PS, Baujahr 2007, von meinen Eltern mit 150.000 km, einzutauschen. Bin unsicher, meine Liste mit mir wichtigen Vor- und Nachteilen zu beiden Autos ist unentschieden. Mir ist eigentlich nur wichtig, einen zuverlässigen Wagen zu fahren und mindestens die nächsten fünf Jahre weitgehende Werkstattruhe zu haben. Der Spruch, Hubraum ist nur durch Hubraum zu ersetzten geht mir nicht aus dem Kopf. Was halten Sie von den neuen Dreizylinder-Downsizing-Motoren und wie sieht es mit deren Haltbarkeit aus?! Viele Grüße und vielen Dank! Cindy

Zur Antwort 12

Frage von Uli Dörwald:

Moin Herr Keßler, ich habe einen Gebrauchtwagen gekauft, der hat die grüne Plakette, natürlich mit dem alten Kennzeichen drauf. Gibt es eine Chance, mit der alten Plakette in Berlin durchzukommen oder muss man nach Karlsruhe? Schließlich geht es doch um den Wagen. Sie wissen sicher, dass die Berliner Bullizisten ein Abzock- und ein VopoGen implantiert bekommen haben. Mit bestem Dank im Voraus Uli Dörwald

Zur Antwort 13

Frage von Kathy:

Wann soll ich bei meinem Audi A4, Bj. 2004, Benziner, 65.000 Kilometer den Zahnriemen und Co. wechseln. Bei 120000km oder nach Zeit (jetzt fast zehn Jahre alt)? Da scheiden sich die Geister. Ich fahre nur 4000 km im Jahr. Vielen Dank.

Zur Antwort 14

Frage von B. Koeck:

Hallo Herr Kessler, mein VW Golf 4, 1,6 Liter, 100 PS, Benziner, braucht eine Menge Öl. Er qualmt und stinkt.

Zur Antwort 15

Frage von Ivroni Marco:

Hallo, mein VW Golf 5, Baujahr 2005, 1,6 Lliter Benziner, 102 PS, Laufleistung ca. 78.000 Kilometer, fängt bei niedertourigen Fahrt an zu ruckeln. Auch beim Beschleunigen im dritten Gang kommt es öfter vor, dass dieses problem auftritt. An der Ampel läuft der Motor unrund ohne auszugehen. Bei VW wurde eine Diagnose versucht, ohne Ergebnis. Das Auto hat keine Mängel, hieß es. Da ich bald einen neuen Golf kaufen möchte, will ich nicht den alten mit einer Macke verkaufen. Im Netz heißt es, dass bei diesem Motor so etwas normal sei. Glauben will ich es nicht. MfG aus Kreuzberg Marc Ivroni

Zur Antwort 16

Frage von Andrew Eichler:

Hallo Herr Kessler, ich habe seit einiger Zeit folgendes, wiederholbares, Problem mit meinem Opel Zafira A 2,0 CDTI, Bj. 2000. Bei einer Motortemperatur (Kühlwasser) ab ca. 80°C geht der Motor in den Notlauf. Dabei leuchten die Symbole MKL und Kühler (das mit dem Lüfter) auf. Das Fahrzeug geht sofort in den Notlauf! Außentemperatur ca. 2 °C plus. Fehlerspeicher sagt P0400, P0725, P1335. Bei ca. 85-90°C Motortemperatur kam es auch schon vor, dass die Kontrolllampen wieder ausgingen und alles wieder alles rund lief! Tests meinerseits haben ergeben, dass, wenn ich den Motor ausmache und nach zehn Minuten neu starte, dieser wieder normal läuft. Aber nicht lange, sobald die 80 Grad erreicht sind, beginnt das Spiel von vorne. AGR-Ventil habe ich gewechselt, keine Besserung. Das alte war auch nicht wirklich defekt. Was könnte das sein? Für schnelle Hilfe bin ich dankbar! Mit freundlichen Grüßen Andrew Eichler

Zur Antwort 17

Frage von Ulrich Gonschorek:

Sehr geehrte Damen und Herren, beim dem Autoradio in meinem Ford C-Max, Bj.2012, mit Werksradio Sound & Connect", aber auch teilweise bei anderen Modellen sind verschiedene Sender im Senderspeicher des Radios abgespeichert. Bei diesem Radio werden sie mit "Preset 1" bis "Preset 10" bezeichnet. Das steht dann auch im Display unter dem Sendernamen, bzw. Frequenz. Nun gibt es ja Sender, die zu bestimmten Zeiten ihr Programm in verschiedene Regionalbereiche aufteilen. Und genau in diesem Moment der "Auseinanderschaltung" verschwindet die Speicherplatzkennung vom Display. Das hat dann aber leider zur Folge, dass es nun nicht mehr möglich ist, mit den Wipptasten am Lenkrad einen anderen Speicherplatz anzuwählen. Weil das Radio "denkt", es wäre durch die fehlende Speicherkennung kein Sender mehr im Speicher. Und da diese Regionalisierung auch andere Sender praktizieren, sind meist kurz vor zur vollen Stunde mehrere Sender gleichzeitig nicht mehr durch die Lenkradtasten anwählbar. Ich sehe das als Komfortverlust an, denn die Bedienung des Radios über die Tasten das Lenkrades wird ja auch extra in der Beschreibung des Fahrzeuges ohne Einschränkungen angepriesen. Nur bekam ich bisher seitens der Werkstatt (trotz Garantie) keine Hilfe. Man könne da nichts machen, das wäre allgemein so, das liegt am Sender. Diese Aussagen habe ich bekommen. Nur will ich mich damit nicht zufrieden geben. Es kann doch nicht Stand der Technik sein, dass sich ein modernes Autoradio so verhält. Den Kundendienst in Köln habe ich schon zweimal angeschrieben, dort wird aber jedes Mal nur lapidar wieder auf die zuständige Werkstatt verwiesen. Die ja aber, wie geschrieben, nicht weiterhilft. Dieses Verhalten des Radios muss doch aber auch bei Ford bekannt sein. Ich würde mich freuen wenn Sie mir einen Rat geben könnten an wen man sich in so einem Fall wenden kann. Mit freundlichen Grüßen Ulrich Gonschorek

Zur Antwort 18

Frage von Ernö Tothfalvy:

Sehr geehrter Kessler, wir haben seit Juni 2013 einen neun Ford Kuga mit 140 PS und Allrad. Er hat jetzt 4800 km runter. Der Durchschnittsverbrauch liegt bei 5,9 Litern laut Hersteller beim Schaltwagen. Unser Verbrauch liegt bei 9,1 Litern. Was können wir dagegen machen? Ford meint, das ist eben so. Vielleicht können Sie uns helfen oder einen Tipp geben. Für eine Antwort von Ihnen wären wir dankbar. Mit freundlichen Grüßen Ernö Tothfalvy

Zur Antwort 19

Frage von Dennis:

Hallo, ich fahre einen Ford Focus 1.8 Tddi Turnier, Baujahr 2001 / 90 PS (Diesel). Seit einer Weile stelle ich einen Ölfilm im ganzen Motorraum fest. Das Öl sehe ich meistens hinter dem Motor. Was könnte es sein? Hatten sie vielleicht schon einmal so einen Fall?

Zur Antwort 20

Frage von Wolfgang Mader:

Hallo, mein Skoda Felicia 1.6 Benziner springt nicht an. Die Batterie ist neu, Zündkabel sind geprüft, Zündspule ersetzt. Nach den Startversuchen habe ich jedes Mal die Kerzen trocknen müssen, Kraftstoff wird gefördert. Habe mal den Temperaturfühler vom Kühlwasser abgesteckt, half aber auch nichts. Zahnriemenstellung i.O., nicht übersprungen. Anlasser dreht schön durch, allerdings ohne Zündversuche. Wenn ich sonst nichts finde, müsste ich den Wagen zum Fehlerauslesen in eine Werkstatt schleppen! Vielleicht fällt ihnen noch etwas ein, bin für jeden Tipp dankbar. Mit freundlichen Grüßen Wolfgang

Zur Antwort 21

Frage von Natalie Cocco:

Hallo Autopapst, mein Ford Mondeo Kombi 1.8 TD, Bj 02/2000, qualmt beim Starten, wenn er noch kalt ist. Ist er warm, qualmt es nicht mehr. Und beim Fahren heult er auf der rechten Seite auch beim Einschlagen in den Kurven, aber nur einseitig. Was könnte das sein? MfG Natalie

Zur Antwort 22


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!