Fragen an den Autopapst im August 2013

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Der Motor springt nicht an? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute dem Fahrer eines Fahrzeugs mit defekten Nebelschlussleuchten.


Frage von Norbert Uhlemann:

Meine Nebelschlussleuchten sind ausgefallen. Die Birnen sind okay, Sicherungen sind okay, Massekabel ist okay. Beim Betätigen des Schalters ertönt das Warnsignal für offene Tür, wenn Licht eingeschaltet ist, obwohl diese geschlossen sind. Danke für die Hilfe. Mit freundlichen Grüßen Norbert Uhlemann

Zur Antwort 1

Frage von Torsten Schlegel:

Hallo, bei meinem BMW 316 i, E46, Baujahr 1999, 188.000 km, leuchtet die Motorkontrollleuchte. Die Fehlerauslesung gibt an Kraftstoffanlage (Plusschluss). Könnten Sie mir sagen, was das bedeutet, danke. MfG Torsten

Zur Antwort 2

Frage von Bianca:

Hallo Autopapst, ich habe einen Opel Corsa b, 45 PS, 120.000 Kilometer, Baujahr 08/95. Die Temperatur geht bis auf 100 °C ohne dass das Lüftungsrad anspringt und wenn ich dann die Kupplung trete, um zu schalten, flackert die Ölleuchte. Wir haben schon den Kühler gewechselt, aber das hat nicht wirklich geholfen. Manchmal springt er auch einfach nicht an, wenn man dann anschiebt, springt er über Kupplung kommen lassen an. Wäre über Tipps dankbar.

Zur Antwort 3

Frage von Heike Jahn:

Guten Morgen lieber Autopapst, bei meiner Mercedes C-Klasse, Bj. 2001, gibt es eine "EC-Rest"-Taste, die vor allem im Winter sinnvoll ist, um nach Abstellen des Fahrzeugs die Motorrestwärme in den Fahrgastraum zu leiten. Diese Taste liegt zwischen der für die Klimaanlage und der Heckscheibenheizung. Nun lässt sich diese EC-Rest-Taste nicht mehr ausschalten, was bei den aktuellen Temperaturen nicht gerade schön ist. Ich habe den Eindruck, dass seit diese Taste leuchtet, die Klimaanlage mit der Motorwärme kämpft und entsprechend die Wirksamkeit der Klimaanlage zu wünschen übrig lässt. Haben Sie einen Tipp, wie ich diese zusätzliche Wärmequelle im Auto (auch dauerhaft) selbst ausgeschaltet bekomme? Oder muss ich am Ende doch in die Werkstatt? Ich verbleibe mit schönen Grüßen aus DD Heike Jahn

Zur Antwort 4

Frage von Saskia Lehmann:

Guten Tag, ich fahre einen Nissan Micra K11, Benziner, 998 ccm, Erstzulassung: 03.2001, 81.000 km. Seit einiger Zeit habe ich das Problem, das die Ladekontrollleuchte nach dem Starten nicht sofort erlischt, sondern erst nach ca. 30 Minuten. Es kommt auch vor, dass sie während der Fahrt aufleuchtet und nach einiger Zeit wieder erlischt. Keilriemen ist stramm gespannt. Was kann die Ursache sein? Vielen Dank Saskia Lehmann aus Friedrichshain

Zur Antwort 5

Frage von Norbert Kitschun:

Sehr geehrter Herr Keßler, als ich noch Trabbi fuhr, füllte ich gelegentlich in den fast leeren Tank etwas Spiritus und die Wasserperlen verschwanden. Bei meinem 13 Jahre alten Mitsubishi Carisma muss sich schon einiges an Kondenswasser im Tank angesammelt haben. Jetzt meine Frage: Muss ich etwas tun oder kann das Wasser keinen Schaden verursachen? Norbert Kitschun

Zur Antwort 6

Frage von Heiko Klein:

Sehr geehrter Herr Keßler, ich fahre einen BMW 316, E 46, Baujahr 1998, und bin schon 182.000 km gefahren. Es ist ein sehr zuverlässiges Auto und ich liebe es. Jetzt habe ich aber ein Problem und niemand kann mir helfen, deswegen wende ich mich an den "Auto-Papst. Wenn die Außentemperatur niedrig ist, habe ich keine Probleme. Das Auto läuft wie ein Bienchen. Aber wenn es sehr warm ist, ich das Auto zum Einkaufen kurz abstelle und dann wieder losfahre, nimmt das Auto kein Gas an. Ich habe ein Loch im Übergang. Ich starte vom Parkplatz und möchte mich in den Verkehr einordnen. Ich sehe eine Lücke und gebe Gas, doch die Drehzahl geht erst mal in den Keller. Jetzt gebe ich vorher schon viel Gas, damit ich vom Fleck komme, aber das ist ja nicht gut für die Kupplung. Bei BMW wurde die Drosselklappe gereinigt und es sind keine Fehler im Fehlerspeicher abgelegt. Ich war schon beim Bosch-Dienst und bei ATU und niemand hat was gefunden. Ich habe 1981 eine Lehre beim VEB Berliner Aufzug-und Fahrtreppenbau gemacht und bin Maschinen- und Anlagenmonteur. Etwas später habe ich einen zweiten Facharbeiter, den Elektronikfacharbeiter gemacht. Ich weiß, dass bei ATU viel gepfuscht wird und mache gerne alles selbst. Doch bei meinem Problem weiß ich einfach nicht mehr weiter. Auch in diversen BMW-Foren konnte man mir nicht helfen. Ich habe die Zündkerzen und den Luftfilter erneuert. Der KAT ist in Ordnung und die beiden Lambdasonden arbeiten perfekt. Den Luftmassenmesser habe ich getauscht, doch der war genauso in Ordnung wie der alte und jetzt habe ich den alten wieder drin. Ich fahre oft auf der Autobahn und ich erreiche die Höchstgeschwindigkeit problemlos. Deshalb schließe ich einen verstopften Benzinfilter aus. Ich habe alle Stecker mit Kontaktspray K 60 gereinigt und alle Schläuche überprüft. Ich finde einfach nichts. Heute war es ja extrem warm. Ich war kurz einkaufen und habe das Auto angelassen. Dann legte ich den Rückwärtsgang ein, gab Gas und lies die Kupplung kommen. Da ist mir das Auto fast ausgegangen. Jetzt gebe ich immer kräftig Gas und lasse dann erst die Kupplung kommen, aber so macht das Fahren keinen Spaß. Vielleicht wird dem warmen, oder besser heißem Motor vorgegaukelt, dass er kalt ist und er spritzt so fett ein, dass er fast absäuft. Das Problem ist auf jeden Fall temperaturabhängig. BMW Graubaum konnte mir überhaupt nicht weiterhelfen und die waren schon sauer, weil ich vieles selbst gemacht habe. Vielleicht habe sie eine Idee, was ich noch machen könnte, denn ich weiß nicht mehr weiter. Sie sind ein toller Auto-Papst und konnten bestimmt jedem weiterhelfen. Viele Grüße sendet ihnen Heiko Klein aus Oberspree.

Zur Antwort 7

Frage von Jutta Tasler:

Hallo und guten Tag Herr Kessler, wir kamen gestern Mittag mit unserem Ford Focus C-MAX, 1,8 Liter großer Benziner, BJ. 2006, vom Einkaufen zurück und stellten beim Einparken überrascht und erschreckt fest, dass die Bremswirkung der Fußbremse enorm nachgelassen hatte und eine klare, nicht riechende Flüssigkeit austrat. Der angeforderte Mitarbeiter des ADAC meinte heute morgen, dass der Bremszylinder kein genügendes Vakuum für die Bremskraftverstärkung aufgebaut hätte. Allerdings war heute Vormittag davon nichts mehr zu merken, das Auto bremste genauso gut, wie immer zuvor. Nun war es gestern sehr heiß und die Klimaautomatik hielt die Temperatur auf 22°C und beim Öffnen der Motorhaube war es im Motorraum ganz außergewöhnlich heiß. Der Mitarbeiter des ADAC kontrollierte auch noch die Schläuche im Motorraum bei laufendem Motor. Müssen wir uns Sorgen um unsere Sicherheit machen, wenn wir wieder ins Auto steigen, oder ist der beschriebene Umstand normal? Vielen herzlichen Dank für Ihre Mühen. Mit freundlichen Grüßen, Jutta Tasler

Zur Antwort 8

Frage von Frank Unverricht:

Sehr geehrter Herr Kessler, ich habe einen Ford Focus Turnier TDCi, Baujahr 2004, zugl. 2006 als Jahreswagen. Stand z. Zeit 120.000km. Bei meinem Ford geht während der Fahrt der Motor in den Notlaufmodus meist bei Hitze. Alle Lampen im Armaturenbrett leuchten auf. Klopfe ich auf das Lenkrad oder Scheibe vom Armaturenbrett gehen die Lampen wieder aus und der Motor läuft normal. In der Fordwerkstatt wurden folgende Teile ausgebaut: Kabelbaum, Gem Modul, Rußpartikelfilter, Katalysator gewechselt u. Tank für Additiv aufgefüllt. Im Speicher keine Fehlermeldung. Die Fordwerkstatt kann oder will den Fehler nicht finden. Der Fehler trat das erste Mal nach Erneuerung von Bremsscheiben und Bremsklötzer am 8.1.2013 auf. Am 7.6.2013 ging dann nichts mehr, wieder in die Werkstatt, gleicher Fehler, Reparaturkosten 1169,90 Euro, Fehler wurde nicht gefunden. Am 21.6.2013 Rechnung über 1368,83 Euro, Fehler nicht behoben. Nun weiß ich mir keinen anderen Rat, denn das Fahrzeug ist eigentlich nicht betriebssicher. Ich hoffe, Sie können mir helfen. Mit freundlichen Grüßen Frank Unverricht

Zur Antwort 9

Frage von Helmut Eisele:

Sehr geehrter Herr Kessler, im Okt. 2012 ist mein VW Passat Variant, Identnummer: WVWZZZ3BZ3E68686, nach dem Anhängen eines Anhängers in P Stellung nicht mehr zu bewegen gewesen. Der Abschleppdienst hat ihn aufgesattelt und zur Fachwerkstatt gefahren. Dort hat man GFS-Funktion geprüft, Bremslichtschalter aus-u. eingebaut, Drucksensor f. EPS aus- u. eingebaut, Bremsanlage entlüftet, Schalter, Sicherung und Sensor gewechselt. Der Endpreis war 318,30 Euro. Nach dem Verkauf des o.g. Fahrzeugs ist der gleiche Fehler aufgetreten. Mein Käufer hat einen Bekannten bei VW, der ihm geraten hat, die Bremslichter zu kontrollieren. Wenn diese nicht bei Betätigung leuchten, ist die Sicherung defekt. Die wurde gewechselt und die alte Funktion war wieder her gestellt. Frage: Hat mich die Fachwerkstatt geleimt ?

Zur Antwort 10

Frage von Michael Smykalla:

Ich fahre einen Citroen C4 (L), 1,6 HDI, Turbodiesel. ATU in Rheine sagte uns nach dem Klimacheck, der Wärmetauscher wäre wohl undicht und dazu müsste das ganze Armaturenbrett raus. Könnte nur die Citroen-Werkstatt und wäre dementsprechend teuer. Können Sie uns bitte helfen?

Zur Antwort 11

Frage von Rico Wunderlich:

Mein Hyundai Accent GS, Baujahr 1996, stottert beim Beschleunigen. Was kann das sein ?

Zur Antwort 12

Frage von Herrn Brockmann:

Hallo, ich habe vor vier Tagen einen Renault Scenic 1.9 dCi von 2003 gekauft. Seit Samstag springt auf der Autobahn der sechste Gang beim Gas geben heraus. Woran kann es liegen und geht das von der Werkstatt auf die Gebrauchswagengarantie?

Zur Antwort 13

Frage von A. Zieger:

Ich habe einen VW Golf 3, Bj. 1996, 44 kW/60 PS, 1,4 Liter, 190.000 km. Als ich den Wagen vor sieben Monaten gekauft habe mit 185.000 km, hatte ich ein Standgas von ca. 900 U-min. Nachdem das Öl gewechselt wurde, geht der Wagen schlecht bzw. nicht mehr an. Geht er an, kann ich den Wagen nicht im Standgas laufen lassen, da er immer wieder ausgeht. Wollte das Standgas erhöhen, konnte aber nicht finden wo und wie es geht. Habe gehört es könne auch am Luftfilter liegen? Wäre für jede Antwort dankbar, die mir hilft das Problem zu beheben. Mit bestem Dank im Voraus für Ihre Mühe A. Zieger

Zur Antwort 14

Frage von Bianca:

Hallo Autopapst, ich habe einen Opel Corsa B, 45 PS, 120.000 Kilometer, Baujahr 08/95. Die Temperatur geht bis auf 100 °C, ohne dass das Lüftungsrad anspringt und wenn ich dann die Kupplung trete, um zu schalten, flackert die Ölleuchte. Wir haben schon den Kühler gewechselt, aber das hat nicht wirklich geholfen. Manchmal springt er auch einfach nicht an, wenn man dann anschiebt, springt er über Kupplung kommen lassen an. Wäre über Tipps dankbar.

Zur Antwort 15

Frage von Mario Temme:

Hallo, mein 1999er Volvo S80, 2,4 Liter, 170 Benzin-PS, hat, wenn er richtig betriebswarm ist, laut Fehlerspeicher Fehlzündungen auf dem ersten Zylinder! Dieses aber nur im Leerlauf! Austausch von Kerzen und neue Zündspule brachten keine Verbesserung! Wenn ich ihn über eine längere Strecke ordentlich scheuche tritt der Fehler nicht auf! Zuleitungskabel sind augenscheinlich nicht gebrochen oder beschädigt. Bin dankbar für neue Lösungsvorschläge! Grüße

Zur Antwort 16

Frage von Kai Bielohoubek:

Beim Beschleunigen meines Ford Mondeo MKII, BJ 97, V6, 125 KW/170 PS, HSN 8566/ 304, leuchtet das ABS und die Traktionskontrolle für kurze Zeit auf und das Radio geht kurz aus und dann wieder an. Mein Abblendlicht hat es dabei geschossen, bin dann mit Fernlicht weitergefahren. Beim wiederholten abrupten Gas geben hat es mir auch das Fernlicht geschossen. An was kann das liegen und wie behebt man den Fehler!!?? Vielen Dank im Voraus für die Antworten. LG, Kai

Zur Antwort 17

Frage von Manfred Geise:

Sehr geehrter Herr Keßler, wir würden uns gerne eine Alfa Romeo Giuletta Turismo mit 170 PS/Diesel zulegen oder einen A3 Sportback Diesel. Ist dieses Vorhaben überhaupt realisierbar, bei einer Kilometer-Leistung von ca. 12.000 KM pro Jahr möglich? Ich habe gelesen, dass bei dieser Fahrleistung der Rußpartikelfilter "freigebrannt" werden muss. Wie ist das mit den modernen Motoren? Vielen Dank Mit freundlichen Grüßen Manfred Geise

Zur Antwort 18

Frage von Tatiana:

Sehr geehrter Herr Kessler, ich besitze einen Renault Espace 2.2 dCi Expression, Baujahr 12/2000, 200.000 km. Ich bin Zweitbesitzer und fahre den Wagen seit 2007. Seit Februar habe ich das Problem, dass er nicht richtig zieht, so als wenn starker Gegenwind herrscht. In einer Werkstatt wurde der Luftmassenmesser der EGR und das Elektroventil ausgetauscht. Der Motor wurde gereinigt und einige Kabel ausgetauscht. Nun zieht er zwar besser, aber er geht mir oft bei niedriger Drehzahl, z. B. wenn ich in den zweiten Gang schalte oder plötzlich bremsen muss oder im Stop and Go-Verkehr stehe, aus und das Lenkrad blockiert. Ich kann dann aber sofort auskuppeln oder neustarten und er läuft dann wieder. Zurück in der Werkstatt wurde mir jetzt der EGR abgeschaltet, aber er geht nach wie vor aus. Ich hänge sehr an meinem Auto und hoffe, dass sie eine nicht so teure Lösung kennen. Vielen Dank im Voraus

Zur Antwort 19

Woolfen fragt:

Hi, ich suche an meinem Opel Corsa b, Bj.95, 1.2 Benziner, den Öldruckschalter, da dieser defekt sein könnte (beim Kuppeln und Bremsen flackert die Öllampe). Habe schon mehrere Foren durch und alle schreiben, dass dieser nahe Zahnriemen sitzen würde, Entweder bin ich blind , oder der ist bei meinem Corsa woanders. Würde mich über eine rasche Antwort sehr freuen. In diesem Sinne genießt den Sommer und die Sonne.

Zur Antwort 20

Petra Bernhardt fragt:

Hallo Herr Kessler, ich habe einen Citroen Berlingo, Diesel, Bj.2000 mit 196000 Km. Er springt sehr schlecht an. Wenn er läuft, fährt er sehr gut, nur mein Mann meint, obwohl es richtig gut fährt, hat er das Gefühl als wenn man während der Fahrt immer im gleichen Takt die Bremse antippt. Es ist ganz schwach. Was kann das sein. Viele Grüße Petra Bernhardt

Zur Antwort 21


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!