Fragen an den Autopapst im Juni 2013

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Sie haben Probleme mit Ihrem Auto? Sie wissen nicht mehr weiter? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute dem Fahrer eines Lancia Y.


Frage von Sebastian:

Hallo Hochwürden, ich habe ein Problem mit meiner Prins Autogas-Anlage bei meinem Skoda Fabia II (Schrägheck). P2/P4 (0063/05000) und hoffe, Sie können mir einen Hinweis geben, wie das Problem zu beheben ist oder welche Ursache zu vermuten ist. Seit ca. einer Woche schaltet die Gasanlage sporadisch während der Fahrt ab und es ertönt der Piepton, als wäre der Gastank leer. Die Anlage lässt sich dann nicht direkt wieder einschalten. Ein erneutes Einschalten ist erst nach einem Motorneustart möglich. Dann wird allerdings auch wieder der „richtige“ Füllstand angezeigt. Richtig deshalb in Anführungszeichen, da diese Anzeigen ja bekanntlich nur bessere Schätzwerkzeuge darstellen. Das Ausschalten der Gasanlage geschieht sowohl im Stadtverkehr als auch bei Autobahnfahrten mit Tempomat. Es kann sein, dass nach erstem Motorstart nur wenige Kilometer gefahren werden können, bis die Gasanlage wieder aussetzt oder der ganze Tank tatsächlich leergefahren werden kann ohne Probleme. Mit freundlichem Gruß Sebastian Kirchner

Zur Antwort 1

Frage von Jörg:

Guten Tag Herr Keßler, vor zwei Wochen wurde an meinem Lancia Y, Baujahr 2008, der Zahnriemen und die vorderen Scheibenbremsen gewechselt. Seit dem leuchtet immer wieder die Motorkontrollleuchte (bitte Motor kontrollieren lassen) und es kommt eine Meldung „Vordere Bremsbelege prüfen lassen“. Habe jetzt zwei verschiedene Werkstätten aufgesucht, die auch die Fehler ausgelesen haben, leider konnte mir niemand helfen. Wissen Sie Rat? Mit freundlichen Grüßen

Zur Antwort 2

Frage von Kay Henschler:

Hallo, habe vor kurzem einen drei Jahre alten Seat Altea 1,4 TSI mit 42.000 km gekauft. Beim Kaltstart rasselt es im Motor und klingt wie ein alter Diesel für kurze Zeit. Das Geräusch kommt mittig vom Motor. Es klingt, als ob der Motor kein Öl hat. Im Autohaus sind sie ratlos. Es wurde nur das Ölrückhalteventil getauscht, aber es half nichts. Hoffe, Du kannst mir helfen. Danke

Zur Antwort 3

Frage von Susan Wäsch:

Sehr geehrter Herr Kessler, ich hatte meinen Kia Picanto, Baujahr 20005, in der freien Werkstatt zum Zahnriemenwechsel. Dabei musste auch die Zahnriemenscheibe und der Sensor ausgewechselt werden. Bin vom Hof gefahren und nun leuchtet seit längerem die Motorkontrollleuchte. Ich war schon zweimal wieder dort. Nachdem man den Fehler, Fehlzündung auf Zylinder 1+3 ausgelesen hatte, wurde dann die Zündspule gewechselt. Allerdings fuhr und fährt der Wagen einwandfrei. Zündaussetzer müsste man doch merken (ruckeln etc.). Allerdings finde ich, dass der Lüfter sehr laut ist, wenn ich die Klimaanlage einschalte, das war vorher nicht so. Weiß auch nicht, ob das was damit zu tun hat. Bin ja Laie. Ich werde heute Abend zum dritten Mal wegen diesem Problem dort hinfahren müssen, weil die Kontrolleuchte wieder anging. Inwiefern habe ich eigentlich "Recht" darauf, dass derjenige, der "es" verursacht hat, auch behebt? Schließlich hat die Kontrollleuchte vorher nicht geleuchtet, also gehe ich davon aus, dass es definitiv mit dem Wechsel des Zahnriemens & Co. zusammenhängt. Ich habe allerdings den Eindruck, dass der gute Mechaniker nicht daran zweifelt, dass beim Einbau des Ganzen auch etwas schief gegangen sein könnte... und wenn ich in eine andere Werkstatt fahre, kostet das wieder Geld. Im Grunde ist es doch eine Reklamation der Reparatur oder nicht? Haben Sie eventuell eine Idee, was das sein kann? OT- Geber falsch eingestellt? Vielen Dank Beste Grüße Susan

Zur Antwort 4

Frage von Michael Seibt:

Lieber Autopapst, ich fahre einen VW Touran, Baujahr 11/2006 FL, WVGZZZ1TZ7W004131 und habe seit einiger Zeit hinten rechts ein Poltern beim Überfahren von Gullideckeln und Straßenunebenheiten. Alles, was Klappern und Poltern könnte, habe ich schon geprüft, z.B. verdrehte Gurte hinten, Kofferraum entrümpeln, Schließblech der Heckklappe ersetzt, Klappe Warndreieck neu gefilzt, unter der Radhausschale hinten rechts die Tankeinfüllverrohrung und Überlauf gegen Klappern am Blech mit Tapeband gegenseitig fixiert (keine Ahnung, ob das gut ist) und ich weiß auch, das die hinteren Bremssättel zum Klappern neigen, Führung der Bolzen zu viel Spiel. Bleibt bloß noch die Achskonstruktion. Kann da noch etwas im Argen sein, wie Koppelstangen, Federbein etc.? Würde mich freuen, wenn Sie als Autopapst noch einen Tipp für hätten. Vielen Dank und einen lieben Gruß Michael Seibt

Zur Antwort 5

Frage von Grit Schneidereit:

Sehr geehrter Herr Keßler, bei meinem Renault Megane, Baujahr 2002, ist der Kompressor der Klimaanlage defekt. Die Reparatur soll ca. 1000 Euro kosten. So viel Geld möchte ich nicht mehr in das investieren. Ich kann gerne auf die Klimaanlage verzichten. Reicht es aus, wenn ich den Keilriemen zum Kompressor durchtrennen lasse? Was muss ich noch beachten? Mit welchen Kosten muss ich rechnen, wenn ich die Stilllegung der Klimaanlage in einer Werkstatt durchführen lasse? Für die Veröffentlichung meiner Frage und einer Beantwortung vielen Dank! Mit freundlichen Grüßen Grit Schneidereit

Zur Antwort 6

Frage von Frau Ziegenhagen:

Am 22.3.13 um ca. 21.00 in tiefster Dunkelheit ist bei meinem VW Caddy Life, Benziner, Baujahr 2009, 44.800 Kilometer, der Nachschalldämpfer mit lautem Getöse Richtung Asphalt gedonnert. So lag ich (Frau) dann bei -8° mit Leggings bekleidet im Dreck und der Kälte unter dem Fahrzeug und habe mittels einer sich zufällig im Auto befindlichen Hundeleine, den Auspufftopf an der hinteren Blattfeder befestigt. Am nächsten Morgen dann - wieder bei Minusgraden, aber besser bekleidet - den Topf mit der Knarre abmontiert, da anders an die Gummihalterung nicht heran zu kommen ist. Das Rohr war direkt am Topf abgerostet. Weiter fiel mit auf, dass das Rohr im Knick Richtung Mittelschalldämpfer ebenfalls auf ca. 20cm verrostet war. Ich hatte regen telefonischen und schriftlichen Kontakt zu VW Wolfsburg. Ergebnis: Beteiligung mit 50 Prozent an den Materialkosten. In der Werkstatt stellte sich dann heraus, dass nicht nur der End- sondern auch der Mittelschalldämpfer ersetzt werden musste, da dieser in Kürze ebenfalls das Zeitliche segnen würde. So hat VW von den Kosten 187,73 netto! getragen und für mich blieben noch 326,93 brutto übrig. Ich bin stinksauer und denke, es handelt sich um einen Materialfehler, den VW in Sonderkulanz vollständig zu tragen hat. Daher überlege ich, ob es Sinn macht eine Klage anzustreben. Über eine Antwort würde ich mich sehr freuen, verbleibe mit freundlichen Grüßen Dörte Ziegenhagen

Zur Antwort 7

Frage von Jenny Kampfrath:

Lieber Autopapst, unser W 126 Mercedes, SE 300 (6 Zylinder), BJ 1989, 170.000 Kilometer springt einwandfrei an. Der Motor geht während der Fahrt nach 2-4 km oder 5-10min plötzlich aus. Unmittelbar davor tritt das Gaspedal ohne Reaktion ins Leere. Lässt sich nicht mehr neu starten. Nach vielen Stunden oder am nächsten Tag springt er wieder einwandfrei an. Laut Werkstatt aufgrund mangelndes Drucks auf den Einspritzdüsen. Im Prinzip wurde alles geprüft: Im Wesentlichen kam heraus, dass der Kraftstoffdruck, wenn er ausgeht, nicht stimmt. Insbesondere der zu den Einspritzdüsen. Deswegen vermuten wir, dass der Mengenteiler ein Fehler haben muss. Abgesehen davon, haben die Einspritzdüsen ein schlechtes Spritzbild... Die Zündanlage funktioniert jedenfalls immer. Bereits neu sind Zündkerzen und Kabelbaum, Zündfinger, Kraftstoffpumpenrelais, Überspannungsschutzrelais. Ich würde mich sehr freuen, wenn Sie uns einen Rat geben können. Viele Grüße aus Berlin. Jenny Kampfrath

Zur Antwort 8

S. Jurisch fragt:

Kann man mit den selbst gekauften Ersatzteilen (z.B. bei Autoteile24) in die nächste Autowerkstatt gehen (z.B. ATU) um Materialkosten zu sparen bei einer Reparatur, damit anstatt die Ersatzteile von der Werkstatt die selbst besorgten Ersatzteile verwendet werden (diese sind ja meist günstiger als die von der Werkstatt).

Zur Antwort 9

Frage von Wolfgang Heptner:

Hallo Herr Keßler, mit großem Interesse verfolge ich ihre Antworten auf knifflige Fragen der Autobesitzer. Heute möchte ich mich in die Schar der Fragenden einreihen. Folgendes Problem: Nachdem ich im Leben verschiedenste Automobile gefahren bin, hab ich mir im Alter noch einmal einen Traum erfüllt und mir ein Mercedes 200 Kompressor Sportcoupè zugelegt. Inzwischen ist das Fahrzeug 12 Jahre alt (Erstzulassung 07/2002) und hat 182.000 km auf dem Buckel. Bisher hatte ich keine Probleme, alle Wartungen wurden ordnungsgemäß durchgeführt und regelmäßig erforderliche Verschleißteile rechtzeitig gewechselt (kein Ölverbrauch u. a.). Technisch und optisch ist der Benz in einwandfreiem Zustand und mir sehr ans Herz gewachsen. Das ist das Problem – wie lange kann dieser Typ (203 CL) bei altersgemäß zurückhaltender Fahrweise (aber zügig – jetzt jährlich ca. 5.000 km) und weiterhin regelmäßiger Pflege gefahren werden. Frühere MB brachten es manchmal auf sagenhafte Laufleistungen von über 500.000 km. Ist das bei diesen „hoch gezüchteten“ Motoren auch möglich? Noch bin ich selbst für ein altersgerechtes Fahrzeug mit bequemen Einstieg zu fit . . . Deshalb möchte ich noch ein wenig sportlich bleiben – noch dazu der Verkauf nichts einbringt, obwohl mir meine Werkstatt ständig in den Ohren liegt, doch ein neues Fahrzeug zu ordern! Gern würde ich Ihre Meinung erfahren und vielleicht können Sie mir auch raten, welche technischen Schäden (Verschleiß) auf mich zukommen könnten (worauf sollte ich achten?). Mir ist vollkommen klar, dass auch ein Totalschaden nach Ihrem Rat nicht auszuschließen ist. Es ist ja nur eine Maschine, in die man nicht hinein sehen kann. Schon im Voraus herzlichen Dank für Ihre Bemühungen und freundliche Grüße Wolfgang Heptner

Zur Antwort 10

Ron Lühnsdorf fragt:

Ich fahre einen Renaut Trafic II, Bj. 12/2004, Dci 100, ~100000 km. Problem: Sporadisch, also Sommer wie Winter, mit kaltem oder warmen Motor, Wind, Regen oder Sonnenschein, tritt manchmal ein Phänomen auf: Der Wagen springt uneingeschränkt super an. Aber manchmal nimmt er nach dem Starten eben kein Gas an. Man kann am Pedal rütteln- nix passiert. Nach etwa 10 bis 20 Sekunden gibt es einen minimalen Ausschlag des Drehzahlmessers nach unten und der Wagen nimmt fortan ganz normal Gas an. Hinzu kommt, dass noch wesentlich seltener als dieses Problem folgendes auftritt- unabhängig, bzw. ohne erkennbaren Zusammenhang mit dem vorstehenden Problem. Fährt man los und drückt nach ein paar Metern die Kupplung ohne Gas zu geben (macht ja i.d.R. auch wenig Sinn), dann "verschluckt" sich der Motor, geht manchmal sogar ruckelnd aus. Das Problem tritt aber ausschließlich bei kaltem Motor auf. Ich war soeben in der Renaultwerkstatt. Fehlerspeicher weist Code "Störung am Stromkreis Glühkerzen". Laut Aussage des Diagnostikers keinerlei Zusammenhang mit beschriebenen Problemen, zumal der Wagen selbst bei 25° Minus anstandslos anspringt. Ich wäre mehr als nur begeistert, wenn Sie einen vagen oder gar konkreten Verdacht- natürlich unverbindlich- äußern könnten! Ihr treuer Leser, Ron Lühnsdorf

Zur Antwort 11

Frage von Bernd Gabert:

Sehr geehrter Herr Keßler, bei meinem Nissan Micra, Baujahr 2001, leuchtet seit einigen Jahren die Motorkontrollleuchte. Nissan hat mehrmals ausgelesen - irgendeine Fehlermeldung Abgas. Ein Austausch der Lambdasonde und ein neuer Kat brachten keine Besserung. Nach kurzer Fahrt kam die Motorkontrolleuchte wieder. Ansonsten scheint es aber keine Auswirkungen zu geben - der Verbrauch ist nicht gestiegen und die ASU war auch immer ohne Probleme. Was könnte sonst noch die Ursache sein? Ich hab Befürchtungen, dass der Micra nicht mehr durch den TÜV kommt, wenn die Prüfer jetzt eine Probefahrt machen müssen. Mit freundlichen Grüßen Bernd Gabert

Zur Antwort 12

Frage von Stefanie Quellmalz:

Hallo lieber Autopapst, ich fahre einen VW Polo, 99iger Baujahr, 1,6 Motor, 55 kW, 180.000 gelaufen, hat letztes Jahr ein neues Getriebe bekommen. Heute war ich den halben Tag in der Stadt unterwegs unter anderem mit sehr viel Stop and Go. Plötzlich stieg die Temperaturanzeige an auf über 110 Grad, Lampe ging an. Ich bin dann stehen geblieben, Motor ausgemacht, nach 10 Minuten habe ich die Heizung angestellt, damit der Kreislauf größer wird. Nach weiteren zehn Minuten (Zündung war an), ging die Lampe aus und die Anzeige stand bei 110 Grad. Habe dann den Motor gestartet und innerhalb von fünf Sekunden fiel die Anzeige wieder auf normale Temperatur, Heizung habe ich noch angelassen und erst auf der Landstraße wieder ausgestellt, lief ohne Probleme! Ist er einfach nur heiß gelaufen oder sollte ich es doch mal nachschauen lassen, mir kam es halt so komisch vor, dass er sich so schnell wieder abgekühlt hat! Liebe Grüße und Danke für die Hilfe!

Zur Antwort 13

Frage von Rainer Stadler:

Hallo, ich habe seit zwei Jahren wieder einen Volvo 245, Baujahr 89, B230F, LH 2.4, 300.000 KM), der Stück für Stück wieder richtig gut wird. Gemacht sind bereits Windschutzscheibe, Buchsen, Stoßdämpfer, Wasserpumpe, Riemen, Lichtmaschine, Servopumpe, komplett überholtes M47, Kupplung, Mike Sanders-Hohlraumversiegelung, Timemax-Unterboden, neu gepulverte Räder etc. Aktuell war das Lenkgetriebe fällig. Mit der Werkstatt, die das M47 getauscht hatte, hatte ich ausgemacht, dass ich ein Lenkgetriebe besorge. Damit hatte ich bei "Ihr Lenkungsspezialist" ein überholtes ZF-Lenkgetriebe plus Pfand eingekauft. Nach Einbau hat mich die Werkstatt angerufen und mitgeteilt, dass es sich in eine Richtung leicht drehen lässt, in die andere deutlich schwerer (ich konnte das am nächsten Tag genauso nachempfinden). Telefonate zwischen mir und dem Lenkgetriebeüberholer und ihm und der Werkstatt ergaben keine andere Lösung, als mein altes ausgebautes Lenkgetriebe zur Überholung zu ihm zu bringen und dieses als Ersatz überholen zu lassen (es war kein anderes beim Überholer vorrätig und der Volvo sollte in der Werkstatt zumindest rollbar bleiben). Mein TRW-Lenkgetriebe wurde direkt an die Werkstatt gesendet und scheint nach Einbau in Ordnung zu sein. Das ursprünglich gelieferte ging an den Überholer zurück. Zusätzlich hatte ich wie vereinbart um Gutschrift der zusätzlichen Kosten für Aus- und Einbau in Höhe von 175 Euro gebeten und mit Rechnung der Werkstatt belegt. Nach „Prüfung“ teilte er mir mit, dass auch das erste Lenkgetriebe einwandfrei gewesen wäre und macht für die Prüfung eine Rechnung über 165 Euro Brutto geltend (die komplette Überholung eines zugesendeten Getriebes wird bei ihm auf der Homepage mit 160 Euro Brutto angeboten). Abzüglich des Altpfandes möchte er somit nicht nur nicht für die Zusatzwerkstattkosten gerade stehen, sondern auch noch 45 Euro zusätzlich von mir! Somit zur technischen Frage: Wäre das ZF-Lenkgetriebe von der Werkstatt einzustellen gewesen, ohne dass damit meine Gewährleistungsansprüche gegenüber dem Überholer verloren gegangen wären? Danke und Gruß, Rainer Stadler

Zur Antwort 14

Frage von Christine Enghard:

Ein herzliches Dankeschön von mir für den tollen Service! Ich lese fast jede Ausgabe und habe auch Ihr Buch gekauft. Meine Frage an den Autopapst ist Folgende: ich fahre einen VW 5er Golf, 1,6 mit 102 PS. Der ist Baujahr 2007 und hat etwas mehr als 88.000 Kilometer runter. In meinem Serviceheft steht Zahnriemenkontrolle bei 90.000 km. Meine Werkstatt will nun aber möglichst schnell oder sofort den Zahnriemen wechseln. Ist das nötig, oder kann ich bis 90.000 noch sorglos fahren, ohne dass mir der Motor um die Ohren fliegt!? Über eine Antwort würde ich mich freuen. Vielen Dank und weiterhin viel Spaß. Ganz herzliche Grüße Christine Enghard aus Berlin

Zur Antwort 15

Frage von Martin:

Mein 124T Mercedes (200T), Automatik Baujahr 1993 schaltet besonders bei Kälte, aber auch sonst häufiger, nach Stehen über Nacht am Anfang nicht vom zweiten in den dritten Gang. Erst nach geraumer Zeit (und längerem Ausreizen des zweiten Ganges!!) schaltet er dann um - im Folgenden dann auch problemlos, wenn er erst mal der dritte Gang drin war. Was könnte die Ursache sein? Ist das ein grobes Problem? Herzlichen Dank für Ihre Hilfe Martin

Zur Antwort 16

Gitta Hartmut fragt:

Hallo! ich habe eine Frage an den Herrn Kessler und würde mich über eine schnelle Antwort freuen. Im TV hat er über Ersatzteile gesagt, dass man auch Teile kaufen kann die neu sind, aber keine Originalteile von verschiedenen Herstellern. Mus die Fachwerkstatt das Teil einbauen, wenn ich es selbst mitbringe? Es handelt sich bei uns um einen Zahnriemen für einen Renault Megane Grandtour, 5 Jahre alt. Wir sind leider gezwungen in die Fachwerkstat zu gehen, da eine freie Werkstatt leider nicht die entsprechenden Werkzeuge dafür hat.

Zur Antwort 17

Frage von Frau Bachmann:

Guten Tag Herr Kessler, ist eine Hohlraumversieglung beim Peugeot 206, Baujahr 2002, notwendig (rosten).

Zur Antwort 18


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!