Fragen an den Autopapst im Februar 2013

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Sie haben Probleme mit Ihrem Auto? Kein Problem! Autopapst Andreas Kessler hilft Ihnen weiter. Heute äußert er sich zur Kritik eines Lesers.


Frage von Manuel Petter:

Hallo Herr Kessler! Unlängst war in einer Doku zu sehen, wie sehr Sie im Glauben hängen, alte Diesel-PKW seien so sparsam und müssten repariert werden anstatt weggeschmissen zu werden. Sagen Sie, haben Sie noch nie was von den Abgasklassen gehört??!! Was wäre das für eine entsetzliche Luftvergiftung, wenn ausschließlich 20 Jahre alte oder ältere Autos herumfahren würden. Ein kompletter Irrsinn zu glauben, alte PKW wären so sparsam und umweltfreundlich. Das Gegenteil ist der Fall!! Vielleicht sollten Sie aufhören, so viel Blödsinn zu verzapfen und endlich ihre alten Schrottkisten entsorgen zugunsten der Luftqualität, die wir täglich brauchen! Mit freundlichem Gruß.

Zur Antwort 1

Frage von Karl Heinz Buczilowski:

Sehr geehrter Herr Kessler, nach einer langen und erfolglosen Odyssee durch verschiedene Auto- und Reifenwerkstätten, wende ich mich an Sie mit folgendem Problem: Bei Geschwindigkeiten im Bereich von 30 - 80 km/h tritt in meinem VW Tiguan mit Allradantrieb, Baujahr 2009, bereift mit Michelin X235-55 R17 99H ab Werk montiert, 5,5 Millimeter Profil, ein sehr lautes, röhrendes Reifengeräusch auf, das vom sägezahnförmigen Reifenprofil an allen vier Reifen herrührt. Es begann ab 10.000 km und erreicht nun bei ca. 20.000 km eine unerträgliche Lautstärke. Der Wechsel der Reifendrehrichtung hat nur kurzzeitig die Tonlage verändert. Diesbezügliche Anfrage beim Reifenhersteller blieb unbeantwortet. Ist Abhilfe wirklich nur durch ein anderes Reifenfabrikat möglich? Für einen guten Rat wäre ich Ihnen sehr dankbar. Für Ihre Bemühungen besten Dank. Mit freundlichen Grüßen Bu.

Zur Antwort 2

Frage von Conni:

Hallo, Ihr Spezialisten, ich habe einen knapp 7 Jahre alten Saab 9.3 TiD Kombi. 150 PS, 120.000 km. Bei ihm ist am Donnerstag die linke Fahrwerksfeder gebrochen. Die Werkstatt will beide Federn und vorsorglich auch die Federbeinaxiallager, die Federbeindomlager und die Anschläge erneuern und eine Achsvermessung durchführen. Muss das alles sein? Er lief vorher ohne Beanstandungen, es klapperte nichts... Lieben Dank im Voraus für Eure Hilfe! Fröhliche Grüße Conni

Zur Antwort 3

Frage von Sandra:

Sehr geehrter Herr Keßler, unser VW Passat TDI 2.0 mit 103 kW/140 PS, DPF, Automatik, BJ 2006, ist seit Mai 2012 in unserem Besitz und fuhr problemlos. Seit Oktober 2012 haben wir folgendes Problem: Unabhängig von Temperatur, Geschwindigkeit / Gang, gefahrenen Kilometern, nimmt der Wagen plötzlich kein Gas mehr an. Manchmal kurz hintereinander. Das ist beim Anfahren oder Überholen extrem riskant. Nach langer Suche fanden wir eine VW-Werkstatt, die ein entsprechendes Computerprogramm für dieses Modell hat. Nach mehrfachen Reparaturversuchen, Fehleranalysen und Rückfragen bei VW konnte die Ursache noch nicht behoben werden. Nun bitten wir Sie herzlich um Hilfe. Folgendes wurde schon ausgetauscht: Nockenwellenpositionssensor, Kabelbaum, Injektoren, Gaspedal, Steckverbindung / Kabelschuh am Gaspedal, Luftmassenmesser, Differenzdrucksensor mit sämtlichen umliegenden Schläuchen, Abgasdrucksensor, Bremslichtschalter und der Dieselpartikelfilter wurde gereinigt. Auch das Fahren ohne Tankdeckel gab keinen Hinweis. Es wird kein Fehler ausgelesen, keine Anzeige auf dem Display erscheint, kein Lämpchen, was auf irgendetwas hindeutet. Könnten Sie uns bitte, bitte, bitte helfen. Vielen Dank im Voraus Michael Ulrich und Sandra Wagner PS: Die Werkstatt, wo das Auto seit über fünf Wochen steht, möchte das Getriebesteuergerät für 2500 Euro wechseln, weil es die letzte Möglichkeit wäre, wo der Fehler liegen könnte. Wir haben schon so viel Geld ausgegeben, um sämtliche Varianten auszuprobieren, aber das Getriebe für den Preis ist für uns wirklich erst Plan Z- wenn gar nichts anderes bleibt.

Zur Antwort 4

Stephan Schubert fragt:

Hallo, ich fahre einen Ford Transit 74 KW, Baujahr 2005, 130.000 km gelaufen, der in einem bestimmten Drehzahlbereich (1500-2000U/min) ein schepperndes Geräusch produziert. Meist unter Volllast. Der mittlerweile 3. Werkstattbesuch brachte keine Besserung. Über eine kurze Antwort oder Tipp würde ich mich freuen. Mit freundlichen Grüßen, Stephan Schubert

Zur Antwort 5

Nadine Deckert fragt:

Lieber Herr Autopapst, ich fahre einen Mercedes-Benz ML 320, Bj:. 1999. Vor 3 Monaten habe ich mir noch professionell einen Gastank einbauen lassen. Gestern Nacht, nach ca. 250 km Fahrt passierte Folgendes. Während der Fahrt stotterte der Motor, verlor an Geschwindigkeit, obwohl das Gaspedal durchgetreten war, passierte nichts. Das Auto gab laute Geräusche von sich, dazwischen fing sich das Auto, aber es reichte nicht, um zu überholen. Auch beim Ausschalten der Gaszufuhr und mit dem Benzin gab es kein besseres Ergebnis. Heute fuhr das Auto wieder völlig normal auch im Anzug und von den Geräuschen her. Das Auto wurde mit dem Computer ausgelesen und die Electronik untersucht, keine Fehler oder Ursachen auslesbar, alles okay. Es beunruhigt mich, da ich die Strecke ja auch wieder zurück fahren muss und vor gleichem Angst habe. Können Sie evtl. helfen mit Rat? Vielen Dank.

Zur Antwort 6

Brigitte fragt:

Hallo und guten Tag, es geht um einen Kia Sorento 2,5 Liter Diesel mit Automatikgetriebe, Bj.: 2007, KM-Stand: 91.000 Beim Fahren auf der Autobahn ruckelte die Kupplung und es wurde in der Werkstatt im März 2011 das Kupplungspack (Packclutch?) getauscht. Beim letzten hohen Schnee im Januar 2013 kam der Wagen trotz Allradautomatik nicht aus einer nicht geräumten Parklücke und es stellte sich nach einer Woche Werkstattaufenthalt heraus, dass bei der Reparatur im März 2011 der Einbau eines Zahnrades vergessen wurde, wir somit die ganze Zeit ohne Allradantrieb gefahren sind. Auch nach Einbau des offenbar fehlenden Zahnrades ist das Ruckeln beim Beschleunigen jetzt noch stärker als vorher. Haben Sie einen Tipp für uns? Wir bedanken uns vorab ganz herzlich dafür.

Zur Antwort 7

Frage von Frank Schnieders:

Hallo, habe bei meinem Audi A4 B5 ADR die Ölwanne getauscht und jetzt leuchtet die rote Öllampe durchgehend. Öl ist aber genug drin.

Zur Antwort 8

Frage von Jens Kramer:

Hallo Herr Keßler, war mit meinem Opel Antara, EZ 2009, Km-Stand 43.000, zur Durchsicht mit dem Ergebnis: Stoßdämpfer mussten gewechselt werden, Wasserpumpe wurde gewechselt, Lenkgetriebe wurde gewechselt, Nachschalldämpfer wurde gewechselt, hintere Bremsbacken wurden ausgewechselt und ein Simmering im Motor. Kann das sein? Ausgebaute Teile haben wir uns mitgeben lassen und haben jetzt Zweifel an dem Umfang der angeblich dringend notwendigen Reparaturen?!

Zur Antwort 9

HP fragt:

Hallo Autopapst, kann ich bei meinem Nissan Qashqai, 2.0 Liter, Benzin-Motor mit 141 PS auf LPG umrüsten lassen? Das Fahrzeug ist Baujahr 10/2010?

Zur Antwort 10

Bernd Görsdorf fragt:

Sehr geehrter Herr Andreas Keßler, ich fahre einen Opel Tigra, 893 Coupe, X 16 XE, Baujahr 1996.Seit einiger Zeit habe ich Probleme mit dem Warmstart. Es wurde die Lichtmaschine repariert. Ich habe eine nagelneue sehr gute Batterie. Der Tank wurde mit Zusätzen „gereinigt“. Das Auto läuft wie eine Biene, es startet wunderbar, es lässt sich gut beschleunigen, nur wie gesagt, der Warmstart ist eine Katastrophe. Was kann man (Werkstatt) noch tun? Sehr dankbar wäre ich für eine Antwort.Mit freundlichen Grüßen, Bernd Görsdorf

Zur Antwort 11

U. Scheidl fragt:

Sehr geehrter Herr Keßler, wir fahren einen Nissan Terrano Diesel 2,7 Liter, R20 - kein ABS; Baujahr 1993, Laufleistung 235 000 km. Folgendes Problem: November 2012 TÜV - der Prüfer fährt auf den Bremsenprüferstand - Vorder- und Hinterbremse topp. Plötzlich fällt schlagartig das Bremspedal bis auf das Bodenblech durch. Marderbiss - Bremsschlauch vorne rechts. Dieser wurde erneuert und links gleich mitgewechselt. Ordnungsgemäß entlüftet. Problem - das Bremspedal sackt bei laufendem Motor durch. Im Stand alles okay. Daraufhin wurde der Hauptbremszylinder gewechselt. Das gleiche Spiel. Die Werkstatt ist ratlos - alles nochmal entlüftet - nichts Neues. Daraufhin wurden die 3 Leitungen vom Hauptbremszylinder abgeschraubt und die Anschlüsse dicht gemacht. Siehe da, das Bremspedal steht im Stand und mit laufendem Motor. Also Leitungen wieder ran, entlüftet - das gleiche Spiel - Pedal sackt durch. Es wird keine Bremsflüssigkeit verloren und die Bremswirkung ist vorhanden. Die Meinungen anderer Schlosser und Meister reichen von defekten LAB (lässt sich problemlos bewegen), nicht korrektem Stößelspiel des Bremskraftverstärkers sowie der Meinung eines Meisters von einem Nissan -Autohaus - das wäre normal bei diesem Auto und das wäre immer so. Da muss ich wohl 20 Jahre geschlafen haben, dass ich das nicht bemerkt habe. Ich hoffe, daß Sie zu diesem Problem eine Aussage machen können und bedanke mich im Voraus für Ihre Bemühungen. Mit freundlichen Grüßen, U. Scheidl und S. Bergemann

Zur Antwort 12

Frage von Florian:

Guten Tag, ich habe bei Glatteis festgestellt, dass bei meinem Volvo S60, Bj.2001, 2.4 T, ausgestattet mit STC (Stability and Traction Control), ein knarrendes Geräusch beim Eingriff von STC aus dem linken Motorraum zu vernehmen ist. Wenn ich das STC ausschalte via Schalter, ist kein störendes Geräusch mehr zu hören.

Zur Antwort 13

Frage von Axel Berner:

Sehr geehrter Herr Kessler, ich habe eine Frage zu den H4 Leuchtmitteln : es gibt H4 Lampen für ca. fünf Euro und für ca. 20 Euro. Bei den teuren wird mit 100 % mehr Leuchtkraft gegenüber Standardlampen geworben. Könnten Sie mir den Unterschied zwischen den Lampen erklären? Oder sind in den sogenannten Standardlampen heutzutage wieder ein Kohlefaden verbaut? Ich bedanke mich im Voraus Axel Berner

Zur Antwort 14

Frage von Frau Kreutzer:

Wir haben einen Mazda, Baujahr 2006. Die Stoßdämpfer wurden bereits zweimal gewechselt. Jetzt hat er bei 63.000 Km wieder kaputte Stoßdämpfer. Was empfehlen Sie?

Zur Antwort 15

Frage von G. Ritscher:

Habe einen Opel Astra 1,4. Seit einiger Zeit leuchtet im Armaturenbrett im sporadischen Zeitraum das Abgassignal auf. Ist auch gleichzeitig mit einem Leistungsabfall verbunden. Tritt auf, wenn ich beschleunige. Wenn der Motor ausgeschaltet und wieder angelassen wird, läuft der Motor wieder normal. Was kann das sein? Können Sie mir helfen? LG G. Ritscher

Zur Antwort 16

Frage von Thomas Nendel:

Hallo Hr.Keßler, bei einer Sendung hab ich einen Bericht über ihre Person gesehen. Da hatten Sie einen Mercedes G, in Gelb. Ist dieses Fahrzeug zu haben? Benötige einen "G" für meine Straußenfarm, welche ich dieses Jahr gründen möchte- Gruß Th. Nendel

Zur Antwort 17

Gertrud Räuber fragt:

Hallo Herr Keßler, meine Tochter hat einen gebrauchten Golf Plus TDI seit Sommer 2012. Das Problem ist, dass sie seit dem Herbst Wasser immer wieder im Kofferraum hat, obwohl die Dichtung der Rücklichter sowie der Heckklappe erneuert wurden. Im Herbst wurde ein neuer Motor eingebaut und davor musste Hagelschaden (Tennisgroße Beulen) behoben werden, wobei ich mir aber nicht vorstellen kann, dass eines dieser Sachen damit zu tun hat. In der VW Werkstatt haben sie außer dem Austauschen dieser o.g. Dichtungen nichts gefunden. Haben dieses auf Verdacht gemacht. Haben Sie uns einen Tipp aus Erfahrung. Würde mich freuen eine Antwort zu bekommen. Mit freundlichem Gruß, Gertrud Räuber.

Zur Antwort 18


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!