Fragen an den Autopapst im November 2012

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Sie brauchen Reparatur-Tipps? Fragen Sie Autopapst Andreas Kessler, er hilft Ihnen weiter. Heute der Leserin eines Opel Agila.


Frage von Toska Holtz:

Hallo Herr Kessler, ich wende mich wegen eines dringenden Problems mit unserem Dienstwagen, einem Opel Agila, an Sie. Der Opel hat eine neue Kraftstoffpumpe bekommen. Er fuhr dann 200 km gut und ab dann nahm er kein Gas mehr an. Er hat nun eine neue Zündspule. Er geht an, aber nimmt kein Gas an. Was könnte das sein? Die Kraftstoffpumpe? Etwas im Tank, das die Leitung verschließt? Vielleicht haben Sie eine Idee? Das Problem ist, dass die Pumpe am Schkeuditzer Kreuz eingebaut wurde und der Opel nun wieder hier in Berlin in der Werkstatt steht. Die dortigen Mechaniker sind hilflos. PS: Wir als Hospiz benötigen den Opel ganz dringend!!! SOS:-) Vielen Dank und ganz viele Grüße aus dem Ricam Hospiz von Toska Holtz!

Zur Antwort 1

Frage von Maurizio Peronaci:

Hallo Herr Kessler, wir haben einen Renault Espace 3 dCi, Bj.2002. Wir haben ein penetrantes unlösbares Problem. Während der Fahrt meldet sich der Computer mit einem Geräusch und einer Fehleranzeige. Das Auto hat dann keine Kraft mehr zu beschleunigen. Am Anfang ging das Auto während der Fahrt aus. Nach einem Neustart ging es dann wieder für kurze Zeit. Wir waren schon unzählige Male in der Reparatur, doch das Problem löst sich einfach nicht. Wir haben schon den Einspritzer gewechselt, den Dieselfilter und einen Sensor und einen Regulator usw... Komischerweise fährt nach jeder Reparatur das Auto erst mal gut, doch nach kurzer Zeit ist es dasselbe Problem. Momentan zeigt das Auto schon kurz nach dem Starten die Fehlermeldung. Was kann das sein? Bitte um Hilfe!!!!!LG Maurizio

Zur Antwort 2

Frage von W. Bitte:

Hallo, mein Mercedes-Benz C180 (0710/478) von 08/2001, Km-Stand: 75000, fährt zu Beginn ohne Probleme. Nach ca. 15-20 km hört man bei langsamer Geschwindigkeit (ca. 20 kmh) und scharfem Abbiegen ein deutliches Quietschen von vorn. Dabei ist auch ein leichtes Absinken der Vorderseite bemerkbar. Laut TÜV-Gutachten mit Stoßdämpfertest (im kalten Zustand) gibt es keine Beanstandung. Ich möchte trotzdem am liebsten die beiden Stoßdämpfer vorn auswechseln, trotz der hohen Kosten. Was können Sie als Ferndiagnose mir raten? Mit freundlichen Grüßen W. Bitte

Zur Antwort 3

Frage von Margit Stoll:

Hallo Herr Kessler, hier eine Frage von einer in Lettland lebenden Deutschen. Ich fahre z. Zt. einen Opel Omega Caravan, Bj. 2000, 2,5 Liter Diesel. Welches Öl ist da richtig für das Differenzial, mein Buch zum Auto ist leider nicht mehr da. Vielen Dank im Voraus für Ihre kompetente Antwort. Wünsche Ihnen eine Grippe freie Zeit und verbleibe mit freundlichen Grüßen Margit Stoll

Zur Antwort 4

N.N. fragt:

Hallo, Herr Keßler, was halten Sie von Wildwarngeräten (auf Basis von Ultraschall), ob und welches Gerät nützt? Ich habe zwar weder einen Pkw noch ein Motorrad, suche aber für Weihnachten ein gutes Geschenk für einen Pkw- und Motorradbesitzer - wäre da auch für einen Weihnachtstipp dankbar -, bezüglich eines Wildwarngeräte würde mich darüber hinaus interessieren, ob man das erwirbt und verschenkt oder ob derjenige das besser über seine Werkstatt erwerben lässt und anbauen lässt und ob das ohne Lackschäden zu verursachen und für den Straßenverkehr sicher angebracht werden kann (an der Stoßstange o. ä.). Mit freundlichen Grüßen, N.N.

Zur Antwort 5

Frage von Muckel Röhl:

Ich fahre einen BMW 320i Automatik, Baujahr 1989. Der Wagen springt meist nur an, wenn ich gleichzeitig Gas gebe. wenn es wie jetzt kälter und feuchter wird, muss ich vier bis fünf Mal starten und ordentlich Gas geben. Dann quält er sich den ersten Kilometer. Außerdem ist die Drehzahl im Leerlauf unruhig, der Zeiger schlägt aus, als ob ich Gas gebe. Was kann das sein? Vielen Dank für eine Diagnose im Voraus. MfG Petra Röhl

Zur Antwort 6

Frage von G. Einenkel:

Sehr geehrte Damen und Herren, mein Sohn hat sich einen BMW 325 TD, Bj. 1993, gekauft. Dabei ist ein großes Problem aufgetreten. Dieses Auto springt einfach nicht an. Wird das Auto angeschleppt, fährt es einwandfrei und klingt auch vom Motor her ruhig und gleichmäßig. Kurze Stopps mit Ausschalten des Motors nimmt es problemlos. Aber steht das Auto länger und kühlt komplett ab, springt es wieder nicht mehr an. Woran kann das liegen?? Werkstätten und der ÖMTC haben keine Fehler finden können. Eine Antwort noch vor nächstem Samstag würde mich und meinen Sohn sehr glücklich machen. Mit freundlichen Grüßen G. Einenkel

Zur Antwort 7

Frage von Jens Bonk:

Guten Tag, meine Frau fährt einen Ford Scorpio 2,0 DOHC, Baujahr 1994. Das Fahrzeug läuft tadellos, er hat jedoch hin und wieder hauptsächlich beim Anfahren Zündaussetzer gleichzeitig auf allen vier Zylindern. Geht dann für ca. 0,5 Sekunden aus und läuft sofort weiter, als wenn nichts wär. Mal verstärkt und mal gar nicht. Kraftstoffdruckregler, Zündkabel, Verteilerkappe, Verteilerläufer, Zündspule, Potentiometer, sind neu. Woran kann es noch liegen? Dann noch ein Problem mit einem Sierra meiner Tochter, gleiche Maschine. Nimmt im warmen Zustand beim Beschleunigen kaum Gas an für ca. 3 Sekunden und zieht dann voll durch bis Drehzahlbegrenzer. Ich bedanke mich für Ihre Antwort. MfG Jens Bonk

Zur Antwort 8

Frage von Sandra Giampietro:

Hallo, ich habe einen Renault Espace IV 2.2 dCi, Bj. 2003. Wenn die Temperaturen unter +2 bis in die Minusgraden gehen, springt er zwar an, geht aber direkt wieder aus. Vorgestern brauchte ich neun Anläufe, bis er anblieb. Wenn ich dann eine Kurzstrecke fahre und ihn abstelle, springt er nach kurzer Zeit aber wieder ganz normal an. Die Batterie ist neu. Ich hoffe sie können mir einen Rat geben. Mit freundlichen Grüßen

Zur Antwort 9

Frage von Marcus Schönau:

Ich fahre einen VW Golf 2 Cl, Baujahr 1986, Motorkennung MH mit 1,3l mit nachgerüstetem G-Kat. An meiner Pulldowndose (Startphase 1) und der Unterdruckdose (Startphase2) liegt kein Unterdruck an. Die Dosen habe ich getestet, sie funktionieren tadellos, sie machen auch einen ziemlich neuwertigen Eindruck. Die Schläuche sind ebenfalls neu und dem zu Folge dicht. Der einzige poröse Schlauch, den ich ausfindig machen konnte, ist der von der Kurbelwellenentlüftung, der unter dem Ölabscheider sitzt. Bei diesem weiß ich nicht, ob er eventuell auch für den Unterdruck zuständig ist. 
Dadurch, dass die Unterdruckdosen nicht angesprochen werden, ist natürlich meine Starterklappe zu weit geschlossen genauso auch die Drosselklappe im Vergaser von der zweiten Startphase. Ich weiß, dass unter dem Vergaser sich Unterdruck aufbaut, deswegen hab ich schon den Vergaserflansch erneuert, jedoch hat es keinen Unterschied gemacht.

Zur Antwort 10

Frage von Opel Zafira-Fahrer Mustafa:

Hallo Kessler, fahre einen Opel Zafira Diesel mit dem Motor Y20DTH, Baujahr 11/2001. Das Auto hat das Problem um diese Jahreszeit, dass es nicht auf die richtige Betriebstemperatur kommt bei einer Fahrt von 10-15km, bzw. wenn es auf Betriebstemperatur ist und die Heizung auf ist. Auf Stufe 3 neigt sich die Temperaturanzeige langsam in den Keller. Ich habe schon jetzt das 3. Mal das Thermostat gewechselt, wo es nach kurzerer Fahrt auf Betriebstemperatur kommt und auch hält im Heizungsbetrieb. Aber nach einigen Monaten passiert immer wieder schleichend der hauptsächliche Fehler. Was kann die Ursache sein? Soll ich nochmal einen Thermostatwechsel machen?? Mit freundlichen Grüßen.

Zur Antwort 11

Matthias Bott fragt:

Sehr geehrter Herr Keßler, habe vor ein paar Monaten einen Artikel darüber gelesen, dass Dieselmotoren eher verschleißen als Benzinmotoren und umweltschädlicher sind. Ist das richtig und ein Benziner vorzuziehen? Für eine baldige Antwort danke ich Ihnen im Voraus. Freundliche Grüße von Matthias Bott


Zur Antwort 12

Frage von Torsten Schal:

Kann man einen Zuheizer für den BMW E39 von Webasto auf seine Funktionsfähigkeit prüfen ohne BMW ausgeliefert zu sein?

Zur Antwort 13

Frage von Andre Köppen:

Hallo Herr Autopapst, ich fahre einen VW Touran 2.0 TDI, 140PS, 16V (Fahrzeugtyp 1T, Variante BKDAC), Bj. 2005 mit 165.000 Kilometern und habe folgendes Problem: das Fahrzeug springt im kalten Zustand sofort an und im warmen muss der Anlasser ewig drehen, damit das Fahrzeug anspringt. Ich hoffe Sie können mir helfen! Freundliche Grüße AK

Zur Antwort 14

Frage von Gehre:

Ich fahre einen Fiat Stilo mit lockerem Anschluss. Was kann ich tun?

Zur Antwort 15

Frage von Robert Ceglarek:

Hallo, es geht um meinen Ford Windstar, Bj. 1997. Immer, wenn ich an die Ampel heranfahre und anfange, etwas stärker zu bremsen, schwankt die Drehzahl extrem. Wenn das Auto zum Stehen kommt, geht er aus. Dasselbe passiert, wenn ich beim Anfahren an der Kreuzung wieder kurz bremsen muss. Woran könnte das liegen und was kann ich tun? Vielen Dank!! Freundliche Grüße von Robert Ceglarek

Zur Antwort 16

Volker Kehlstein fragt:

Sehr geehrter Herr „Autopapst“, bei meinem Mazda3, BK 1,6 Liter,Diesel, DPF, Bj.: 2007, 70.000 km ist folgender Fehler vorhanden: Motor geht bei voller Fahrt plötzlich aus ( Bord PC zeigt 0,0 aktueller Verbrauch), lässt sich aber danach wieder starten, nachdem ich die Zündung aus- und gleich wieder eingeschalten habe. Standgas geht, ich bin sogar im Standgas ca. 10 km in die Werkstatt gefahren, aber beim Gas geben geht er wieder aus. Nach einer Weile geht's dann wieder für paar Kilometer. Mal für 3-10, mal für mehr als 100 km. Werkstatt (freie) sagt, Problem ist der im Railrohr sitzende Kraftstoffdrucksensor. Mazda-Werkstatt sagt, den Sensor gibt's nicht, Teil unbekannt. Hätten Sie hier eine Idee, was man machen könnte, kennen Sie evtl. diesen Sensor, oder sogar das Problem selbst an anderen Mazdas? Der Kollege der freien Werkstatt hat mir doch gezeigt, wo der Sensor steckt, wieso kennen die bei Mazda das Teil nicht? Ich bin z.Zt. ein bisschen ratlos. Bin für jede Hilfe dankbar, denn seit ca. 2 Wochen ist mein Auto nun in der Werkstatt, ich bin aber auf das Auto angewiesen, aus beruflichen Gründen. Ich will es nicht übermäßig dramatisieren, aber Sie sind echt meine letzte Hoffnung, die Werkstätten scheinen überfordert. Mit freundlichen Grüßen, Volker Kehlstein.

Zur Antwort 17

Frage von Baume:

Bei meinem Citroen C5, Baujahr 2001, funktioniert die Heizung nicht mehr richtig. Die Temperatur lässt sich von Zeit zu Zeit auf der Fahrerseite nichtmehr steuern. Was kann ich tun?

Zur Antwort 18

Frage von Nikolaus Brade:

Hallo Herr Keßler, mein Citroen C5 Kombi (Baujahr 2008, 136 FAP Diesel, 132.000 km) macht mir Kummer. Plötzlich dreht der Motor hoch, bei zügigem Beschleunigen, 3. oder 4. Gang zwischen 2000 und 3000 Umdrehungen, ohne dass die Geschwindigkeit zunimmt. Schleifende Kupplung? Aber: als ich den Wagen vor etwas über einem Jahr gebraucht kaufte, hatte er das gleiche Problem, und das Citroen Autohaus hat das repariert, bevor ich den Wagen gekauft habe. Damals bestätigte man mir, dass es sich um eine schleifende Kupplung handeln würde, allerdings ist mir später aufgefallen, dass ich gar keinen Werkstattbericht etc. zwecks Garantie bekam, ich also auch nicht nachvollziehen kann, was damals eigentlich gemacht wurde.
Was kann ich tun, ist das wirklich die Kupplung?
Viele Grüße, Nikolaus Brade.

Zur Antwort 19

Frage von Thomas Wallmeier:

Hallo, mein Mercedes-Benz W124 mit Motor M111 hat eine Macke, an der auch schon verschiedene Werkstattbesuche bei Mercedes nichts geändert haben: Wenn ich an eine Kreuzung fahre und Gas wegnehmen muss, sackt die Drehzahl so weit runter, dass er manchmal ausgeht, er "knickt ein". Woran könnte das liegen?

Zur Antwort 20

Frage von Ulrich Schwarzer:

Ich fahre einen Mazda 6, Bj. 2003. Bei Nutzung der Klimaanlage werde ich auch bei ausgeschalteter Umluftfunktion nach kurzer Zeit sehr müde. In meinem anderen Auto, einem Subaru Impreza, tritt diese Ermüdung nicht auf.

Zur Antwort 21


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!