Fragen an den Autopapst im Oktober 2012

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Sie brauchen Reparatur-Tipps? Fragen Sie Autopapst Andreas Kessler, er hilft Ihnen weiter. Heute dem Fahrer eines Opel Combo.


Frage von Frank Fischer:

Lieber Autopapst, letzte Woche habe ich an meiner 69er Citroen ID 19 einen Ölwechsel mit Filter vorgenommen. Dabei habe ich das Castrol Klassik 20W50 verwendet. Da ich jedoch nur gut vier Liter hatte und rund fünf Liter benötigt werden, habe ich versehentlich ca. 0,7 Liter mit Castrol Einbereichsöl SAE 30 aufgefüllt (die Verpackung sieht blöderweise genauso aus). Was tun? Kann ich das so bis zum nächsten Ölwechsel lassen? Wenn ich sicherheitshalber das Öl wechseln soll, sollte ich dann auch den Filter wechseln? Das Auto bleibt im Winter in der Garage und wird höchstens mal an trockenen und salzfreien Tagen rausgeholt. Ist also eher ein Schönwetter-Ausflugs-Reise-Auto und wird nicht im Alltag eingesetzt. Bin jetzt allerdings schon mit der Füllung von Berlin in die Nähe von Schwerin gefahren. Vielen Dank für Deine Hilfe! Grüße Frank

Zur Antwort 1

Biker-Teufel fragt:

Ich fahre einen Opel Combo, Baujahr 1997: seit Kurzem habe ich das Problem, dass bei mir die Batterie und die Handbremsleuchte gleichzeitig aufleuchten, wenn er im Standgas läuft nicht, immer erst wenn ich fahre. Ich habe schon mal rausgefunden, dass sie immer dann aufleuchten,wenn ich die Lüftung auf 3 oder 4 stelle (dann leuchten sie ab und zu), wenn ich dann auch noch das Licht einschalte, dann leuchten sie schon auf Stufe 2 (dann fast dauerhaft). Ich hoffe, die Ausführungen reichen für eine Antwort.

Zur Antwort 2

Frage von Maren Buttchereit:

Hallo, mein Ford Fiesta, Baujahr 1997, 82.000 km, fängt am Kotflügel und Schweller der Fahrerseite an zu rosten, bzw. es sind Rostblasen zu sehen. Ich war bei drei Karosseriewerkstätten und alle drei sagen etwas Anderes: 1. abschleifen, Glasfasermatte Spachtelmasse, Lack - 2. abstrahlen, Füller, Lack - 3. raustrennen, neues Blech.- Welche Variante ist nun die Beste? Ich möchte das Auto noch ein paar Jahre fahren. Liebe Grüße Maren

Zur Antwort 3

Frage von Kai Klassen:

Hallo, nach langer Fahrt mit meinem VW Touran 1.9 TDI, Schaltgetriebe, Typ T1, Baujahr 05/06, ca. 138.000 km, ist der Kupplungsweg sehr kurz, bzw. weg, nachdem lange nicht geschaltet wurde. So tritt man beim Kuppeln also erst einmal tief ins Leere und hat dann im letzten Fünftel (gefühlt die letzten 3 cm) erst spürbaren Kupplungswiderstand. Dabei kommt es dann auch sehr häufig vor, dass man das Kupplungspedal manuell mit dem Fuß wieder heraus ziehen muss, da der letzte Kick zu fehlen scheint, der das Pedal automatisch nach draußen schiebt. Kurzfristige Besserung gibt es dann schleichend, wenn man mit dem Pedal drei bis sechs Mal pumpt bzw. schaltet - fährt man dann aber wieder ca. zehn bis 20 Kilometer ohne zu kuppeln, hat man wieder die gleichen Schwierigkeiten. Es kam auch schon mal vor das der Gang gar nicht rausgenommen bzw. eingelegt werden konnte - erst nach zwei Mal pumpen. Bei einer Inspektion mit dem Hinweis auf das Problem, sollte das Wechseln von Bremsflüssigkeit und Kupplungsflüssigkeit die Lösung sein - war es aber nicht, denn bei der nächsten langen Fahrt war alles beim Alten. Das Vertrauen in die Werkstätte wurde also mal wieder beeinträchtigt, weshalb ich auch skeptisch bin, wenn mir eine Werkstatt dann sagt, es sei hoffnungslos und eine neue Kupplung und Getriebe müssen auf jeden Fall her. Ich frage mich z.B., warum das Problem wirklich erst nach so langer Fahrt auftritt, denn warm sollte das Getriebe und die Kupplung doch auch nach zwei Stunden Stadtverkehr sein. Ich hoffe Sie haben einen guten Rat für mich, und bedanke mich schon einmal. Beste Grüße Kai Klassen

Zur Antwort 4

Frage von Tim Zeppan:

Hallo Herr Keßler, mein Audi A4 2,0 TDI mit 140 PS quittierte auf der Autobahn mit einem Zahnriemenriss den Dienst. Mitten in der Fahrt ist der Nockenwellen-Zahnriemen abgerissen. Die freie Werkstatt hatte diesen wie Audi vorschreibt bei 120.000 Km gewechselt, inklusive Wasserpumpe, Spannrolle und Umlenkrollen. Nach nicht einmal der Hälfte der Laufleistung (jetzt 178.000 Km) ist dieser gerissen und die freie Werkstatt beruft sich auf die zwei Jahre Gewährleistung und verweigert deswegen eine Übernahme der Reparatur. Eine zweite Werkstatt in meinem Heimatort und eine Recherche im Internet ergab für mich jedoch das Bild, dass dieser Zahnriemen 120.000 Km zu halten hat. Und hier in diesem Falle, also entweder ein Produktionsfehler vorliegt oder aber ein unsachgemäßer Einbau. Meine Frage an Sie ist daher wie man jetzt weiter vorgehen sollte? Ich bedanke mich vorab und verbleibe mit freundlichem Gruß Tim Zeppan

Zur Antwort 5

Frage von Bernd Herzog:

Guten Tag Herr Keßler, unser Opel Omega wird jetzt 19 Jahre alt und muss einen Ölwechsel erhalten. Das alte Motoröl ist schon ganz schwarz und 35.000 Kilometer alt, da wir gedacht haben, es gibt keine neue TÜV-Plakette mehr. Doch der allgemeine gute Zustand lässt dies noch einmal zu und wir sind auch sehr froh darüber, da wir uns leider kein anderes Auto leisten können. Jetzt die Frage: reicht da auch ein HD Motorenöl SAE 10W 40 (Leichtlauföl für PKW-Ottomotoren, ganzjährig einsetzbar durch HC-Synthese) für 18.- € / 5 Liter vom Supermarkt aus, oder muss es unbedingt teurer bzw. etwas besseres (Markenware) sein? Ich denke, so ein neues Öl ist doch allemal besser als das alte, verschmutzte Öl, was sich jetzt noch bis Sonntag im Auto befindet, weil es am Montag gewechselt werden soll. Es wird sicher das letzte Mal sein, denn in zwei Jahren gibt es bestimmt keine neue Plakette mehr. Vielen Dank im Voraus und freundliche Grüße Bernd Herzog

Zur Antwort 6

Frage von Klaus Wisniewski:

Hallo Herr Kessler, mir ist ein Flyer der Firma micfil Ultrafein-Filter in die Hände gefallen. Angeblich sollen sich die Ölwechselintervallzeiten verlängern und der Verschleiß im Motor reduziert werden. Da wir fünf große BHKW Motoren im Betrieb haben und sehr viel Öl beim Ölwechsel benötigen, wäre der Einsatz eines zusätzlichen Feinfilters zu überlegen. Haben Sie darüber etwas gehört kann es wirklich den Einspareffekt bringen? Vielen Dank für die Mühe K.W.

Zur Antwort 7

Frage von Joanna Plutecka:

Hallo. Habe einen Audi A6, Baujahr 1998, der mehrmals während der Fahrt ausgegangen ist. Nach circa zehn Minuten sprang er wieder an. Das ging drei Tage so, danach sprang er nicht mehr an. Bereits seit drei Wochen steht er bei einem befreundeten Automechaniker, der mittlerweile alles durchgemessen hat und am Verzweifeln ist, da alles funktioniert. Er meint, dass alles funktioniert, was das Auto zum Atmen braucht. Wie kriegen wir meinen Liebling wieder zum Laufen? Ich hoffe auf eine tippreiche Antwort. Danke im Voraus Joanna Plutecka

Zur Antwort 8

Frage von Ulrich Krauskopf:

Hallo Herr Keßler, ich fahre eine Mercedes B-Klasse-Diesel. Nach dem Vorglühen kann ich normal starten, die Glühanzeige geht aus. Wenn der Motor läuft, geht sie wieder an. Nach einigen Minuten, wenn der Motor warm ist, geht sie wieder aus. Ist das ein Fehler? Danke U. Krauskopf

Zur Antwort 9

Frage von Klaus Löhe:

Hallo Herr Keßler, ein alter Freund aus Florida hat einen sehr alten VW –von etwa 1980-(Golf, Passat?). Der alte Herr hängt sehr an diesem Auto, bei dem nun offenbar die Riemenscheibe kaputt ist. Er hat notiert, dass "Iron Pully" - 2 Groove Cast- gebrochen ist. Ich denke, sie hat die Lichtmaschine und den Kühler angetrieben. Die Ersatzteilnummer lautet "068105 255 A". Alle Schrottplätze Berlins, die ich erreichen konnte, haben abgewinkt. Mein grenzenloses Vertrauen in ihre Kompetenz und ihr Alltags-Wissen lässt mich hoffen, dass ihnen dazu etwas einfällt. Herzlichen Dank für ihr Grübeln Klaus Löhe

Zur Antwort 10

Frage von K. Krause

Hallo Autopapst, ich fahre einen Citroen Berlingo A, Baujahr 2002, 1,4l Benzin. Der Wagen geht mal im Stand und auch mal ganz unverhofft während der Fahrt einfach aus -lässt sich danach immer nach mehreren Versuchen auch wieder starten (meistens nach ca. 10 min!?) -dies passiert nach meinem Gefühl übrigens unabhängig davon, ob der Wagen warm od. kalt ist. War in der Werkstatt und habe auslesen lassen, darauf wurde ein Fehler im Ansaugsensor gefunden, dieser wurde ausgetauscht und ich habe dann noch den Benzinfilter gewechselt und auch die Zündkerzen (der Wagen hat jetzt ca. 130.000km, habe ihn vor vier Jahren mit 80.000km erworben, nutze ihn als "Baufahrzeug", da ist in dieser Richtung noch nicht viel passiert...). Nach der Reparatur trat die Problematik erneut auf, dies passiert eigentlich auch immer sporadisch und nicht sehr häufig. Ja, vielleicht kannst Du mir einen entsprechenden Tip geben, dass ich das Problem endlich loswerde! Hab vielen Dank im Voraus für Deine Bemühungen und vielleicht bis dann mal K. Krause

Zur Antwort 11

Frage von Frey-Kolbatz:

Sehr geehrter Herr Kessler, bei meinem Skoda Octavia 1,6 L MPI, Bj 2007, 78.000 km, treten seit einigen Tagen beim Anfahren (1. bzw. 2. Gang) jaulende Geräusche auf. Sobald die Geschwindigkeit über Schrittgeschwindigkeit hinausgeht, sind die Geräusche verschwunden. Beim normalen Fahren und im Leerlauf treten diese Geräusche nicht auf. Wirklich lediglich beim Anfahren. Vielleicht können Sie mir weiterhelfen. Vielen Dank und freundlichen Grüßen Stefan Frey-Kolbatz

Zur Antwort 12

Frage von Reinhard Wagner:

Sehr geehrter Herr Kessler, als Automechaniker habe ich einen 2001er Kia Magentis 2,5l V6 in der Werkstatt, bei dem in unregelmäßigen Abständen die gelbe Motorkontrollleuchte erscheint. Lese ich den Fehlerspeicher aus, erscheint als Fehlermeldung: Error memory allocation (zero pointer). Es wird keine P OBD Nummer angezeigt. Was könnte die Ursache sein? Hoffentlich können Sie mir weiter helfen. Mit besten Grüßen Reinhard Wagner

Zur Antwort 13

Frage von Henry Liebner:

Moin. Wir wechselten beim Mercedes C220 CDI Automatik das Getriebe - Instandsetzung bei Faupel. Das Kfz verbrauchte vorher so ca. sechs Liter auf 100 Kilometern, nun schluckt er Unmengen Diesel und die sechs Liter sind eher Traum als Wirklichkeit. Derzeit mindestens 9- 12 l im Stadt/Landverkehr. Sollte ich die Werkstatt aufsuchen? Liegt es am Getriebe? Es brummt auch immer noch, wobei der Meister meinte, der Wandler stellt sich ein und das verschwindet dann. Ich würde mich freuen, wenn sie mir helfen, danke. Gruß

Zur Antwort 14

Frage von Hans-Peter Bahr:

Ich habe einen Skoda Octavia, Baujahr 1997, 55kW, Benziner, 90.000 Kilometer. In letzter Zeit springt er im warmen Zustand nicht an. Der Anlasser funktioniert 1a. Haben Sie einen Tipp? MfG HP Bahr

Zur Antwort 15

Frage von Michael Hunger

Sehr geehrter Herr Keßler, ich habe 2010 einen Audi A2, 75PS, EZ 06/01 mit 95.200km gekauft. Verbrauch Stadt 7 Liter, Autobahn 6 Liter im Schnitt, auch weniger. Anlasser, Wasserpumpe, Lichtmaschine, Steuerelement, Zahnriemen neu.(2010/11) PKW wird bei Audi regelmäßig gewartet. Problem: Er braucht etwas viel Öl. Zwischen 95.200 und 103.100 drei Liter, Ölwechsel bei 106.539, trotzdem weiterhin hoher Ölverbrauch. Das passiert meist bei schnellerer Fahrt, Autobahn 120 bis 140km/h. Ist das normal ? Für Ihre Mühe vielen Dank im Voraus. MfG. M. Hunger

Zur Antwort 16

Frage von Uwe:

Hallo Andreas, mein BMW 525e zickt etwas. Wenn ich morgens "kaltstarte", ist alles OK. Tagsüber nach 10-20 km, startet er nach einem Halt sehr schlecht. Ich muss dann viel Gas geben und trotzdem geht er öfters (zu 80%)immer aus. Zweite Sache, seit einigen Monaten kann ich bestimmte Stationen im Autoradio (Sony CDX C5000R) schlecht oder gar nicht empfangen, leider oft meine Lieblingssendungen. Liegt das an den Sendern oder am Autoradio? Viele Grüße Uwe

Zur Antwort 17

Peter Hüttl fragt:

Fahre einen VW Touran Cross-Neuwagen, 03/2010. Im Mai stellte ich fest, dass am feststehenden kleinen Fenster das Gummi tigerartige Ablösungen auf der vollen Fensterhöhe hat. Eine Vorstellung im Autohaus / Werkstatt zeigte dem Meister, dass es auf der Beifahrerseite an der gleichen Stelle auch anfängt. Meine Einschätzung: das kann doch nur ein Werksfehler/schlechter Kleber bzw. Verarbeitung sein. VW lehnt eine Einschätzung ab. Sagt, dass die Garantiezeit überschritten ist und nur eine Kulanz von 146 Euro, das Autohaus 26 Euro zahlenwill und ich die gesamte Arbeitsleistung von rd. 300 Euro tragen soll. Bis der volle Schaden sichtbar war, dauerte es bestimmt paar Monate. Man schaut ja sein Auto nicht an allen Ecken immer an. Aber die Frage an Sie: Wie kann es zu so einem Schaden an dem Gummi ca. 40 cm auf die Höhe des feststehenden Fensters kommen? Dort komme ich weder beim Waschen ran, noch wird diese Scheibe rauf und runter, weil ja feststehend, gefahren. Ich kann mir das nicht erklären. Also ohne Einflussnahme durch mich. Und noch dazu bei einem Neuwagen ab Werk nach 2 Jahren und rd.3 Monaten. Ihrer Antwort per Mail im Voraus dankend entgegensehend verbleibe ich mit freundlichem Gruß, Peter Hüttl

Zur Antwort 18

Frage von Eckard Hollmann:

Habe Probleme mit der Zentralverriegelung des Peugeot 406 Break, 99er Baujahr. Kann nur jede Tür und Heckklappe auf- und abschließen, Peugeot-Werkstatt sagte etwas von einem BSI-Relais, aber wo sitzt das? Entweder mit im Sicherungskasten oder in den Türen selber. Das wussten die auch nicht. MfG Eckard Hollmann

Zur Antwort 19

Frage von Gerhard Treiber:

Hallo Hr. Kessler, ich habe einen Citroen Xsara Picasso HDI FAP 1.6. War mit dem Auto sehr zufrieden, bis mit 98.000 km der Turbolader defekt war (habe das Auto nie auf Volllast gefahren). Reparatur vor gut einem Jahr, dann mit 134.000 km erneuter Defekt des Turboladers. Werkstatt meinte, vielleicht seien noch Ölklumpenreste vorhanden gewesen, die zum erneuten Verstopfen geführt hätten. Komme gestern aus dem Urlaub zurück (jetzt 151.000 km) mit dem erneuten Turboladerdefekt. Was soll ich tun und woran kann es denn wirklich noch liegen? Vielen Dank für eine Antwort, Gerhard Treiber

Zur Antwort 20

Frage von Helmut Krause:

Sehr geehrter Herr Keßler, wenn unser VW Polo 6N (Erstzulassung 31.5.1994) in der Sonne geparkt war und entsprechend kochend heiß ist, springt er kurz an und geht nach wenigen Sekunden wieder aus. Das kann man beliebig oft wiederholen. Bei normalem Wetter springt er anstandslos an. Bis jetzt konnte keine Werkstatt den Fehler finden. Einige meinten, der Grund liege an der Wegfahrsperre, andere tippten auf die Tankentlüftung mit dem Aktivkohlefilter. Alles vergebens: nun sind Sie unsere große Hoffnung! Vielleicht kennen Sie die Lösung? Mit besten Grüßen Helmut Krause

Zur Antwort 21


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!