Fragen an den Autopapst im September 2012

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Probleme mit dem Auto? Sie brauchen Reparatur-Tipps? Fragen Sie Autopapst Andreas Kessler, er hilft Ihnen weiter. Heute einem Autofahrer auf Gebrauchtwagensuche.


Frage von Dennis:

Hallo, ich wollte demnächst einen Gebrauchtwagen kaufen bis maximal 1500 Euro. Kann ich da was Gutes finden? Mit relativ viel Stauraum - aber keinen Kombi. Ich hatte bisher an einen Ford Focus ab Baujahr 1998, Audi A3 oder einen BMW gedacht. Brauche dringend Hilfe - Danke!!!

Zur Antwort 1

Frage von Heinz-Günter Ulmer:

Hallo Hr. Kessler, unser Ford Galaxy 1,9 TDI, Bj. 2006, springt im warmen Zustand (nach einer längeren Fahrt) schlecht an. Bei Betätigen der Zündung hört es sich für wenige Sekunden so an, als ob der Motor mit gaaanz niedrigen Touren dreht und dann ist Ruhe. Erst beim 6. bis 10. Startversuch springt der Motor richtig an. Bei der Fahrt geht er nicht aus, hat auch keine Leistungsverluste. Im kalten Zustand springt er auf einen Schlag an. Vielleicht noch einige Hinweise: aufgetreten ist das Problem bei unserer Urlaubsreise nach Norwegen. Bei dieser Reise hatte ich im Fahrzeug einen Spannungswandler 12Volt/230Volt für eine kleine Kühltruhe mit einer Leistungsaufnahme von 80 W betrieben. Die Batterie des Galaxy ist ca. 1,5 Jahre alt. Kann der erhöhte Leistungsbedarf Probleme beim Warmstart verursachen oder spielt das keine Rolle? Können Sie mir mit einem Tipp helfen? Vielen Dank im Voraus!

Zur Antwort 2

Maik Berger fragt:

Hallo Herr Kessler, ich habe ein Problem mit meinem VW Golf 6 TSI, 1,4 Liter mit 122 PS Motor. Das Problem ist, wenn das Auto lange in der Sonne oder Wärme steht, springt es schlecht an und nach dem ersten Stück fahren ruckelt das Auto etwas. Wie kann das sein? Das Problem ist doch eigentlich unlogisch, denn bei zu viel Wärme tritt doch so ewas normalerweise nicht auf, sondern nur bei Kälte, oder? Ich hoffe, Sie können mir eine schlüssige Antwort liefern. Die Werkstatt hat leider nichts gefunden. LG., Maik Berger

Zur Antwort 3

Kodi fragt:

Hallo, ich habe einen Kia, bei dem im Sommer immer die Fahrertür quietscht. An der Tür kann von außen beim Öffnen der Tür nichts verstellt werden. Habe es auch mit Öl versucht. Alles negativ. Was gibt es sonst noch.

Zur Antwort 4

Frage von Antje Naumann:

Lieber Autopapst, ich fahre einen Mercedes SL 320, Baujahr 1997 mit einer nachgerüsteten Gasanlage. Seit einiger Zeit passiert es gelegentlich, dass sich kurzzeitig das Radio ausschaltet und man denkt, der Motor geht aus. Kurzzeitig blinkt dann das Batteriesymbol, aber der Motor fängt sich wieder und ich kann weiterfahren. Trotzdem bleibt immer das mulmige Gefühl, dass der Motor ganz ausgeht. Sowohl bei der Gasanlage als auch beim Benzinbetrieb konnten keine Fehler ausgelesen werden. Können Sie mir eventuell helfen - das wäre großartig! Herzlichen Dank im Voraus und beste Grüße Antje Naumann

Zur Antwort 5

Wilhelm Schulte fragt:

Mein Ford Focus Turnier, Baujahr 2000, ruckelt im Benzinbetrieb (Gasbetrieb in Ordnung), Fehlermeldung: Fehlzündung Zylinder 4! Getauscht:Zündkerzen, Zündkabel, Zündspule, Benzineinspritzdüse Zylinder 4, Steuergerät „GAS“, Fehler ist noch immer vorhanden.

Zur Antwort 6

Frage von Marco:

Hallo Autopapst, ich habe ein Problem mit meinem Mercedes 500 SL, Baujahr 1993. Nach langer Standzeit geht nun beim Motorlauf keine Kontrollleuchte mehr aus, auch Tacho, DZM usw gehen nicht. LIMA liefert 13,9V. Für einen kleinen Tipp wäre ich dankbar. Viele Grüße Marco

Zur Antwort 7

Frage von Gerd Lindner:

Hallo, aus der Dieselpumpe meines Hyundai Tucson sind angeblich drei Schrauben herausgefallen, sie lagen daneben auf dem Motorblock. Nach Einschicken der Pumpe zu Bosch haben die die Schrauben wieder reingedreht und teilten mit, die Pumpe ist völlig in Ordnung, stimmt - fahre mittlerweile wieder 15.000 Kilometer. In der Werkstatt wurde kurz vorher der Zahnriemen und die Wasserpumpe gewechselt, kann da ein Zusammenhang bestehen? Versehentliche Teildemontage der Dieselpumpe? Mit freundlichem Gruß - G. Lindner

Zur Antwort 8

Frage von R. Rieger:

Sehr geehrter Herr Keßler, bei meinem VW Golf 6, 1,4 FSI Benziner, Automatik, Km-Stand 9200, dreht seit kurzer Zeit der Motor direkt beim Starten auf 1200 Umdrehungen im Leerlauf und geht nicht mehr zurück, außer ich schalte die Zündung aus und starte nochmal, dann dreht er auf 800 Umdrehungen. Da ist wohl was nicht in Ordnung. Hatte das Auto in einer VW-Werkstatt, die haben Motor und Einstellungen geprüft, aber nichts gefunden. Was sagen Sie? Danke R. Rieger

Zur Antwort 9

Frage von Stefanie Krüger:

Guten Tag, ich fahre seit Mai 2009 einen BMW 316i Touring, Baujahr 2002, den ich gebraucht von einem Händler gekauft habe. Leider habe ich seit dem Kauf des Autos nur Probleme damit. Anfangs hatte ich noch eine Gebrauchtwagengarantie, die die Reparaturen zum Teil deckte (u.a. neuer Ölabscheider, neue Steuerkette etc. etc...) Ich habe wirklich kaum Zeit gehabt, das Auto zu fahren, ohne dass irgendein Problem auftrat. Der Händler war dann auch nicht bereit, die Garantie zu verlängern. Die Reparaturen wurden alle von BMW direkt ausgeführt, da der Händler nicht in der Lage war, die Probleme zu beheben. Jetzt stehe ich vor dem Problem, dass der Wagen auf ca. 400 Kilometern ein Liter Öl verbraucht, ich habe ihn wieder zum BMW-Händler gebracht und man sagte mir, dass der Wagen einen Motorschaden hat. Kann ich nach ca. 3 Jahren den ursprünglichen Händler noch irgendwie haftbar machen? Ich kann natürlich einen gebrauchten Motor einbauen lassen. das würde mich etwa 2500 Euro kosten. Aber nicht bei BMW, die wollen 6000 Euro für einen neuen Motor haben, da kann ich mir ja wohl eher ein neues Auto kaufen. Ich bin mir nicht sicher, was ich in dieser Situation tun soll. Können Sie mir eventuell weiterhelfen? Danke und mfG Stefanie Krueger

Zur Antwort 10

Frage von Bodo Dittmar:

Sehr geehrter Herr Kessler, mein Ölwannendichtung im Ford Escort 1,6 l. 16 V Cabrio, Baujahr Mai 1995, ist undicht. Muss man das Getriebe ausbauen? Vielen Dank im Voraus Gruß Bodo Dittmar

Zur Antwort 11

Annett Netsch fragt:

Hallo, ich habe eine Frage an Herrn Keßler. Ich fahre einen Kia Sportage, Bj. 2011u nd nach 31.000 km sind die Bremsklötzer runter. Bei einem normalen Fahrstil: 50 Prozent Stadt und 50 Prozent Autobahn. Ich finde dies zu früh für eine Abnutzung. Wie soll ich mich in der Werkstatt verhalten? Würde mich über einen guten Rat von Ihnen freuen. MfG., Anett Netsch

Zur Antwort 12

Frage von Ullrich Klingner:

Sehr geehrte Damen und Herren. Ich fahre einen Huyndai XG30. Seit einiger Zeit habe ich Probleme mit der Klimaautomatik. Im Kurzstreckenverkehr funktioniert sie einwandfrei. Fahre ich jedoch eine längere Strecke - ca.100-150km oder länger als 1 Std. auf der Autobahn - beginnen die Probleme. Die Drehzahl des Gebläses der KA erhöht sich kontinuierlich, aber gleichzeitig nimmt der Luftdurchsatz im Fahrgastraum ab. Ist die Höchstdrehzahl erreicht, kommt an den Luftdüsen überhaupt kein Luftstrom mehr an und der Fahrgastraum wird unerträglich heiß! Ich habe diesen Mangel schon mehrfach meiner Vertragswerkstatt mitgeteilt, doch die finden den Fehler nicht. Das Fahrzeug ist Bj.2000 und funktionierte bis etwa 2008 problemlos! Da das Fahrzeug ein sehr bequemes Reisemobil ist, möchte ich es nur wegen der Klimaanlage nicht erneuern, zumal ich erst 130.000 Kilometer damit gefahren bin. Über einen Rat zur Behebung des Mangels würde ich mich sehr freuen und bedanke mich im Voraus für Ihre Bemühungen. Ullrich Klingner

Zur Antwort 13

Marlene fragt:

Lieber Andreas Keßler, ich brauche mal einen Rat... Mein Audi 80 (B4 1993) braucht ein neues/gebrauchtes Schutzblech für den Tank. Leider gibt es bei VW keine Teile mehr... Das Auto fährt und ich brauche einfach nur so ein Blech... Haben sie einen Tipp für mich? Viele Grüße, Marlene

Zur Antwort 14

Frage von Gerhard Gutberlet:

Hallo Andreas, ich habe folgendes Problem: ich brauche ab November wieder ein Auto bis April (gerne auch länger). Mein Saab 900 S Coupé, Bj. 93 (zum Kauf 2001 hat mich der Autopapst persönlich beglückwünscht!), hat jetzt 310.000 km und soll nicht so runtergeritten werden! Der Zielkonflikt: komfortables Langstreckenmobil für max. 1000 Euro. Zwei Angebote von Privat: 1.: Citroen XM, EZ 11/96, TüV 10/13, 260.000 km, Automatik, Klima, 2. Hand, kein Wartungsstau! Bereits ausgetauscht: Zahnriemen, Wasserpumpe, Lichtmaschine, Kat, Mitteltopf, Hydraulikkugeln (inkl. Öl), Zündkabel (Federn+Gummitüllen), regelmäßige Öl- und Getriebeölwechsel, Langstrecke, für 950,- Euro. 2.: 124er MB 230, LPG, EZ 09/91, 160.000 km, TüV 08/12 !, Automatik, Klima, Temp., für 999,- Euro. Was meinst Du dazu? Sei herzlich bedankt für Deine immerwährende Hilfe! Alles Gute und beste Grüße, Gerhard

Zur Antwort 15

Frage von Marcus Caesar:

Was ist beim automatischen Getriebe wirklich kaputt, wenn die Kiste immer wieder auf „F“ schaltet? Man ihn dann ein bis zwei Minuten abstellt und er läuft die nächst 50 Km ohne Ärger zu machen oder bleibt nach einem Kilometer wieder stehen, bis so drei bis vier Mal auf 30 KM. Die Benzwerkstatt sagt Steuergerät muss neu rein (ca. 1500 Euro). Eine andere Werkstatt sagt, es liege am Sensor vom Schalthebel. Habe jetzt von zwei anderen gehört, die hatten dieselben Probleme - Steuergerät neu - Kohle weg- Fehler noch da. Das bringt ja auch nichts, ich muss ja nicht die Werkstatt finanzieren. Jetzt war er in der Werkstatt und zeigt den Fehler wieder an. Die Kontrollleuchte der Handbremse ist ständig an, obwohl die Bremse offen ist. Und das Warnsignal ertönt ca. nach einem Kilometer und immer wieder zwischendurch. Dazu leuchtet EPC + SRS ständig auf sowie die Motorkontrollleuchte. Können Sie mir weiterhelfen? Gruß MCC

Zur Antwort 16

Frage von Frank:

Hallo, ich habe einen Skoda Fabia Combi, Bj, 2001, 75 PS, 230.000 km, Benziner. Ich habe es schon seit längerer Zeit gemerkt, wenn ich mit den dritten Gang überholen wollte und mal richtig aufs Gas ging, hatte er manchmal so Aussetzer, als wie plötzlich kein Gas mehr kommt vom Pedal für 2-3 Sekunden. Aber seit letzte Woche leuchtet die EPS- Leuchte und wenn man das Gas durchtreten will fängt er das Stottern( Zucken an), wenn man dann wieder vorsichtiger Gas gibt, geht es halbwegs! Bitte was könnten das für Hauptursachen bei diesem Modell sein? Danke im Voraus Gruß Frank

Zur Antwort 17

Frage von Angela Seils:

Guten Tag Herr Kessler, ich habe einen 1er BMW 120 iA, Baujahr 2005. Folgendes Problem: Radio Profesional, d.h. Radio und Navi als Einheit. Wenn ich die Zündung anmache, funktioniert beides. Sowie ich den Startknopf drücke, geht beides aus, genauer gesagt, ich sehe alles auf dem Bildschirm, kann aber nicht mehr bedienen. BMW sagt, das Ganze müsste ausgetauscht werden, nennt sich CCC-AT und kostet 1500 Euro. Kann da auch ein anderer Fehler vorliegen, ich habe zwar das Ausleseprotokoll von BMW bekommen, 20 Seiten, kann aber damit wenig anfangen und erklärt hat man mir nichts. Wäre Ihnen dankbar, wenn Sie mir antworten. Mit freundlichem Gruß Fr. Seils

Zur Antwort 18


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!