Fragen an den Autopapst im April 2012

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Sie haben Probleme? Das Auto springt nicht an? Kein Problem. Fragen Sie Autopapst Andreas Kessler, er hilft Ihnen weiter.


Frage von Manfred Rinke:

Hallo! Sie sprachen davon, dass bei Benzin E10 das Öl gelliert. Ich fahre aber mit meinem Flexiful-Motor vorwiegend E85. Passiert es da auch? Vielen Dank für Ihre Bemühungen. Mit freundlichen Grüßen Manfred Rinke

Zur Antwort 1

Frage von Bärbel Frank:

Hallo, ich habe einen Volvo V70 Kombi, Baujahr 2006. Die Scheinwerfer fahren sich nach unten. In der Volvo-Werkstatt teilte man mir mit, der Stellmotor links sei defekt. Kostenpunkt: 1500 Euro! Nach Recherchen im Internet kann ich kaum glauben, dass dieser Preis gerechtfertigt ist, da Stellmotoren hier für teilweise 40 Euro angeboten werden. Angeblich muss ein komplett neuer Xenonscheinwerfer eingebaut werden, der funktioniert allerdings noch. Können Sie mir weiterhelfen? Soll ich mir eine Werkstatt suchen, die das Teil einfach tauscht bzw. ist das überhaupt so möglich? Vielen Dank für Ihre Hilfe. Mit freundlichen Grüßen Bärbel Frank

Zur Antwort 2

Horst Leyh fragt:

Hallo Herr Kessler, ich fahre einen schwarzen Seat Ibiza, Baujahr 2009 und habe folgendes Problem: Wenn das Fahrzeug längere Zeit in der Sonne stand, lässt es sich erst nach dem 3-10 Versuch starten. (Der Anlasser klickt und die Batterie "leiert", aber er springt nicht an) Dieses Problem tritt bei normaler Temperatur oder bei Kälte nicht auf. Bei einer durchgeführten Fehlersuche in der Werkstatt gab es keine Fehlermeldung. Ich würde mich freuen, wenn Sie mir einen Tipp geben könnten. MfG, Horst Leyh

Zur Antwort 3

Frage von Albert Seidl:

Guten Tag Herr Kessler, laut Angabe der Honda-Werkstatt ist eindeutig die ABS-Pumpe/Hydroaggregat meines Accord Coupé, Baujahr 1993, kaputt. Neupreis 1638 Euro vom Hersteller Nissin Brake, Ohio, USA. Frage: Welche Firma kann die Pumpe reparieren, zu Kosten die vertretbar sind. Danke für Ihre Hilfe. MFG Albert Seidl

Zur Antwort 4

Frage von Dani:

Hallo lieber Autopapst, wir fahren einen Skoda Octavia mit DSG-Getriebe. Im 5. und 6. Gang haben wir ein mechanisches Schleifgeräusch festgestellt. Der Automechaniker bestätigte nach einer Probefahrt "ja, da ist etwas". Das Getriebeöl samt Ölfilter wurde gewechselt, Software ist auf dem aktuellen Stand. Es waren keine Feststellungen. Das Auto hat einen Kilometerstand von 47.000 Km. Droht ein Getriebeschaden, was kann das sein? Vielen Dank für Ihre Antwort

Zur Antwort 5

Frage von Michael Köhler:

Hallo, ich möchte mir einen Nissan Navara, Baujahr 1999, 103 PS, Diesel, mit 200.000 Kilometern kaufen. Ich bin kein Vielfahrer, aber ich es müsste so 6-7 Jahre halten. Das Fahrzeug soll an die 6000 Euro kosten. Ist das sinnvoll? Danke und mit freundlichen Grüßen M. K.

Zur Antwort 6

Carsten Börner fragt:

Hallo lieber Autopapst! Ich bin etwas verzweifelt und hoffe von Ihnen bezgl. meines Problems einen Denkanstoß zu bekommen. Ich fahre seit Anfang des Jahres einen Polo 6N2, Bj. 2001 mit einer 1.0 L Maschine. Der Wagen lief die ersten 2 Monate sehr ruhig, hat aber relativ plötzlich bei Temperaturen um die -20 Grad angefangen an der Vorderachse zu hoppeln als würde ich über ein Waschbrett fahren (wird deutlich spürbar ab ungef. 70km/h). Das Problem tritt auch bei guten Strassen auf, verstärkt sich aber bei schlechten stark. Man merkt das Hoppeln deutlich im ganzen Auto, ich bin aber der Überzeugung es kommt von der Fahrerseite. Mittlerweile hat sich zu dem Hoppeln noch ein leichtes Flattern gesellt welches beim Anlenken in langezogene Kurven auftritt. Ich habe vor 2 Monaten die Bremsscheiben und Beläge getauscht da ich ein zeitgleich zu Beginn des Hoppelns auch ein Bremsenflattern hatte. Während des Tauschs musste ich feststellen das die Teflonbuchse auf der Fahrerseite total zerstört war und schon halb zerquetscht aus der Führung gerutscht war. Ich gehe mal davon aus das also links die Bremsanlage "fest" war. Ich habe Brembo Scheiben und ATE Beläge verbaut und die Auflagefläche der Nabe gründlichst entrostet und abgeschliffen. Die Teflonbuchsen wurden beidseitig erneuert. Das Bremsenflattern war weg, das Hoppeln ist noch da. Leider wird das Hoppeln und Flattern mittlerweile so nervig das ich es nicht mehr ertragen kann. Bis jetzt habe ich ungefähr 8 Werkstätten besucht und auf Fehlersuche geschickt. Jeder sagt mir an der Aufhängung sei alles in Ordnung, alles fest und nix ausgeschlagen. Der Stoßdämpferprüfstand der Dekra bescheinigte mir noch sehr ordentliche Dämpfer. Auch dieser Herr konnte nichts festellen und verwies lediglich auf eine vorsorgliche Erneuerung der hinteren Querlenkerlager da diese wohl ein Problem beim Polo/Golf wären. Ich hab mittlerweile neue ordentliche Reifen und Felgen, das Hoppeln ist noch vorhanden. Alle Räder (nicht laufrichtungsgebunden) wurden mittlerweile 3x gewuchtet und auf Höhenschlag kontrolliert. Ich habe diese auch alle einmal rundrum durchgetauscht. Keine Besserung. Die Antriebe scheinen auch in Ordnung zu sein da diese bei Volleinschlag keine Geräusche machen und auch nicht knacken oder das Auto "hüpfen" lassen. Wenn ich auf die Werkstattmeister höre, würde ich auf gut Glück Querlenkerbuchsen, Antriebsgelenke, Spurstangeköpfe sowie Stangen und das Lenkgetriebe (!) tauschen. Ich habe nun ein wenig die Vermutung das sich evtl. aufgrund der kaputten Teflonbuchse des linken vorderen Bremssattels, der dadurch evtl. starker Hitze ausgesetzt war die adnabe verzogen haben könnte. Diese "Theorie" will aber niemand bestätigen bzw. in Betracht ziehen. Da ich aber auch auf schlechten Strassen kein klappern, klopfen o.ä. hören oder fühlen kann bleibt wohl nur die Radnabe. Meine 2. Theorie wäre eine verstellte Spur. Der Wagen fährt super geradeaus, stelle ich aber das Lenkrad auf ungefähr 25-30 Grad nach recht, fährt er so weiter. Nach links ist es das Gleiche, nur nicht ganz so stark. Die automatische Rückstellung bei Kurvenausfahrten funktioniert aber gefühlt wie es sein soll. Nun habe ich des öfteren gelesen das eine verstellte Spur zu eben diesem unruhigen Fahrverhalten führen kann. Ich bilde mir auch ein auf geraden Strassen ein leichtes Reifenrubbeln vorn links zu hören bzw. zu fühlen.Es fühlt sich nach einem "härteren" Abrollverhalten an. Ob sich die Reifen ungleichmässig abfahren kann ich leider aufgrund der kurzen Zeit die ich den Polo habe nicht beurteilen. Die Winterräder welche dabei waren scheinen gleichmässig abgefahren zu sein. Leider kann mir scheinbar niemand helfen was hier die sinnvollste und wirtschaftlichste Vorgehensweise wäre. Ich würde nun demnächst die Radnabe auf Rundlauf ausmessen lassen und evtl. eine Achsvermessung vornehmen lassen.Verständlicherweise möchte ich keine Teile auf gut Glück tauschen bis dann irgendwann das Problem vllt. vom Tisch ist.Die finanziellen Mittel stehen mir einfach nicht zur Verfügung. Deshalb wende ich mich mal vertrauensvoll an Sie und hoffe Sie können mir evtl. mit einem Hinweis ein wenig weiter helfen. Vielen lieben Dank schonmal in Voraus! Mit freundlichen Grüssen, Carsten Börner

Zur Antwort 7

Frage von Herbert Wildt:

Guten Tag Herr Kessler, habe einen Nissan Almera, Baujahr 2000. Gestern hat mein Reifenprofi die Winterräder eingelagert und meine Sommerräder montiert. Auf die Alu-Felgen hinten gab es zwei neue Reifen. Heute stellte ich fest, dass es im Leerlauf ein klopfendes, gleichmäßiges und geschwindigkeitsabhängiges Geräusch gibt. Es ist hörbar bei Leerlauf mit geringer Geschwindigkeit. Ich denke, dass das Klopfen aus Richtung ahrzeugmitte bis rechtes Hinterrad kommt. Über viele Jahre bin ich regelmäßig werkstattseitig betreut worden - letzter Termin war 11/2011, so dass es sicher keine Ursache bei den Bremsen und Klötzen sein kann. Ich denke, es gibt einen Zusammenhang mit dem gestrigen Radwechsel und den neuen Reifen. In Erwartung einer helfenden Antwort grüßt Sie freundlichst Herbert Wildt

Zur Antwort 8

Frage von Uwe Sturm:

Hallo Herr Keßler, habe einen Saab 9000 CS, nur noch einen Handsender und dieser ist auch noch defekt. Ist es möglich die Wegfahrsperre irgendwie zu deaktivieren, ohne kostenintensiven Umbau? MfG U. Sturm

Zur Antwort 9

Frage von Ingo:

Wir fahren einen Audi A4, Bj.97, 1,6 Liter, 101 PS, Limousine. Der Wagen springt erst nach sechs bis sieben Mal drehen an. Die Werkstatt hat die Benzinpumpe gewechselt. Die Störung ist immer noch vorhanden. Haben Sie eine Lösung für uns? Danke für jede Info Ingo

Zur Antwort 10

Frage von Carsten Hauke:

Hallo Herr Keßler, ich fahre einen Opel Zafira 2.2 CDTI, Bj. 2005. Wenn ich die Zündung ausschalte, dann läuft das Innenraumgebläse auf kleinster Stufe weiter, bis die Batterie entladen ist. Auch lässt sich das Gebläse nicht mehr regeln. Ich hatte den ADAC zur Pannenhilfe gerufen, er konnte den Fehler jedoch nicht finden. Was könnte die Ursache dafür sein? Ich möchte mir eine überteuerte Reparatur bei Opel ersparen und gern selbst Hand anlegen. Das Auto hat eine Klimaautomatik. Mit freundlichen Grüßen Carsten Hauke

Zur Antwort 11

Frage von Melanie Flohrer:

Hallo lieber Autopapst, ich bin am Verzweifeln. Ich war schon in drei Werkstätten und keiner kann mir genau sagen, was mein Renault Clio, Bj. 2000 hat. Es fing an auf der Autobahn bei ca. 130 km/h an. Auf einmal ein schleifendes Geräusch beim Gas wegnehmen. Mittlerweile tritt es schon bei ca. 50 km/h auf - jetzt auch wenn ich bremse und kupple. Wenn er kalt ist, tritt es nicht auf, erst nach ca. zehn Minuten. Das Geräusch scheint von vorne rechts zu kommen. Die Werkstätten sagen, es könnte das Radlager sein oder die Kupplung, aber sicher ist sich keiner. Vieleicht können Sie mir helfen, dass wäre super. Vielen Dank Melanie Flohrer

Zur Antwort 12

Herr Bauer fragt:

Hallo, ich bin am 23.2. mit meinem Skoda Octavia Kombi RS Diesel liegen geblieben. Ursache, kein Benzin im Tank, obwohl die Tankuhr noch ein Viertel angezeigt hat. Der Computer der Werkstatt zeigte noch 17 Liter an. Tank aufgefüllt und 400 KM ohne Probleme nach Hause gefahren. Fünf Tage später in die Werkstatt. Dort meinte man, der Schwimmer sei verklemmt. Nach zwei Stunden war plötzlich ein lautes Brummen zu hören. Wieder in die Werkstatt, die Vorförderpumpe wurde ausgetauscht. Nach ein paar Tagen war das Brummen wieder da. Außerdem die Fehlermeldung: Motorstörung, Werkstatt aufsuchen, das Symbol mit der Spirale blinkte. Nach jedem Neustart war alles wieder normal und das Auto fuhr wie immer. Bei dem nächsten Werkstattbesuch wurde uns nun mitgeteilt, dass der Ottobenzinanteil im Diesel zu hoch wäre, man hätte uns schlechtes Benzin verkauft. Fazit: keine Garantie (das Auto ist ein Jahr alt) und das gesamte System müsste erneuert werden, da Splitter vorhanden wären. Kosten etwa 7000 Euro. Was halten Sie davon?

Zur Antwort 13

Herr Bomm fragt:

Im Februar 2011 wurde in meinen Toyota Avensis eine neue Batterie eingebaut. Jetzt hat eine andere Werkstatt festgestellt, dass diese Batterie nur noch 25 Prozent der Leistung hat. Kann es sein, dass eine neue Batterie nach einem Jahr schon wieder ersetzt werden muss?

Zur Antwort 14

Uwe Steinfurth fragt:

Guten Tag, unser Peugeot 106 ruckelt beim Fahren, nachdem er deswegen in der Werkstatt war und die Zündkerzen erneuert wurden, geht er auch noch andauernd aus. Danach war der Wagen noch ein zweites Mal in einer anderen Werkstatt, auch hier wurde zwar alles Mögliche überprüft, der Fehler aber nicht gefunden. Überprüft wurden: Die Zündkerzen, das Zündkabel, die Zündverteiler, die Kraftstoffleitung, der Kraftstofffilter,der Gaszug, Luftfilter, gefunden wurde nicht ! Wissen Sie vielleicht, was für ein Bauteil dafür noch in Frage kommen könnte oder woran es liegt ! Vielen Dank schon mal.

Zur Antwort 15

Frank fragt:

Hallo. Wir haben einen Opel Astra Station Wagon mit 1598 ccm. Baujahr 2007. Wir haben ihn vor knapp einem Jahr beim Gebrauchtwagenhändler gekauft. Von Anfang an hatten wir ein Problem mit der Kupplung. Egal ob der Wagen kalt oder warm ist, immer wieder einmal gibt es ein komisches Geräusch beim Kuppeln vom 1. zum 2. Gang oder andersrum. So eine Art helles Knarren oder Kratzen. Kann man auch im Fuß bemerken wenn der auf der Kupplung ist. Es beeinträchtigt zwar die Funktion nicht, aber es nervt. Waren schon zweimal in der Werkstatt (der Händler hat ihn zu Opel gebracht), jedoch wurde nie was gefunden, besser: bei keinem soll es aufgetreten sein. Eben nur bei mir, meiner Frau und noch zwei weiteren Personen. Was kann das nur sein? Wir wissen momentan nicht mehr weiter. Bitte um rasche Antwort da die Garantie im April abläuft. Wäre schön wenn sie helfen könnten. Gruß Frank

Zur Antwort 16

Klaus Priebe fragt:

Hallo, mein ca. 10 Jahre alter BMW Z 3, 1,9i hat folgendes Problem: Bei Kaltstart oder auch bei warmem Motor an der Ampel kommt es zu Leerlaufschwankungen. Auch vernehme ich ein dieseln aus dem Motorraum. Gebe ich im Leerlauf Gas, verschluckt sich der Motor. Stehe ich an der Ampel und kuppele aus, geht der Drehzahlmesser nur langsam von 11000 auf 1000, dann auf 900, 800, 750 zurück. Das gesamte Fahrverhalten ist ansonsten unauffällig (Verbrauch, Leistung i.O.). In der Werkstatt wurde die Disa getauscht, ohne Erfolg. Auch wurde die Drosselklappe gereinigt. Was hat Zetti?

Zur Antwort 17

Sandro Schulz fragt:

Hallo, ich fahre einen Honda Civic, BJ. 2002 (EP2). Seit dem Kauf im Nov. 2011 gab es ein leises mahlendes Geräusch im 1./2./3. Gang. Ich bin dann zu Honda und die meinten, es sei das Getriebelager. Das wurde dann durch den Händler auf Garantie getauscht. Rechnung vom 09.01.2012 liegt vor. Nun war das Geräusch aber nicht weg, aber ich dachte mir nichts dabei. Jetzt bin ich grad durch die City gefahren und mir ist es zwei Mal passiert, dass mir beim Abbiegen der zweite und dritte Gang raussprang? Also dass ich sozusagen im Leerlauf um die Ecke rollte. Ist das möglich oder täuschen mich jetzt meine Sinne? Was kann das sein? Geht das Getriebe kaputt oder ist es gar was anderes? Auf baldige Antwort würde ich mich sehr freuen. Grüße aus München Sandro Schulz

Zur Antwort 18

Frage von Frank Schüller:

Hallo, habe einen 92 Calibra Opel , 150 PS, 2,0 Liter, 16v, 2,5er Motronic mit Leerlaufdrezahlschwankungen - egal ob kalt oder Betriebstemperatur. Aber nur minnimal und wenn ich fahre und beschleunige dann über 3000 Umdrehungen, dann schwankt die Drehzahl zwischen 1000 und 1500 Umdrehungen. Wenn ich den Gang an der Ampel rausnehme und betätige das Gasbedal einmal im Leerlauf, geht die Drehzahl ruckartig über 3000 Umdrehungen. Dann fällt die Drehzahl wieder runter auf die normale Leerlaufdrehzahl zwischen 860 und 1020 Umdrehungen. Gruß Schüller

Zur Antwort 19


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!