Fragen an den Autopapst im März 2012

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Sie haben Probleme? Das Auto springt nicht an? Kein Problem. Fragen Sie Autopapst Andreas Kessler, er hilft Ihnen weiter.


Frage von Ingo Henseke:

Guten Tag, folgende Frage: Bei meinem Rover 75, V6 2.0, EZ 11/01, wurde bei 80.000 km der Zahnriemen gewechselt. Jetzt ist der Wagen 160.000 km gelaufen. Wann sollte der Zahnriemen wieder gewechselt werden? Danke!

Zur Antwort 1

Frage von Rudy:

Werter Herr Kessler, LG aus FG in Sachsen! Was bitte halten Sie von der Audi-Multitronic? Ich habe schon viel versucht, um an ehrliche Meinungen zu kommen, im Audiforum steht nur Negatives. Ein befreundeter KFZ-Meister sagt, sie hätten kaum Probleme damit gehabt. Was soll man da glauben??? Da wir unsere Kfz immer sehr lange fahren – zur Zeit einen Mitsubishi Galant V6-24 mit 251.000 Kilometern will ich nicht auf die Nase fallen, wenn der Galli mal soweit ist und Ersatzbeschaffung ansteht. Ich bedanke mich herzlich und wünsche Ihnen Gesundheit!! Take it easy and have fun, Rudy

Zur Antwort 2

Thomas Büning fragt:

Guten Tag, bestimmt wurden Sie das schon des Öfteren gefragt , ich finde im Internet aber keine befriedigende Antwort . Meine Frage: was für ein Motoröl kann ich in meinen Ford Focus Kombi, Bj. 1999, 1,8 Liter, 116 PS einfüllen ? Muss es das komische Ford 5w30 Formula F sein oder geht auch ein anderes Öl ? Muss es diese A1/B1 Spezifikation sein? Ich möchte einen kompletten Ölwechsel machen. Ich hoffe auf Ihre Hilfe. Danke ! MfG, Büning

Zur Antwort 3

Frage von Uhlmann:

Hallo, mein Peugeot 307, Benziner, 109 PS, läuft beim Kaltstart nur auf drei Töpfen (Anzeige Abgasanomalie). Nach einem bis zwei Kilometern und Neustart geht es. Habe eine Standheizung, vorgeheizt springt er gut an. Habe Zündkerzen und Zündkerzenstecker schon neu, hilft aber nicht, komme nicht weiter. Bin dankbar für einen Tipp.

Zur Antwort 4

Frage von Simon Herfurt:

Hallo, bei meinem VW Golf 4 TDI habe ich jetzt die Ölwanne wechseln müssen und dabei ist mir aufgefallen, dass meine Kurbelwellen nach oben und unten ein wenig Luft haben ... Ist das okay oder darf das nicht sein?

Zur Antwort 5

Frage von Thomas Ahlbrecht:

Moin, lieber Papst. Wir haben beim VW Golf 3 mit dem 1,6l AEE -Motor Kompression geprüft und bei einem Zylinder über 16 bar gemessen. Die Anderen liegen zwischen 10 und 11,5 bar. Der Motor hat rund 245.000 km auf dem Buckel und noch keine nennenswerten Defekte gehabt. Ölverbrauch ist normal, Kerzenbild nicht ungleichmäßig. Ich hatte beim Messen allerdings nur die Stecker an den Einspritzventilen gezogen, nicht die Pumpe tot gelegt. Kann dieser hohe Wert auf ein tropfendes Einspritzventil hindeuten? Viele Grüße Thomas

Zur Antwort 6

Frage von Thomas Stähler:

Hallo Andreas Kessler, habe einen 16 Jahre alten, Scheckheft gepflegten Ford Escord Ghia, Garagenwagen, Automatikgetriebe, mit ehrlichen 28.000 Kilometern gekauft. Das Getriebe hat kurz vor dem Stehen bei kaltem Motor oft die Tendenz, nicht zu trennen. Sollte ich das Getriebeöl mal wechseln?? Herzlich Thomas Stähler

Zur Antwort 7

Frage von Sabine:

Hallo, ich habe einen Opel Astra, Bj. 99, Kilometerstand 122.000. Bei mir ist die Motorleuchte an (aber nicht dauerhaft). Wenn sie an ist, habe ich eine hohe Drehzahl. Mein Auto riecht außen nach Benzin. Können diese Ursachen mit dem Kraftstofffilter zusammenhängen? Liebe Grüße

Zur Antwort 8

Frage von Mario Walter:

Hallo Autopapst, ich fahre einen Opel Astra H 1.6 Caravan, Bj. 10/2010. Im Auto habe ich immer das Gefühl, dass der Fußraum der Fahrerseite kalt ist (kalte Füße). Die Werkstatt hat auf Garantie schon die Heizungsanlage gewechselt und trotzdem hat man kalte Füße. Weiß mir keinen Rat mehr und würde mich über Ihre Stellungnahme bzw. Gedanken schon im Voraus bedanken. MfG M. Walter

Zur Antwort 9

Frage von Manfred Möller:

Hallo, ich fahre seit Jahren einen Opel Vectra A. Habe seit zwei Wochen das Problem, dass er nicht richtig anspringen will. Wenn er dann mal läuft, dann ruckelt und stottert der wie Sau. Auch beim Gasgeben stottert er wie Hölle und er qualmt aus dem Auspuff wie eine Dampflock. Kann mir einer helfen?

Zur Antwort 10

Frage von Louise Scharf:

Ich fahre einen Smart Fortwo, der schon seit längerem "im Stillstand" vibriert. Ich war schon in der Werkstatt, aber leider!!!! Woran bitte könnte das liegen?

Zur Antwort 11

Frage von Marcel:

Hallo Autopapst, wir haben einen Golf 3 1.4, Bj. 95, mit 60 PS. Das Auto geht während der Fahrt einfach aus, als ob man den Zündschlüssel rumgedreht hätte. Wenn man das Auto wieder normal startet, geht er eine Weile wieder, danach dasselbe Problem. Öfters ist er auf zehn Kilometern vier Mal 4x ausgegangen. Gewechselt wurde schon die Zündspule, Hallgeber, kein Erfolg. Der Fehler ist immer noch da! Was könnte man noch überprüfen? LG Marcel

Zur Antwort 12

Monika Häger fragt:

Hallo Hr. Keßler, wir wissen nicht mehr weiter und hoffen auf Hilfe/oder Rat eines Fachmannes. Haben 2010 einen Opel Corsa C Z10XE, 3 Zylinder , 12 V Njoy (EZ 2003), 1,0 Benziner für die Tochter (Studentin) mit 107.000 km (privat) gekauft. Seitdem haben wir einen wahren Marathon in der Werkstatt hinter uns. Alles fing damit an, dass die Steuerkette getauscht werden musste. Es dauerte nicht lange, hatte das Auto ständig Ölverlust. Es stellte sich heraus, dass der Motor defekt war und das Öl verbrannt hat. Wir haben eine Motorinstandsetzung bezahlt (teure Angelegenheit). Und dann ging es lustig weiter: 2 Wochen später musste eine neue Lambdasonde eingebaut werden. 4 Wochen später war der Kat kaputt: neuer Kat. Dann dachte sich die andere Lambdasonde, dass sie auch noch kaputt gehen müsste - und so tat sie das. 5-6 Wochen ging der Generatorregler in „Arsch“, d. h. neuer musste her. (Nebenbei wurden noch der Abgaskrümmer, die Bremsklötze und -beläge gewechselt) Dann hat plötzlich die Heckklappe nicht mehr aufgehalten und die Gasdruckfeder war kaputt. Die Kühlmittelpumpendichtung musste auch gleich mit gemacht werden, weil undicht. Keine 2 Monate später hat das Fahrzeug keinen Sprit mehr gekriegt und nicht gezogen. Angeblich war Dreck im Tank, d. h. Tankreinigung. Und weil's so schön ist, unsere Tochter hat festgestellt, dass er nicht mehr richtig anfährt. Daraufhin wurde Kompressionsmessung gemacht und festgestellt, (wen wundert's), dass er nur „auf zwei Töppen“ läuft. Der 3. hat nur noch halbe Leistung sozusagen. Werkstatt hat daraufhin einen Drucktest gemacht und die Aussage war: Druckverlust zum Kurbeltrieb. (Was auch immer das ist?) Jetzt sind wir komplett ratlos und haben keine Plan mehr. Würden gerne eine neutralen Fachmann zu Rate ziehen. Werkstatt sagt, sie müssten den Zylinderkopf abbauen, um Näheres zu sehen bzw. Konkreteres zu sagen. Die Kosten sind bekannt ... Neue Kopfdichtung wird dann auch wieder fällig. Langsam stoßen wir an unsere finanziellen Grenzen, müssen aber natürlich die Tochter auch unterstützen währ. d. Studiums. „Was tun“ sprach Zeus .... Für eine Antwort oder wir dürften das Fahrzeug einmal vorstellen, wären wir riesig dankbar. Monika Häger

Zur Antwort 13

Michaela fragt:

Hallo lieber Autopapst, ich habe einen W123, E200, Bj. 1982, 140.000km, 90 PS, Benziner. Wie es nun einmal so ist, ging von gestern auf heute die Blinker- und die Tankanzeige nicht mehr. Die Warnblinker funktionieren noch, die Sicherungen hab ich auch schon überprüft, die sind aber okay. Ich hoffe, Sie können mir helfen. Vielen Dank im Voraus. MfG, Michaela

Zur Antwort 14

Frage von Manfred Mundry:

Hallo Herr Kessler, ich habe einen Toyota Avensis 2.0, Bj 10/2004, mit Xenon-Abblendlicht. Nach ca. fünf Jahren stellte ich eine drastische Verschlechterung der Lichtausbeute fest. Der Boschdienst in Görlitz wechselte einen Brenner aus, aber das Licht wurde nicht besser. Von der Toyota-Fachwerkstadt wurde mir der Austausch beider Scheinwerfer für ca. 1300 Euro angeboten. Das habe ich aus Kostengründen abgelehnt. Was kann ich in einem solchen Fall tun? Als Übergangslösung habe ich die Beleuchtung auf H1/H7 umgerüstet. Können Sie mir eventuell einen Lösungsvorschlag nennen? Mit freundlichen Grüßen Manfred Mundry

Zur Antwort 15

Frage von Volkmar:

Hallo Autopapst, ich habe einen Ford Mondeo, Bj. 08/2000, Diesel 2,0 Liter, 85 kW und 200.000 km auf dem Tacho. Der Wagen springt an und geht nach ca. 10 Sekunden aus. Kann gleich wieder vorglühen und der Wagen startet und geht wieder aus! Dieselfilter ist neu und entlüftet am Rücklauf kommt Diesel. Die Instrumente und die Wegfahrsperre zeigen keinen Fehler. Fehlerspeicher ist leer. Vielleicht haben Sie eine Idee. Gruß Volkmar

Zur Antwort 16

Frage von Carsten:

Hallo und guten Tag, ich habe seit ein paar Tagen einen Renault Twingo, Baujahr 2000. Der Zustand ist einwandfrei. Der Zahnriemen ist vom Händler gewechselt worden. Mir ist es zweimal passiert, dass ich den Wagen abgewürgt habe. Danach startete der Wagen nicht mehr. Beim ersten Mal habe ich einige Versuche gebraucht und die Batterie war fast leer, bis er wieder ansprang. Beim zweiten Mal reichten drei oder vier Versuche. Danach fuhr er wieder einwandfrei und lässt sich auch ohne Probleme starten. Woran kann das liegen? Vielen Dank im Voraus und viele Grüße

Zur Antwort 17

Frage von Viktor Kessler:

Hallo, ich habe ein Problem mit meinem Toyota Corolla Liftback E1, 1,4 Liter, Baujahr 2001. Wenn ich auf der Autobahn etwa 140 km/h fahre, geht der Motor mit einem Ruck kurz aus. Dann geht er wieder an und alles ist wieder in Ordnung. Das passiert allerdings nicht immer, aber oft. Leider konnte ich bis jetzt nicht rausfinden, woran das liegen könnte. Könnten Sie mir vielleicht weiterhelfen?! Herzliche Grüße und Danke im Voraus Viktor Kessler

Zur Antwort 18

Frage von Anita Müller:

Hallo Herr Keßler, ich habe einen Golf Plus V, Bj. 07/2007. Letztens bei -12°C, plötzlich stark angelaufene Scheiben bei eingeschalteter Klimaanlage. Anruf in meiner Meister-Werkstatt: Trockner defekt, auswechseln. Da dieser sich nicht separat wechseln ließ (toll von VW), ganzes Teil incl. Kühler gewechselt. Jetzt so, dass Trockner separat gewechselt werden kann. Ergebnis: Scheiben beschlagen immer noch! Werkstatt gefragt- sie würden jetzt den Innenboden öffnen wollen, ob da Nässe sitzt!? Auto wird täglich benutzt, mit Klimaanlage, steht über Nacht unterm Carport. Pollenfilter wurde mit gewechselt, nehme an, der Wasserkasten wurde auch angesehen. Nach Recherchen im Internet Erkenntnis, dass VW mit der Klimaanlage eh Probleme hat. Was kann ich, bzw. was sollte meine Werkstatt tun? Auto hatte zum Zeitpunkt des Defektes gerade mal 54.000 km runter. Viele Grüße Anita Müller

Zur Antwort 19

Frage von T. Börner:

Ich habe einen Audi A4 B5 1.8T, Bj. 1995. Wenn ich morgens auf die Arbeit fahre, läuft das Fahrzeug perfekt. Wenn ich abends nach Hause fahre, der Motor kalt ist und ich unter 2000 U/min komme, fängt das Fahrzeug an zu stottern. Schalte ich runter um über 2000 zu kommen, läuft er wieder rund. Was kann ich tun?

Zur Antwort 20

Frage von Roman:

Hallo, habe mir letzten Sommer einen Audi A4 B6 1,9 PD, 74 kW, Baujahr 2002, zugelegt, aktueller Kilometerstand ist 169.000 km. Heute morgen streikte nach dem Starten offenbar die Bremskraftverstärkung. Das Bremspedal ließ sich nur schwer betätigen und auch die Bremswirkung war dementsprechend schwach. Durch mehrmaliges Betätigen des Bremspedals wurde der Effekt eher verstärkt. Auf dem (glücklicherweise) kurzen Weg zur Arbeit trat das Problem mal auf, dann war es wieder weg. Daher hatte ich am Nachmittag eine Werkstatt aufgesucht und die Sache untersuchen lassen. Genau da ging natürlich wieder alles; der Unterdruck durch die Unterdruckpumpe wurde aufgebaut, alle Schläuche sitzen fest und auch im Fehlerspeicher war kein Eintrag zu finden. Fazit der Werkstatt: entweder auf Verdacht die Unterdruckpumpe oder den Bremskraftverstärker tauschen und hoffen das der Fehler dann behoben ist. Allerdings ist in diesem Fall der Versuch mit entsprechend hohen Kosten verbunden. Da auch der VTG über die Unterdruckpumpe versorgt und dementsprechend verstellt wird, würde doch im Falle des Problems auch etwas an Leistung fehlen, zumindest im oberen Teillastbereich und so würde ich im Moment eher auf den Bremskraftverstärker tippen?! Wäre über ein paar Tipps sehr dankbar! Viele Grüße

Zur Antwort 21

Frage von Kevin Storbeck:

Hallo Herr Keßler, ich fahre seit zweieinhalb Jahren einen Fiat Stilo, Bj. 10/01, Benziner mit 136 PS, und war immer mit ihm zufrieden. Er hat eine Laufleistung von 178.000 km. Aber vor einiger Zeit fiel während der Fahrt die komplette Instrumententafel aus und dann lief der Motor zwar einwandfrei weiter, aber ich konnte keine Geschwindigkeit und auch nichts anderes mehr von der Tafel ablesen. Auch ein Abklemmen der Batterie hatte nichts gebracht. Bitte helfen Sie mir. Ich habe mich in einer Fiat-Vertragswerkstatt erkundigt und diese raten zu einem kompletten Austausch der Tafel und diese Kosten würden meinen finanziellen Rahmen eindeutig sprengen. Könnte dies auch irgendein Stecker dieser Art sein?! Vielen Dank und noch einen schönen Tag! Mit besten Grüßen, Kevin Storbeck

Zur Antwort 22


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!