Fragen an den Autopapst im Februar 2012

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Beim VW Passat fällt einer der beiden Scheinwerfer aus, dem Fiat 500 fehlt es an der nötigen Beschleunigung - Autopapst Andreas Kessler hilft in der Autogazette. Ihre Fragen im Februar 2012.


Frage von Andreas Heuläufer:

Guten Tag, bei meinem VW Polo 9N 1.2, 64PS, BJ. 2004 leuchtet die Öldruckleuchte ausschließlich im warmen Zustand. Auf längeren Strecken leuchtet die rote Öldruck-Warnlampe auf, begleitet von drei Pieptönen. Manchmal erlischt die Lampe wieder, manchmal muss ich den Motor abstellen und kann dann erst nach Neustart wieder weiterfahren, allerdings kommt die Warnung wieder nach ein paar Kilometern. Bei VW wurde die Ölpumpe bereits getauscht, der Öldruckschalter ist auch neu, kompletter Ölwechsel mit Filter wurde gemacht. Bei VW ist man ratlos, empfahl einen Austauschmotor! Ich hoffe, dass Sie mir weiter helfen können, da der Wagen ansonsten in einem sehr guten Zustand ist. Mit freundlichen Grüßen Andreas Heukäufer

Zur Antwort 1

Frage von Andreas Jorkisch:

Hallo Herr Keßler, ich fahre einen Citroen Xsara Break 1,8 l, Benziner, 66 kW, Bj. 99. Leider hat er seit längerem Motorprobleme. Wenn ich an einer Kreuzung ankomme und auf die Kupplung treten muss, um zu schalten oder nur in den Leerlauf zu kommen, geht die Motordrehzahl für eine Sekunde ein Stück nach oben. Dann fällt sie sehr schnell ab, bis alle Lämpchen in der Armatur aufleuchten und der Motor fast ausgeht. Manchmal tut er das dann auch und manchmal fängt er sich wieder. Das passiert aber nicht immer, manchmal läuft er ganz normal. Das heißt, er geht ganz normal bis ungefähr 850 Umdrehungen runter. Was ist das für ein Problem? Die Werkstatt hat bis jetzt nichts gefunden, da er in den Speicher nichts einträgt. Die Zündspule wurde schon mal vor kurzem gewechselt, sie hatte Feuchtigkeit abbekommen. Das Problem ist aber immer noch da. Mit freundlichen Grüßen Andreas Jorkisch

Zur Antwort 2

Frage von Beate Kasterke:

Hallo lieber Autopapst, wir möchten den Trockner der Klimaanlage unseres Lancia Y LS Automatik, Baujahr 1998, da das Auto jetzt zwei Jahre stand. In wie weit können wir das selber machen oder müssen wir das in einer Werkstatt machen? Da wir das Auto vor zwei Wochen gekauft haben und nicht genau wissen, ob dies schon mal gewechselt wurde. Vielen lieben Dank MfG Frau Beate Kasterke

Zur Antwort 3

Frage von Thomas Eckardt:

Hallo Gott der Automobile, ich fahre ein Peugeot 406 Coupé, Baujahr 2003. Seit einigen Tagen ist aus dem Motorraum ein unregelmäßiges, kratzendes Geräusch zu hören (speziell im Leerlauf, bei der Fahrt wird es sicher übertönt). Obwohl schwierig zu orten, vermute ich die Umgebung des Zahnriemens - obwohl davor auch noch andere Aggregate verbaut sind, was die Diagnose natürlich so fast unmöglich macht. Der Wagen hat jetzt knapp 100.000 km runter, der Motor erst ca. 80.000 (Austauschmotor nach zwei Jahren bekommen). Kann man speziell am Geräusch erkennen, welches Teil da Probleme bereitet? Vielen Dank und viele Grüße Thomas

Zur Antwort 4

Frage von Steffi:

Hallo, ich habe einen Renault Twingo, Bj. 1999, 145.000km. Seit zwei extrem kalten Tagen leuchtet die Öllampe, obwohl genügend Öl drin ist. Sobald das Auto warm wird, geht sie wieder aus und bleibt auch aus. Das Auto fährt ganz normal und es hört sich auch wie immer an. Woran könnte das liegen? Gruß Steffi

Zur Antwort 5

Frage von Janos:

Ich habe ein Problem mit meinem Mazda 323F, Bj.96, Km. 270.000. Habe vor ein paar Wochen bei der letzten Kältewelle morgens den Schlüssel umgedreht und es tat sich nichts. Nicht mal ein Lämpchen brannte! Haben versucht, zu überbrücken, doch selbst da brannte keine Lampe. In der Werkstatt sagten sie, sie hätten eine neue Batterie eingebaut und da lief alles! Bis heute morgen genau dasselbe Schema trotz neuer Batterie - es brennt nichts! Also habe ich das Gefühl, nur wenn ich das Auto in der Kälte stehen lasse... als wenn irgendetwas einfrieren würde, irgendein Schalter vielleicht? Würde mich wahnsinnig freuen, wenn Ihr mir ein Tipp geben könntet, weil ich den Wagen dringend brauche! Vielen Dank schon mal Gruß Janos

Zur Antwort 6

Frage von Kathrin Weiss:

Hallo Herr Kessler, ich fahre einen VW Golf 4, Baujahr 2003, dessen Vorliebe es ist, mich mit ständigem Aufleuchten der EPC-Leuchte zu ärgern. Es kommt der Hinweis auf Motor bzw. Abgasstörung, was aber nicht der Fall ist. Nach Löschen des Codes kommt die Anzeige nach einer Woche meistens wieder. Nun hat meine Werkstatt mein Auto zwei Wochen in der Zerre gehabt, den Fehler angeblich behoben, aber nach zehn Tagen taucht das gleiche Problem auf. Vielleicht wissen Sie als rettender Engel, was dem Auto fehlt! Danke für ihr Antwort.

Zur Antwort 7

Frage von Bernadette:

Hallo lieber Autopapst, ich fahre seit einem halben Jahr einen VW T4 2,4l, Diesel, Automatik, BJ 1994 mit nun gerade mal (nachweislichen 100.000 km). Leider hatte er einen Zylinderkopfriss. Dies wurde behoben, er bekam einen neuen Zylinderkopf, Dichtungen, Wasserpumpe, Riemen etc. Die Kolben wurden auch vermessen und mit 9/100 als für gut befunden. In den letzten kalten Tagen sprang er sofort an, nimmt aber erst einmal für ein paar Minuten kein Gas an. Zumindest nicht im Vorwärtsgang, rückwärts schon. Nach ein paar Minuten warten mit laufenden Motor, nimmt er dann ganz normal Gas an. Was kann das sein? Ich würde mich über Hilfe sehr freuen, da ich mit den Werkstätten schon oft auf die Nase gefallen bin und gerne eine fachkundige Aussage, ohne Abzocke hätte. Vielen Dank Bernadette

Zur Antwort 8

Frage von Erik Rößler:

Hallo! Ich habe mir im letzten Jahr einen gebrauchten Benziner Opel Astra H (Erstzulassung im Dezember 2005) mit 105 PS gekauft. Seitdem bestand immer wieder und ohne erkennbare Reproduzierbarkeit das Problem, dass dieses Auto schlecht anspringt. D.h. manchmal springt er sofort an, ein anderes Mal oder nach einiger Fahrzeit, dreht zwar der Anlasser, aber der Motor startet einfach nicht. Nach dem zweiten bzw. dritten Versuch klappt es dann aber meistens. Von der Werkstatt wurde bisher schon ein neues Steuergerät eingebaut, bzw. mir geraten, den Ersatzschlüssel zu verwenden. Beides führte zu keiner Verbesserung. Vielen Dank für die Hilfe! Mit freundlichen Grüßen

Zur Antwort 9

Frage von Dieter Haupt:

Wie kann ich bei meinem Opel Meriva 1.8 A, Bj. 09, mit Easytronic bei entsprechender Fahrweise Benzin sparen? Ich fahre meistens Kurz- bzw. Mittelstrecken. Vielen Dank

Zur Antwort 10

Frage von Lukas Walluschnig:

Guten Tag. Wenn ich meinen Renault Clio B II 1.5 dCi, Baujahr 2002, 46 kW, hochtourig fahre, leuchtet die Stopp- und die Vorglühkontrollleuchte auf. Wenn ich untertourig fahre, leuchtet nach ein paar Sekunden die Vorglühkontrollleuchte auf. Die Lämpchen erlöschen wieder, wenn ich das Fahrverhalten ändere. Vielleicht können Sie mir sagen, wie ich das beheben lassen kann? Des Weiteren zieht das Auto trotz Spureinstellens beim ÖAMTC und gleichem Druck in allen Reifen leicht nach links. Und ein Problem hab ich noch: Manchmal (Temperatur- und Zeitunabhängig) startet das Auto nicht. Die Batterie ist voll und alle Lämpchen leuchten ordnungsgemäß auf. Jedoch, wenn ich vorglühe und das Lämpchen erlischt, hört man ein "Klack" und der Schlüssel lässt sich nicht überdrehen. Wenn ich jedoch ohne Vorglühen überdrehe, hört man den Anlasser und den Startversuch. Aber nach ca. fünf Sekunden hört man wieder das "Klack" und danach geht wieder nichts, obwohl die Lämpchen ordnungsgemäß leuchten. Ich hoffe, Sie können mir helfen und so verbleibe ich mit freundlichsten Grüßen Walluschnig Lukas

Zur Antwort 11

Frage von Petra Secci:

Mein Seat Ibiza, Bj. 96, springt an, sobald ich die Kupplung drücke und vom Gas gehe, geht die Umdrehung hoch und runter und der Motor aus. An was könnte das liegen? Habe das Problem erst seit den starken Minusgraden.

Zur Antwort 12

Frage von Matthias:

Hallo ! Ich habe ein Problem mit meinem Renault Kangoo 1,2L 16V, BJ 2002/2003. Der Wagen war vor kurzem in der Werkstatt wegen Zahnriemenwechsels, und die Achsialgelenke wurden auch erneuert. Zuerst war alles okay, außer dass man beim Anfahren ein leichtes Pfeif- oder Schleifgeräusch zu hören war . Mittlerweile lässt sich die Schaltung schlecht bedienen, wenn der Wagen kalt ist und es erst dann besser wird, wenn der Motor auf Temperatur gekommen ist. Ich war noch einmal in der Werkstatt, aber da wurde nichts gefunden. Wenn der Motor dann warm ist, hat die Schaltung auch viel Spiel und sie bewegt sich beim Gasgeben erheblich mit. Kann da was locker geworden sein? LG: Matthias

Zur Antwort 13

Frage von Lars:

Hallo Papst Kessler! Bei meinem Citroen Berlingo 1.4, 75PS, Baujahr 2003 (Fahrzeugdaten: 3001, 799) klackert es unter dem Kotflügel auf der Beifahrerseite und die gelbe Kontrollleuchte (Motorelektronik) leuchtet nun ständig. Man sagte mir, dass der Aktivkohlefilter defekt ist, zu viel Wasser (nun gefroren) in ihm ist und ausgetauscht werden muss. Kann man so ein Teil reparieren, das Wasser ablassen und einfach die Kontrollleuchte zurücksetzen? Bei einem Montage- und Austauschpreis (telefonisch erfragt) von 438 Euro kommt man auf solche Ideen. Vielen Dank für Ihre Antwort LARS

Zur Antwort 14

Andreas Gerber fragt:

Hallo Herr Kessler, können Sie helfen? Fahre einen VW T5. Bekomme die Anzeige im Display: Abgas Werkstatt. Motorleuchte leuchtet auch dauernd. War in Werkstatt, Fehler wurde dort auch ausgelesen, aber die Werkstatt findet dafür keine Erklärung, will sich rumhorchen. Haben Sie einen Verdacht? Mit freundlichem Gruß, Andreas Gerber.

Zur Antwort 15

Frage von Andre Hartenauer:

Bei meinem Opel Combo 1,3 CDTI leuchtet die gelbe Lampe für die Motorelektronik während der Fahrt auf. Der Motor schaltet auf Notbetrieb. Das Steuergerät wurde vor einem Jahr repariert. Der Dieselfilter wurde gewechselt.

Zur Antwort 16

Frage von Jürgen Kindling:

Sehr geehrter Hr. Keßler, ich fahre einen VW-Golf, zugelassen im November 2002, 1,6 FSI mit 81 KW /110 PS Leistung, Motorcodierung BAD. In schöner Regelmäßigkeit muss der Fehlerspeicher ausgelesen werden, da die gelbe Abgaskontrollleuchte einen Defekt anzeigt. Nach Auslesen, der Erneuerung defekter Teile und Löschen des Fehlerspeichers fährt das Auto problemlos, ca. 500-1000km, und das Problem wiederholt sich. Auffällig dabei ist, dass die Warnleuchte stets bei betriebswarmem Motor und immer während des Beschleunigens zu flackern beginnt, um dann permanent in Betrieb zu bleiben. Ein sauberes Beschleunigen ist dabei nicht möglich. Der Motor ruckelt. In der Werkstatt werden dann fast ausnahmslos eine oder zwei defekte Zündspulen, defekte Zündkabel oder ein defekter Stickstoffsensor erneuert. Nach dem Erneuern des Zahnriemens, incl. Wasserpumpe nach einer Laufleistung von 80.000km zeigte sich das Problem erneut. Nach zahlreichen Recherchen und Gesprächen mit ebenfalls betroffenen Fahrern dieses Modells erfuhr ich, dass dieser Fehler nicht gerade selten auftritt. Um möglichst nicht weitere unnötige Reparaturen bezahlen zu müssen, wende ich mich nun an Sie und bitte um fachkundigen Rat, um dem Fehlerteufel endlich beizukommen. Mit freundlichem Gruß Jürgen Kindling

Zur Antwort 17

Frage von Burchardt:

Hallo, mein VW Golf IV, Baujahr 2002, 1,6l Benziner, 77KW, 160.000 Kilometer, geht während der Fahrt oder an Kreuzungen aus. Problem ist schleichend seit ca. einem Jahr (ab ca. 120.000 Kilometern). Erst konnte man kein Gas geben, Motor ging auf Nenndrehzahl 750 U/min, aber er ging nicht aus. Nach einem kurzen Moment konnte man wieder Gas geben. Jetzt ist es so, dass es ein bis zwei Mal am Tag passiert, dass der Motor komplett ausgeht. Er lässt sich aber immer problemlos wieder starten. Fehler kann man nicht auslesen, da keiner angezeigt wird. Problem ist unabhängig davon, ob der Tank voll oder leer ist oder ob der Motor warm oder kalt ist. Neulich bin ich 750 Kilometer ohne Problem gefahren, nächsten Tag zur Arbeit Kurzstrecke trat wieder das Problem wieder auf. Kraftstofffilter und Drosselklappe wurden schon getauscht - ohne Erfolg. Habe gerade TÜV ohne Probleme bekommen. AGR sollte es auch nicht sein. Was kann man tun, außer laut Forum Relais für Benzinpumpe oder Steuergerät zu wechseln? MfG Burchardt

Zur Antwort 18

Frage von Stefan Fay:

Hallo Autopapst, mich würde interessieren, ob ich im Türschloss meines Mercedes ML 270 CDI, Baujahr 2001, Baureihe 163, den Microschalter (z.B. zuständig für Innenraumbeleuchtung / Warnsummer, vergessenes Abblendlicht) austauschen kann, ohne dabei das ganze Schloss ersetzen zu müssen. Dieses kostet nämlich original 250 Euro und funktioniert bis auf den Micro-Schalter noch einwandfrei. Solche Mikroschalter soll es wohl für ein paar Euro zu kaufen geben. Ich weiß allerdings nicht wo und welche Teilenummer oder was ich bei dem Schalter beachten müsste, da ich so ein Teil noch nie live gesehen habe. Über eine Antwort würde ich mich sehr freuen! Vielen Dank vorab, mit freundlichen Grüßen Stefan Fay

Zur Antwort 19

Frage von Käferfahrer:

Sehr geehrter Herr Keßler, ich habe bei meinem VW Käfer 1302 Cabrio, 1200 ccm, 34 PS, folgendes Problem: Bei kaltem Motor hat er ein gutes Startverhalten und einen ruhigen Lauf. Im betriebswarmen Zustand stirbt der Motor bei einem Ampelhalt ab und springt schlecht wieder an. Nach mehrmaligem Gas geben läuft der Motor wieder rund. Vielen Dank für einen guten Tipp!

Zur Antwort 20

Frage von Delf Hinz:

Hallo Herr Keßler, bei meinem Passat Variant TDI V6 (Bj. 2001) fällt von Zeit zu Zeit einer der beiden Xenon-Scheinwerfer aus. Bisher sind nie beide gleichzeitig ausgefallen, aber es ist mal die linke mal die rechte Seite dunkel. Ab und zu hilft es, das Licht ein paar Mal an- und auszuschalten, damit es wieder funktioniert. Leider wusste bisher niemand, woran es liegt und auf Verdacht zwei neue Scheinwerfer zu kaufen, erscheint mir recht teuer (es muss lt. VW der ganze Scheinwerfer incl. Steuerung und Zündeinheit gewechselt werden). Haben Sie einen Tipp, woran es liegen könnte? Mit freundlichen Grüßen Delf Hinz

Zur Antwort 21


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!