Fragen an den Autopapst im Oktober 2011

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Sie haben Probleme mit Ihrem Auto? Kein Problem! Autopapst Andreas Kessler findet in der Autogazette für Sie Lösungen. Ihre Fragen aus dem Oktober 2011.


Frage von Hellmann:

Hallo, ich habe einen Kia Shuma LS mit Gasanlage. Beim Kaltstart geht die Drehzahl für 2-3 Minuten auf ca. 2000 U/min und der Motor ruckelt. Danach läuft es wieder ruhiger. Habe noch festgestellt, dass vom Motor zusätzlich seit kurzem ein Schleifgeräusch kommt, welches ich nicht zuordnen kann.

Zur Antwort 1

Frage von Marcel Lucke:

Hallo Autopapst, ich habe einen gebrauchten Ford Focus 1.8 Ghia (Bj. 2000, 5-Türer) gekauft und schon die ersten Probleme. Innerhalb von drei Wochen ist der Tacho/Geschwindigkeitsmesser bereits sechs Mal zeitweise ausgefallen (alle anderen Instrumente in der Armatur funktionieren jedoch). Dieses Phänomen hält meist ein paar Minuten an und endet so schnell wie es aufkommt. In zweien der sechs Fälle (beim ersten und bisher letzten Mal) leuchteten sogar für ein paar Sekunden die Warnleuchten für Öldruck, Batterie und Motorregelungssysteme. Diese erloschen jedoch auch so schnell wie sie angingen. Beim letzten Ausfall des Tachos waren ebenfalls kurzzeitig die drei Warnleuchten an, jedoch diesmal nach deren Erlöschen, blieb die restliche Fahrt über die ASR-Warnleuchte an. Ich war bereits in der Werkstatt und die vermuteten hinter dem Problem das Kombi-Instrument, das ist aber scheinbar fehlerfrei. Nun vermuten sie, dass es am Geschwindigkeits-Sensor liegt. Was meinst du dazu? Worin kann das Problem liegen und sollte ich damit rechnen, dass solche Probleme weiterhin auftreten können? Vielen Dank!

Zur Antwort 2

Frage von Julia:

Hallo, ich habe einen Opel Corsa A-CC. Neuerdings, bei kälterem und feuchtem Wetter, brennt die Batterieleuchte nach dem Starten. Beim Gasgeben geht sie wieder aus und beim Schalten in den nächsten Gang wieder an. Manchmal schaltet sich auch das Licht und Radio für ein paar Sekunden während der Fahrt aus. Nach ca. zehn Minuten Fahrt geht die Batterieleuchte aus und auch nicht mehr an. Was könnte das sein?

Zur Antwort 3

Otto Mulert fragt:

Ich fahre einen Mercedes-Benz W 211, Baujahr 2007, 220 cdi T. Muss bei der Einschaltung der Zündung, die IB incl.Uhr die Beleuchtung angehen? Seit 14 Tagen geht diese nur an, wenn ich gleichzeitig das Licht einschalte. Mercedes-Benz sagt, das wäre normal.

Zur Antwort 4

Frage von Bernd Kittelmann:

Mein Ford Scorpio 2 (2,0 l,8V,85kw) steht seit 7 Monaten in der Ford-Werkstatt. Zuerst wurde der Motorkabelbaum ersetzt, doch das Auto geht nach ein paar Minuten wieder aus. Dann ein neues Motorsteuergerät - Motor geht wieder aus. Nach erneuter Rücksprache mit dem Ford-Elektroniker: drei Kabel zur Einspritzanlage bekommen keinen Strom. Mit freundlichen Gruessen Bernd

Zur Antwort 5

Frage von Marcel Heil:

Moin, moin, meiner Freundin ihr Opel Astra F 1,8 springt kalt schlecht an (ca. 30 Sekunden Leierei und dann kannste mitzählen. von 1-4, warm geht es ein bisschen schneller). Bin selber Schrauber, aber eher am Motorrad, kann es an der Einspritzung liegen? Habe nicht so die Erfahrung. Habe aber noch nichts gemacht dran. Gruß Marcel

Zur Antwort 6

Frage von Jürgen:

Sehr geschätzter Herr Keßler, bei meinem Golf VI, Bj. 9/2009, 90 kW, 1390 ccm, TSI gibt es beim Starten ein schnarrendes Geräusch. Dieses hält nur kurz an, so circa zwei oder drei Sekunden und ist dann weg. Ist auch nicht ständig. Deshalb auch Vorstellung in der Werkstatt bis jetzt ergebnislos - Vorführeffekt! Habe den Eindruck, dass da was "nachläuft“?!? Freundliche Grüße Jürgen

Zur Antwort 7

Frage von Peter Huber:

Da ich plane, mir in 1-2 Jahren einen BMW E91 (LCI), mit 177-184 PS kaufen möchte, hätte ich eine Frage: Braucht der 320D mit Automatik wirklich mehr als mit Schaltgetriebe? Bin bisher nur Schalter gefahren, und würde gerne Automatik fahren wollen, aber der Verbrauch. Schalter oder Start-Stop-Automatik? MfG P. Huber

Zur Antwort 8

Frage von Stephan Helbig:

Hallo Herr Kessler! Sie haben mal gezeigt, wie man ein altes Handy als Alarmanlage verwenden kann. Leider habe ich das nicht selbst gesehen. Es wäre sehr nett wenn Sie mir etwas Genaueres dazu mitteilen könnten. Vielen Dank im Voraus.

Zur Antwort 9

Frage von Heike Schroeder:

Guten Tag Herr Keßler, ich hoffe, dass Sie mir helfen können. Zum wiederholten Male war ich in meiner Werkstatt und wollte mein Ausstelldach vom Peugeot 106 reparieren lassen, denn immer wenn es regnet, steht das Wasser im Autoboden. Es wurde eine neue Dichtung eingesetzt, doch leider funktioniert es nicht, es regnet durch. Was könnte ich noch tun? Für einen Rat wäre ich Ihnen zu tiefst verbunden. Vielen, lieben Dank im Voraus. Mit freundlichen Grüßen, Schroeder

Zur Antwort 10

Frage von Antonio:

Hi, hab einen Seat Ibiza 6L AZQ, 64 PS! Es leuchtet keine Kontrollleuchte, hab aber trotzdem keine Leistung. Es fühlt sich fast so an, als wäre er im Notlauf, da er nicht über 3000 Umdrehungen kommt. Was könnte es sein? Motor ist komplett überarbeitet!

Zur Antwort 11

Frage von Goran Djordjevic:

Hallo Hr. Keßler, ich habe mir vor etwa zwei Monaten einen Opel Astra G 1,6 16V, 99 Bj., Stufenheck, 100er Edition, 5-Gang-Getriebe) geholt. Bisher hatte ich eigentlich keine großen Probleme, bin aber vor allem wegen noch bestehender Sachmängelhaftung sehr "aufmerksam". Aktuell beschäftigt mich ein wirklich merkwürdiges Geräusch. Wenn ich beim Anfahren ein wenig mehr Vorgas gebe, bzw. im Schleifpunkt oder auch kurz davor etwas mehr Gas gebe, höre ich ein kurzes lautes Quietschen. Das Gleiche passiert auch in anderen Gängen, allerdings ist es dort seltener, da man dort normalerweise ja nicht so viel Vorgas gibt. Natürlich trete ich nicht wie ein Irrer aufs Gas, es reichen dafür schon (2000-2500 U/min). Ich traue mich wegen dem Quietschen schon gar nicht mehr flott anzufahren, was kann das sein? Und Nein, es sind nicht die Reifen. Zunächst hatte ich den Keilriemen in Verdacht. Da aber dieses Geräusch in der Kombination Kupplung treten bzw. nicht ganz loslassen und Gas geben auftritt, frage ich mich, ob es nicht auch die Kupplung sein kann? Und falls ja, Ist so etwas Bestandteil der Sachmängelhaftung? Vielen Dank für Ihre Zeit und beste Grüße aus Berlin

Zur Antwort 12

Frage von Geidel:

Bei meinem Mercedes C 200, Bj. 98, läuft die Klimaanlage ständig, auch nach Ausschalten des Motors (Schlüssel entfernt). Zum Abschalten wurde derzeit die entsprechende Sicherung im Motorraum entfernt. Was könnte der Defekt sein? MfG

Zur Antwort 13

Frage von Klaus Kasielke:

Hallo Herr Keßler, ich kaufe mir einen Honda CR-V mit Allrad. Das Auto wird mit Ganzjahresreifen ausgeliefert. Benötige ich unbedingt Winterreifen? Ich fahre im Winter auch im Erzgebirge und Vogtland. MfG Klaus Kasielke

Zur Antwort 14

Jessica fragt:

Hallo Autopapst, ich habe eine Frage zu meinem Ford Ka, Baujahr 2009. Folgendes ist defekt: Zigarettenanzünder zieht keinen Strom mehr. Und die Beleuchtung der Mittelkonsole funktioniert auch nicht. Die Vertragswerkstatt hat auf Anhieb keinen Fehler gefunden. An den Sicherungen liegt es nicht, die hat er überprüft. Was könnte das sein? Grüße, Jessica

Zur Antwort 15

Frage von Helga Bauer:

Bei meinem Opel Astra G, Baujahr 1998, leuchtet seit zwei Jahren ab und zu die Motorleuchte auf. Habe es auslesen lassen, und man sagte, es sei das Abgasrückführventil. Aber ich könne weiterfahren, wenn es nicht öfters kommt. Im letzten halben Jahr wurde es immer häufiger. Im Stadtverkehr leuchtete die Motorleuchte dann immer häufiger. Mir fiel auf dass, wenn ich mit dem kalten Auto gleich auf die Autobahn fuhr und 70 km am Stück durchfuhr, die Leuchte nicht anging. Sobald ich aber an der nächsten Ampel im Leerlauf war, ging die Leuchte an. Seit einer Woche ist nun noch dazugekommen, dass das Standgas auf 1500 Umdrehungen steht, manchmal ganz leicht hin und her zittert, aber eigentlich von den 1500 nicht mehr runter geht. Daraufhin bin ich in die Werkstatt und es zeigte wieder beim Auslesen das Abgasrückführventil. Heute Morgen eine andere Werkstatt und es war auf einmal beim Auslesen der Leerlaufregler. Der Chef war mir sympathisch und er hat angeblich einen neuen Leerlaufregler ausprobiert, der aber nicht reagierte. Der Stift war immer draußen, oder so. Er meinte, dass bei Opel dieses Problem bekannt ist und er eines für 400 Euro bekommen kann, weil Opel etwas zurückzahlt. Bitte helfen Sie mir mit ihrem Wissen. Das Auto will ich nur noch 2-4 Jahre fahren. Denken Sie, dass es das Steuergerät ist? Ich bin so unsicher was ich machen soll. Mit freundlichen Grüßen. H. Bauer

Zur Antwort 16

Fred und Hannelore fragen:

Ich habe einen Opel Frontera Automatik, Bj:12.2001.Wenn das Automatikgetriebe kalt ist, schaltet es einwandfrei, wird es warm, dann geht der erste und zweite Gang noch, aber der dritte Gang nicht mehr. Ich bitte um einen Tipp. Keiner konnte mir etwas Genaues sagen. Ich hoffe auf eine Rückmeldung. Fred Erpel

Zur Antwort 17

Frage von Sophie Rinza:

Lieber Herr Keßler, ich fahre einen Renault Twingo - Baujahr 2009. Ausschließlich im fünften Gang ertönt ein leises Rasseln, wenn ich das Gaspedal bediene. Nehme ich den Fuß vom Gas, ist es plötzlich weg. Der Wagen war schon dreimal in der Vertragswerkstatt, doch man hat nie etwas gefunden. Im Gegensatz zu meinem Schwiegersohn und meinen Enkeln hören die Mechaniker nichts. Was kann das sein und muss ich mir Sorgen machen? Vielen Dank für Ihre zeitnahe Antwort. Mit freundlichen Grüßen Ruth Weinreich (79)

Zur Antwort 18

Frage von Axel Buchmann:

Sehr geehrter Herr Keßler, bei meinem Renault Modus, Bj.2005, erscheint die Anzeige „Abgassystem überprüfen“. In mehreren Werkstätten wurde der Speicher ausgelesen. Ergebnis: Oberer Nockenwellengeber defekt. Dieser wurde ausgetauscht, aber Fehleranzeige wie vorstehend weiterhin vorhanden. Werkstatt ratlos. Mit freundlichen Grüßen Axel Buchmann

Zur Antwort 19

Frage von Gu Görner:

Werter Herr Kessler, ich fahre einen Golf III, Baujahr `93, Automatikgetriebe. Vor ca. einem halben Jahr ist in priv. Arbeit die Kopfdichtung gewechselt worden. Das Problem ist nun, während der Fahrt fängt der Wagen plötzlich an zu blubbern, nimmt kein Gas mehr an und geht aus. Nach einer kleinen Auszeit lässt er sich gut wieder starten und fahren. Wann der Fehler wieder auftritt ist ungewiss. Manchmal mehrmals hintereinander, dann tagelang nichts. Ausgewechselt wurden bereits Zündverteiler, Kerzen, Zündspule, Kraftstofffilter, Benzinpumpe und Fördereinheit. Bei VW konnte kein Fehler festgestellt werden. Danke für die Auskunft.

Zur Antwort 20

Martina Schmidt fragt:

Sehr geehrter Herr Kessler, ich fahre einen Citroen Saxo 1.1, Baujahr 1993. Leider gibt es momentan ein Problem mit ihm. Ich war mit dem Auto unterwegs und wollte gerade abbiegen, um auf einen Parkplatz zu fahren. Plötzlich ließ er sich nur noch sehr schwer lenken. Ich musste enorme Kräfte aufwenden, damit es mir gelang abzubiegen. Welches Problem könnte dahinter stecken? Wie hoch könnten ungefähr die Reparaturkosten sein? Ich würde mich sehr über eine Antwort von Ihnen freuen. Vielen Dank. Martina Schmidt.

Zur Antwort 21


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!