Fragen an den Autopapst im April 2011

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Sie haben Probleme mit Ihrem Auto? Kein Problem! Autopapst Andreas Kessler findet in der Autogazette für Sie Lösungen. Ihre Fragen aus dem April 2011


Sebastian fragt:

Hallo, bin selber Kfz-Mechatroniker, nun habe ich allerdings bereits sehr viel über das Thema "Black Box TDI" gefunden, zum Beispiel, dass sich die Einspritzzeit verlängert, jedoch nicht der Spritzbeginn nach früh gelegt wird. Nun meine Frage: Ist es möglich den dynamischen bzw. den statischen Förderbeginn Richtung früh zu verlegen, um somit die Risiken des unverbrannten Kraftstoffes zu minimieren? Werkzeug für beides ist vorhanden. Würde mich sehr über eine Antwort darüber freuen, da mein Bekannter das Teil gegen meinen Rat behalten will. MfG, Sebastian

Zur Antwort 1

Waldemar Klein fragt:

Sehr geehrter Autopapst, ich besitze einen Mazda 323 Bg, Bj.91. In diesem Fahrzeug war noch ein uraltes Radio drin, welches ich durch ein normales ohne Schnickschnack einbaute. Nötige Drähte zum anschliessen waren original vorhanden- geschalteter+,Dauerplus und Masse. Dazu kam noch ein Kabel mit der Aufschrift "Licht". Nach Anschluss des Radios funktionierte die Bordbeleuchtung nicht .Nach langen Versuchen, schloss ich das Kabel "Licht" mit dem geschalteten Schaltplus zusammen. Jetzt tut zwar soweit alles, nur hab ich jetzt ab der ersten Zündschlossstellung Standlicht, welches auch während der Fahrt auch leuchtet. Zudem leuchtet auch nur die linke Schlussleuchte mit. Schaltet man nun das Abblendlicht ein, so leuchten beide Schlussleuchten. Muss dazu sagen, es funktionierte alles bis zum Wechsel des Radios. Ich hab keine Idee mehr. Mit freundlichen Grüßen, Waldemar Klein

Zur Antwort 2

Werner Matten fragt:

Sehr geehrter Herr Keßler, im Oktober vorigen Jahres hatte ich einen Schaden am Lenkgetriebe. An einer bleistiftdicken Hydraulikleitung war eine undichte Stelle. Dadurch kam es zum Verlust von Hydrauliköl. Diese Leitung ist ca. 30 bis 40 cm lang und meiner Meinung nach an beiden Enden verschraubbar. Daraufhin wurde in der Werkstatt das ganze Lenkgetriebe ausgewechselt. Insgesamt musste ich einen Betrag von 1.709,44 € bezahlen. Nach einer Rückfrage bei Skoda Deutschland wurden mir aus Kulanz 350 € für eine Dienstleistung bei Skoda erstattet, davon wurden allerdings noch 55,88 € Mehrwertsteuer abgezogen. Meine Frage: war sie notwendig das ganze Lenkgetriebe auszutauschen ? Es handelt sich Für eine fachgerechte Antwort wäre ich Ihnen dankbar. Mit freundlichen Gruß, Werner Matten

Zur Antwort 3

Klaus Dereschkewitz fragt:

Guten Tag Herr Keßler, bei meinem Mazda 323, Bj 1999 ist die Sitzbelegungsmatte (Beifahrersitz) defekt. Fehlercode 48.Der Austausch würde bei meiner Werkstatt ca. 850 € kosten. Das ist mir zu teuer. Nun meine Frage: Was halten Sie von einem Sitzsimulator? Dieses elektronische Bauteil kostet im Internet zwischen 130- 150 €.Ist der Einbau wirklich so einfach und wie sicher sind diese? Oder kennen Sie eine Werkstatt in Berlin die diese vertreibt und einbaut? Über eine Antwort würde ich mich freuen. Mit freundlichen Grüßen, Klaus Dereschkewitz

Zur Antwort 4

Marcel Lüdicke fragt:

Hallo, ich fahre einen Golf 4, 55 kW. Bj: 03, KM-Stand. 70.600. Lautes metall. Tickern nach Kaltstart, bei Betriebtemperatur etwas weniger deutlich. Öl: 5w/30 0w/40 - 5w/40 (z.Zt.) Ignorieren oder reparieren?????? Danke.

Zur Antwort 5

Mathias Bergmann fragt:

Hallo Herr Keßler, von meinem Golf 2, Baujahr 1987, wurde die Drosselklappe gewechselt, die Leerlaufdrehzahl ist aber immer noch bei 2000 Umdrehungen. Geben Sie mir bitte einen Rat was es noch sein könnte. Mit freundlichem Gruß, Mathias Bergmann

Zur Antwort 6

Frage von Günther Luck:

Hallo Herr Kessler, ist es erlaubt oder sinnvoll z.B. vorne 2 Sommerreifen und hinten 2 Winterreifen gleichzeitig zu benutzen? Vielen Dank

Zur Antwort 7

Frage von Herrn Schilling:

Hallo, ich habe im Dezember 2010 einen Audi A3 Sportback gekauft und direkt in Neckarsulm abgeholt. Der Wagen war zusätzlich mit Winterreifen der Sorte Bridgestone ausgerüstet. Die schon bezahlten Sommerreifen wurden jetzt mit Alufelgen durch das Autohaus am Ort ausgeliefert. Dabei musste ich feststellen, dass die Sommerreifen Hankook - Made in Korea- sind. Meine Frage: Sind diese Reifen der Marke Hankook von einer guten Qualität? Oder sollte ich reklamieren? Vielen Dank!

Zur Antwort 8

Edgar Ockert fragt:

Ich fahre einen Volvo 740, Benziner, die Klimaanlage gluckert. Was ist die Ursache? Baujahr ist 1990, die Laufleistung 140000 Kilometer, Rat erwünscht. Besten Dank Herr Kessler

Zur Antwort 9

Frage von Stefan Schmid:

Sehr geehrter Herr Kessler, als Autolaie stehe ich mit meinem reparaturbedürftigen Nissan Pathfinder 3.5, Benziner, BJ 2003, km-Stand 207000, Automatik, 4x4, hier in Qatar ziemlich auf verlassenem Posten. Nach einer Reparatur der Zylinderkopfdichtung vor zwei Monaten fuhr der Pathfinder wieder wie gewohnt gut und zuverlässig. Doch jetzt schaltet sich plötzlich bei voller Fahrt oder aber auch im Leerlauf der Motor ab. Meistens ist er relativ schnell wieder zu starten. Was kann das sein? Er macht mir auch den Eindruck, als dass der Tacho nicht immer sauber funktioniert. Die Drehzahl im Leerlauf liegt bei ca. 750 U/min. Nach längerem Stehen habe ich ihn heute gestartet. Im Leerlauf ging die Drehzahl auf ca. 1200 U/min, fiel dann nach ca. 15 sec. auf ca. 900 U/min ab, bewegte sich langsamer auf ca. 750 U/min zu und nach ca. 2 min. Leerlauf schaltete sich der Motor ab. Nach erneutem Start (ca. 900 U/min, abfallend auf ca. 750 U/min) schaltete sich der Motor dann wieder nach ca. einer Minute ab. Kann dies an der Batterie liegen (er startet ganz normal), da wir mittlerweile wieder höhere Temperaturen (25-38°C) haben? Die Batterie ist ca. ein Jahr alt. Kann es an einem Relais des Motors liegen, das, wie ich erfuhr, in "neueren" (ab 2004 in Deutschland) Modellen verwendet wurde und zu einem Rückruf in Deutschland führte? Unser Pathfinder stammt nicht aus Deutschland, sondern von einem lokalen Händler hier. Vielen Dank schon mal im Voraus für ein bisschen deutsche (ordentliche und fundierte) Unterstützung

Zur Antwort 10

Frage von Klaus Bernhardt:

Sehr geehrter Herr Kessler, zwischen Tempo 120 und 130 km/h erzielt mein VW Golf 4 1.9 TDI, 110 kW/150 PS, Schlüsselnr.: 0603, Typnr.:57200V5, Hubraum 1896, Lauf-Leistung 116.000 Kilometer, Baujahr 2001 beim starken Beschleunigen keine Leistung mehr. In der Werkstatt wurde folgender Fehler gefunden: 17965 -Ladedruckregelung: Regelgrenze überschritten P 1557-35-10- sporadisch. Die Werkstatt will ohne weitere Untersuchungen den Turbolader austauschen. Die Sichtprüfung soll keine Undichtigkeit der greifbaren Schläuche ergeben haben. Das Gestänge wurde durch Sicht- und Fühltest für gängig erachtet. Im Internet lese ich, dass der auftretende Fehler auch andere Ursachen haben kann, wie z. B. LMM, Unterdruckdose, Ladedruckregelventil ect. Für Ihre Beurteilung und die Vorgehensweise der Fehlersuche möchte ich mich hier schon bedanken. Mit freundlichen Grüßen Ihr Klaus Bernhardt

Zur Antwort 11

Frage von Jane:

Ich fahre einen Ford Ka, Baujahr 1995. Seit kurzem habe ich bemerkt, dass mein Auto weiter "Gasgeräusche" von sich gibt, obwohl ich den Leerlauf drin habe und beim Hochschalten verstärkt sich das Geräusch, wenn ich selbst Gas gebe. Erst wenn das Auto neu gestartet wird, fährt er normal, aber meist nur kurze Strecken, bevor das Geräusch wieder auftaucht. Liegt das am Motor oder woran könnte es liegen?

Zur Antwort 12

Frage von Horst Buchert:

Hallo Herr Kessler, ich fahre einen Renault Twingo, Baujahr 1995 mit 195.000 km Laufleistung, 40 kW. Habe vor Kurzem die Kupplung gewechselt. Nun habe ich das Problem, dass beim Fahren ein Klackern auftritt, und zwar nur beim Beschleunigen, beim Runterschalten nicht und im Leerlauf auch nicht. Vor dem Kupplungswechsel hatte ich das Problem nicht. Habe auch schon eine andere linke Antriebswelle und Getriebeöl gewechselt, aber das Problem bleibt. Dann habe ich beide Antriebswellen rausgehabt, es war nichts zu sehen. Was habe ich da falsch gemacht? Wäre dankbar, wenn sie mir da weiter helfen könnten?

Zur Antwort 13

Frage von Jens-Peter Leuschner:

Hallo Herr Kessler, ich fahre einen Chevrolet (Daewoo ROK) Nubira 1.8 CDX Kombi mit 121 PS, Bj. 2006, ca. 75.000km Laufleistung und Benzinmotor. Folgendes für mich unerklärliches Problem: am 09.04. 2011 bin ich ca. 200 km ohne jedes Problem im Fahrverhalten gefahren, dann habe ich am 10.04. 2011 von Winter- auf Sommerräder gewechselt (Eigenmontage), seitdem springt das Auto, besonders im Heckbereich, wie ein junges Pferd. Die Sommerräder sind neu bereift und (lt. Werkstatt) korrekt ausgewuchtet. Meine Werkstatt meint nun, dass das Auto nicht mehr federe und somit die hinteren Stoßdämpfer defekt sind und gewechselt werden müssen. Kann das sein, oder gibt es eine andere Erklärung für das völlig veränderte Fahrverhalten von einem Tag auf den anderen?

Zur Antwort 14

Frage von Knoop, Holger:

Guten Tag Herr Kessler, ich fahre einen Daewoo Espero, Baujahr 96. In letzter Zeit hat er öfter sogenannte Aussetzer. Das heißt, dass ab und zu ein "Topf" nicht läuft. An ein Diagnosegerät kann er nicht angeschlossen werden, da er den entsprechenden Anschluss nicht hat? Besonders schlimm ist es bei Regenwetter. In der Werkstatt wurde mir gesagt, dass es fast nicht möglich ist zu sagen welcher "Topf" aussetzt, wenn es nicht gerade im Moment des Werkstattbesuches passiert. Wie kann man feststellen, welcher "Topf" genau betroffen ist? Vielen Dank im Voraus. MfG H. Knoop

Zur Antwort 15

Frage von Manfred:

Hallo Herr Kessler, ich habe einen Opel Omega A, der lief bis vor fünf Tagen noch gut, jetzt macht er im Leerlauf Probleme. Der Motor ist am Nageln wie verrückt, der Tourenzähler bleibt aber bei 900 stehen, geht nicht rauf und runter. Also müsste er ja normal laufen. Wenn ich fahre, macht er keine Probleme. Kann das sein, dass ich schmutziges Benzin getankt habe? Bei meinem Twintec KLR läuft immer Wasser aus den kleinen Filter, der an der Seite dran ist, muss nach jeder Fahrt Wasser nachfüllen

Zur Antwort 16

Frage von Jens:

Hallo ehrenwerter Autopapst! Ich habe ein paar merkwürdige Probleme mit meinem Volvo V70 2.4 D5, Bj. 2002. Zuerst dachte ich, mein Radio ist defekt, da jedes Mal nach einigen Sekunden (10-30) die Lenkradfernbedienung ausfällt. Außerdem setzt das Radio/CD/.. alle paar Minuten ganz kurz (<1sek) aus. Manchmal erscheint dann im Display "TELEPHONE" oder "REVERSING AID". Letzteres kommt in längeren Abständen auch mal für mehrere Minuten - dann ist auch der Ton weg. Die Beleuchtung des Radios dimmt sich auch ab und an selbstständig und kommt dann wieder. Weiterhin funktioniert der "Schnall-dich-bitte-an-Ton" nur sporadisch. Auf diese Funktion könnte ich ja noch verzichten, das Radio nervt schon ganz schön, aber das nun auch die blaue Fernlicht-Kontrolllampe manchmal gar nicht, manchmal sofort und manchmal erst nach ein paar Minuten angeht, ist schon fast sicherheitskritisch, wenn man in der Dämmerung unterwegs ist. (Der Regensensor geht auch nicht - den würde ich aber mal außen vor lassen). Ich habe übrigens schon die Rückfahrhilfe abgeschaltet - keine Änderung. Das Radio hatte ich gegen ein anderes Volvo-Radio mit einem bekannten V70-Fahrer getauscht. Da man die bei Volvo ja "freischalten" müsste, gingen also z.B. die Beleuchtung und die Lenkradfernbedienung nicht. Interessant ist hier allerdings, dass das Radio keine Aussetzer mehr hatte, genauso, wie mein eigenes in dem anderen V70. Alle anderen Fehler in meinem V70 blieben aber. Ich bin total am verzweifeln - wo kann das Problem liegen und wie kann ich der Sache Herr werden?! Mit besten Grüßen, der Jens

Zur Antwort 17

Frage von Gina:

Hallo, ich fahre jetzt seit einem Jahr einen Ford Ka, Bj. 97. Immer, wenn ich auf das Bremspedal trete und wieder los lasse, quietscht das Bremspedal! (Beim Anziehen der Handbremse ebenfalls). Woran könnte das liegen? Danke schon mal im Voraus für die Antwort.

Zur Antwort 18

Frage von Christel Schachner:

Wenn ich bei meinem Golf 3 1.6, Baujahr 1996, 75 PS, die Klimaanlage einschalte, geht mir oft der Wagen dann im Leerlauf aus. Bis jetzt konnte der Fehler von keiner Werkstatt behoben werden. Wüssten Sie einen Rat? Ich bedanke mich im Voraus.

Zur Antwort 19

Ralf Uwe fragt:

Hallo Herr Kessler! Ich habe mir einen gebrauchten Ford Fiesta GFJ, Bj.: 94, 54 kW mit 125.000 km gekauft. Beim Gas geben beschleunigt er nicht richtig und man hört ein schleifendes Geräusch als wenn etwas Durchdrehen würde. Was kann das sein? Kupplung packt beim Anfahren eigentlich sofort. Vorab schon vielen Dank für Ihre Antwort. Mit freundlichem Gruß, Ralf Uwe.

Zur Antwort 20

Matzke fragt:

Bei unserem Ssangyong Rexton RX 230, Benziner, 160 PS, Bj.2007 mit 48.000 km haben wir seit dem Einbau und dem Betrieb im Winter ständig Kühlwasserverlust, aber nur im Winter. Dazu kommt noch, dass dann morgens ein Zylinder Startschwierigkeiten für 2-3 Sek.hat. Was kann die Ursache sein? Zylinderkopfdichtung wurde letztes Jahr (bei 36000 km)schon gewechselt.

Zur Antwort 21

Erika Mustermann fragt:

Guten Tag, ich habe einen Golf 3, Baujahr 7.08.97, Benziner mit 60 PS, der sich ständig selbst verschließt. Auch wenn der Zündschlüssel steckt und ich die Tür zumache, verschließt er sich. Danke.

Zur Antwort 22

Kerstin Kleinken fragt:

Mein Golf 3 geht oft einfach sporadisch aus. Erneuert wurde schon Zündspule, Verteilerfinger, Kat und Hintertopf, da anscheinend laut Werkstatt verstopft, Hallgeber wurde auch erneuert und neue Zündanlage, aber leider ist der Fehler immer noch nicht behoben!! An was kann es noch liegen??

Zur Antwort 23

Harald Häpgen fragt:

Hallo, ich habe einen Fiat Punto, Bj.95 und meine rote Lampe der Einspritzung geht mal an und aus. Die Lambdasonde hat Messung 4,2 Ohm

Zur Antwort 24

Frage von Boris Schippling:

Bei meinem Skoda Octavia Kombi 1.9 TDI, 90 PS, Baujahr 2001, tritt des Öfteren das Problem auf, dass er beim Beschleunigen vom dritten bis zum 5 Gang sporadisch Vibrationen aufweist. Das alles im Drehzahlbereich von 1600 bis ca. 3000 Umdrehungen. Nervt tierisch. Zms habe ich schon gewechselt. Vorher war es wesentlich schlimmer, aber ganz ist es nicht verschwunden. Mich wundert nur, dass es - wie gesagt - nicht immer auftritt. Danke im Voraus.

Zur Antwort 25

Frage von Ralf:

Hallo, ich habe ein Problem bei meinem Renault Kangoo 1,4 l Benziner. Haben das Auto vorm Winter abgestellt, wollten es jetzt anlassen, Fehlanzeige, geht nicht. Haben mal aus Jux einen anderen Renaultschlüssel von einen Freund genommen und auf und zu geschlossen, konnten damit aber nicht starten. Liegt da vielleicht der Fehler?? Wegfahrsperre geht raus. Ich habe schon den OT Geber gewechselt und die Zündspule gewechselt. Es liegen 12Volt an der Zündspule an. Massekabel wurde auch gewechselt. Jetzt zum Problem: Benzin wird eingespritzt, aber es kommt kein Zündfunke. Haben den ADAC Code auslesen lassen, laut ADAC alles OK. Wie kann das sein?? Er bekommt doch keinen Zündfunken. Brauchen Rat, was noch kontrolliert werden könnte. LG Ralf

Zur Antwort 26

Frage von Jens Kopmann-Severin:

Mein Porsche Carrera G50, 3,2 Liter, Baujahr 89 fängt hinten rechts bei Außentemperaturen ab ca. 20 Grad über 30km/h und nach ca. 25 Kilometern jämmerlich an zu quietschen. Das Quietschen (wie eine alte ungeölte Schubkarre) ist geschwindigkeitsunabhängig (Frequenz und Intervalle ab 30 km/h gleichbleibend). Die Antriebswelle und die Radlager sind mehrfach geprüft und für gut befunden. Was kann ich tun, um den Fehler zu finden ohne die Teile auf gut Glück tauschen zu lassen? Dank und beste Grüße Jens KS

Zur Antwort 27

Frage von Thomas Hintz:

Hallo, wie oder mit was bekomme ich mein graues Lederlenkrad und meine Sicherheitsgurte im Mitsubishi Grandis sauber. Vielen Dank schon einmal. MfG Thomas Hintz

Zur Antwort 28

Frage von Marco Schulz:

Hallo Herr Keßler, meine Partnerin fährt einen Opel Astra, Baujahr 2001 1,6 Liter Hubraum. Vor kurzem ging das Fahrzeug während der Fahrt ständig aus, laut ADAC wäre es die Spritpumpe gewesen, aber die war i.O. Wir haben vorübergehend (um auszuschließen, dass ein Kabel zur Spritpumpe eine Scheuerstelle hat) ein neues Dauerplus vom Kabelbaum Höhe A-Säule zur Spritpumpe legen lassen. Nun haben wir ein neues Problem. Jetzt geht das Fahrzeug im kalten Zustand nicht mehr aus, auch wenn der Schlüssel gezogen wurde. Nur mit Abwürgen geht es aus. Können sie eine Ferndiagnose geben, was defekt sein könnte? Ich verbleibe mit freundlichem Gruß und hoffe auf eine Antwort. M. Schulz

Zur Antwort 29

Frage von Ramona Dietrich:

HILFE!!!! Guten Tag Herr Keßler, ich habe ein schier unlösbares Problem mit meinem Knuffelauto. Ich fahre einen Citroen C3, Bj. 10/2002. Ich bin, nachdem mein allererstes Auto einen Motorplatzer hatte, seit Sep. 2010 Besitzerin des Autos. Ich habe es gebraucht gekauft. Es schien auch alles i.O. zu sein. Leider muckt mein Knuffelchen seit Nov. 2010 immer wieder rum. Folgendes Problem tritt immer wieder auf: Die Motorkontrollleuchte geht an, das Auto piept drei Mal, um die Fehlermeldung bekannt zu geben. Und er fängt an völlig unruhig zu laufen. Ich merke, dass er nicht mehr auf allen Töpfen gleichzeitig läuft. Er zieht auch kaum noch Gas. Bei leichten Steigungen zwingt mich der Fehler manchmal sogar in den zweiten Gang zu schalten, um nicht rückwärts runterzurollen. Manchmal fängt er sich dann wieder und zieht auf allen Töpfen, nur um dann später wieder in den apathischen Zustand des Versagens zu fallen. Ich kann leider auch nicht sagen, dass dieses Phänomen in bestimmten Situationen auftritt. Es kommt und geht, wie es Lust hat, so ist zumindest mein Eindruck. Mit dem ganzen Galama bin ich zur Werkstatt. Der Fehlerspeicher hat uns informiert, dass es ein Problem mit dem Einspritzventil 4 gibt. Die Einspritzmenge sei zu groß. Daraufhin wurde das Ventil gewechselt. Es wurde beim ersten Mal versehentlich das Ventil 1 statt des Ventils 4 gewechselt. Das wurde aber dann gleich erkannt, da der Fehler sofort wieder auftrat und das Ventil 4 wurde daraufhin gewechselt. Bis jetzt war auch alles i.O. mit dem Auto. Ich war schon fast wieder zu 100 Prozent überzeugt, dass der Fehler tatsächlich behoben wurde. Pustekuchen! Jetzt ist der Fehler wieder da, gleiche Fehlermeldung, gleiche Symptome. Ich bin ratlos. Was kann ich da machen? Woran könnte es liegen? In den unzähligen Foren habe ich dazu leider auch keine gescheite Lösung gefunden. Vielleicht können Sie mir weiterhelfen. BITTE! Ich würde mich freuen, von Ihnen zu lesen und verbleibe mit freundlichen Grüßen Ramona Dietrich

Zur Antwort 30

Frage von Bianca:

Hallo Herr Kessler, ich fahre einen Chrysler Voyager, Automatik LE, Baujahr 2000, 117.000 km. Seit ein paar Monaten schaltet er im kalten Zustand ganz schlecht oder gar nicht, kuppelt während der Fahrt aus, muss dann viel Gas geben, dann haut es den Gang irgendwann rein. Als wäre etwas verklebt. Meist geht dann die Motorkontrollleuchte an. Nach 15 min schaltet er dann normal und nach einer Stunde gängigem Fahren, wenn er schön warm ist, geht die Kontrollleuchte wieder aus. Großes Fragezeichen bei mir. Aber vielleicht wissen sie mir ja zu helfen. Gruß aus Hessen Bianca

Zur Antwort 31

Frage von Christin:

Unser Volvo V40, BJ. 2002, 200.000 km hat ein nicht enden wollendes Problem: Kurzbericht: Ab November 2010: Druck im Kühlwasserbehälter, Heizung geht nur ab und zu, Standheizung geht gar nicht mehr bzw. Motor wird nicht warm, Kühlwasser ist nicht im Behälter, wenn man aufdreht kommt es mit hohem Druck hoch. Zustand verschlimmert sich, Auto fängt ständig an zu kochen. Thermostat gewechselt. Februar 2011: Heizung ging gar nicht mehr, Kühlwasser fehlt ständig, läuft aber nicht aus, daraufhin Reparatur der Kopfdichtung, Deckelaustausch vom Kühlwasserbehälter. Auto fährt 2 Wochen ohne Probleme, danach wieder das gleiche: Kühlwasser nicht im Behälter, viel Druck, Heizung ist kalt, Temperaturanzeige geht hoch, Auto kocht, danach geht die Heizung wenn man Glück hat. Diesmal sind aber Flecken unterm Auto. Werkstatt meint, der Kühler springe zu spät an, wollen jetzt den Fühler wechseln. Wissen aber auch nicht weiter. Haben auch schon an den Zylinderkopf gedacht, aber laut Messung ist alles dicht. Bitte um Hilfe. Haben schon 2000 Euro in der Werkstatt gelassen. Kann es sein, das mein Freund ein falsches Thermostat eingebaut hat? Der hatte eins bei ATU besorgt. Viele Grüße Christin. Waren gerade wieder in der Werkstatt und nun wollen sie den Fühler vom Kühler wechseln, weil sie gemessen haben, dass der zu spät anspringt. Bringt es das jetzt erfahrungsgemäß??? Wieder Geld weg.

Zur Antwort 32

Frage von Klaus Albrecht:

Hallo Herr Kessler! Bei meinem VW Touran TSI, 140PS, Baujahr 2007, 30.000 km, knackt beim Kupplungstreten und loslassen das Pedal. Was kann das sein?

Zur Antwort 33

Frage von Uwe Spangenberg:

Hallo Andreas, hat der Nissan X-Trail 2.5, Baujahr 2005, Hydrostößel?? Könnte es Probleme bei der Umrüstung auf Autogas geben?? Vielen Dank für deine Antwort, Gruß Uwe

Zur Antwort 34


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!