Fragen an den Autopapst im Oktober 2010

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Sie haben Probleme mit Ihrem Auto? Kein Problem! Autopapst Andreas Kessler findet in der Autogazette für Sie Lösungen. Ihre Fragen aus dem Oktober 2010.


Frage von Nadja Babic:

Habe einen Renault Twingo. Wenn ich stehe und kein Gas gebe, stirbt er ab, lässt sich aber wieder starten.

Zur Antwort 1

Frage von Klaus:

Nach dem ich das Öl und den Ölfilter bei meinem Ford Focus Diesel 1.6 TDCI gewechselt habe, leuchtet die Ölkontrolllampe im Leerlauf auf. Was kann ich tun? Dank im Voraus

Zur Antwort 2

Frage von S. Grau:

Hallo, ich habe ganz neu einen VW Touran 1.6 Bluemotion Diesel (105 PS). Beim Kupplung kommen lassen merke ich, kurz bevor der Fuß das Pedal verlässt, dass das Kupplungspedal etwas "schlägt". Fühlt sich an, als ob es etwas hängt und der letzte Rest vom Weg dann mit einen Ruck kommt. Bei VW wird gesagt, dass dieses noch normal ist. Ein Test bei einem Vorführwagen verlief insoweit auch negativ, da dieser nur "etwas" am Schlagen war. Mit der Zeit wird das sicherlich sehr nervig werden. Ist das heute wirklich "Normal"? Mit freundlichen Grüßen

Zur Antwort 3

Frage von Zame Stolz:

Hallo Herr Kessler, ich fahre einen Renault Clio Diesel, Bj 2002, 60kw, 1461 ccm. Seit ca. vier Wochen leuchtet die Lampe fürs Öl und das Stopp-Zeichen auf – aber nicht dauerhaft. Es kommt und geht, aber nur beim Fahren. Wenn ich aufs Gas steige, um schneller zu werden, leuchtet es auf, aber wenn ich vom Gas weggehe verschwindet es wieder. Aber es gab auch Tage, an denen es gar nicht aufgeleuchtet hat und das für ca. 3 Tage hintereinander. Der ADAC und die Renault-Werkstatt haben nichts gefunden und das Schlimme war, dass es genau dann nicht aufgeleuchtet hat, als sie das Auto abcheckten - und bei mir auch für einige Tage nicht. Ölwechsel+Filter habe ich am Dienstag machen lassen - aber es hat nichts geholfen. Bitte um Rat und Hilfe, woran es liegen kann. Vielen Danke und beste Grüße Zame

Zur Antwort 4

Frage von Werner:

Mein Zweitwagen ist ein VW Passat Variant, Bj. 1993, Automatik. Seit einiger Zeit geht er nach dem Anlassen bei Kälte (ab ca. 5 Grad) nach den ersten Kilometer ohne Gas zu geben ständig aus. Leider konnte mir die Werkstatt bis jetzt nicht helfen.

Zur Antwort 5

Frage von Ellen Yeboah:

Hallo, ich habe einen Renault Laguna II 1.8 L 16V, Bj. 2003. Wenn ich früh starte, ist alles okay, bis der Motor eine bestimmte Temperatur erreicht hat, dann geht er in den Notlauf, nimmt kein Gas an und ruckelt, um nicht zu sagen springt. Drosselklappe wurde vorletzte Woche erneuert. Problem ist geblieben. Auslesung bringt keine klaren Ergebnisse, nur eine ganze Liste von angeblichen Störungen wird ausgelesen. Hoffe, Sie haben eine Idee, was sein könnte. Hab den Wagen ja erst im März 2010 gekauft! Danke im Voraus

Zur Antwort 6

Frage von Paul Stroh:

Hallo Herr Kessler, bei meinem Arosa, Bj 2001,110 .000 Kilometer, Ölverbrauch gleich null, alle Inspkektionen. Ölsorte 10W40, Motor AUC 1,1 Liter, 37 KW geht nach längerer Autobahnfahrt an der BAB.Ausfahrt die Öllampe an und piept. Sofort nach dem Öl geschaut = Max. Das heißt, bei der Fahrt dreht der Motor ca 4000 U/min, und bei der Abfahrt ist die Leerlaufdrehzahl in der Kurve. Wenn das Fahrzeug zum Stillstand kommt, ist die Lampe wieder aus. Bei Kurzfahrten in der Stadt oder Landstraßen tritt die Sache nicht auf, nur nach langer Autobahnfahrt. Sollte ich mal die Öeldruckschalter wechseln ? Grüße aus Castrop- Rauxel in die Hauptstadt.

Zur Antwort 7

Frage von Holtzer Anton:

Ja Hallo! Fahre einen Mercedes W210 CDI 220 Limousine, Baujahr 2002, 170.000 Kilometer. Habe ein Vibrationsproblem in der Karosserie und zwar hinten links, wenn ich um die 80 km/h fahre (Unebenheiten und wenn ich das Gas bei 80 km/h halte, verstärkt sich das Problem). Folgendes wurde gemacht ohne Erfolg: neue Reifen, Motorlager, Getriebelager, Hardyscheibe, Spreitzschloss, Achsträger Gummilager vorne, Ölwechsel, Getriebe und Differential gewechselt. Trotz alldem das Auto vibriert weiter.

Zur Antwort 8

Frage von Thomas Köhler:

Guten Tag, ich habe einen Seat Arosa, Bj. 2000, mit einem Jahr Gewährleistung gekauft. Er macht beim Anlassen ein krächzendes Geräusch. Das Auto startet normal, aber beim Loslassen des Zündschlüssels kommt dieses Geräusch. Das Auto war schon zwei Mal in der Werkstatt. Aber einen Fehler am Anlasser finden die leider nicht. Jetzt meinte die Werkstatt, es könnte der Zündanlassschalter sein. Stimmt das? Vielen Dank für eine Antwort

Zur Antwort 9

Frage von Jens:

Mein Toyota Avensis 2,2 D-Cat, Baujahr 2005 beschleunigt nicht mehr. Der Kat soll verstopft sein und 3500 Euro kosten, kann das sein? Danke

Zur Antwort 10

Frage von Lars Heining:

Ich habe vor drei Wochen einen Skoda Fabia 1.4 16V, 2002er Baujahr mit 75 PS gekauft. Nun ist die elektrische Hydraulikpumpe der Lenkung defekt. Kabelbaum usw. wurde schon geprüft. Jedoch nun zu meiner Frage: Ist es möglich, dass der Schaden innerhalb dieser drei Wochen aufgetreten ist? Ist es wahrscheinlicher, dass mir der Schaden untergejubelt wurde? Danke im voraus und schöne Grüße Lars Heining

Zur Antwort 11

Frage von Hardy Peter:

Wie stellt man beim Ford Mondeo 2.0, Baujahr 1993 den Leerlauf ein?

Zur Antwort 12

Frage von Frank W.:

Hallo, Herr Kessler ich fahre einen Mitsubishi Galant, Bj. 1998. Habe neuerdings ein Brummen beim Beschleunigen, leichtes Vibrieren und Pfeifen ab 130 km/h. Reifen alle gewuchtet und Spur zwei mal eingestellt, vor kurzem wurden Traggelenke und Querlenker getauscht...

Zur Antwort 13

Frage von Wilhelm Schmitz:

Fahre einen Renault Clio Sport 2,0, Bj. 2003 und habe zur Zeit ca. 36.000 Fahrkilometer. Wenn ich die Kupplung umständhalber länger schleifen lasse, habe ich einen beißenden Schleifgeruch im Wageninneren. Ist die Kupplung schon kaputt? Das kann doch nicht sein, ich fahre meinen Clio sehr moderat. Leider habe ich keine Garantie mehr. Würde gerne Ihre geschätzte Meinung dazu wissen, was Sie mir raten würden und verbleibe dankend Wilhelm Schmitz

Zur Antwort 14

Frage von Andreas Marschner:

Hallo Herr Keßler! Ich bin Besitzer eines "A 210-Evolution", Baujahr 08/2003. Neuerdings habe ich manchmal Startprobleme, die sich aber nicht in einem Muster äußern. Das Auto startet manchmal erst nach mehreren Versuchen , das kann von 2-mal bis zu 20-mal passieren. Das Problem ist, dass es aber auch tagelang normal startet. Bei Mercedes wollten die mir gleich einen neuen Starter einbauen und ein Relais dazwischen einbauen. Aber irgendwie geben die mir das Gefühl, dass sie ihr eigenes Auto nicht verstehen. Da gibt es schon eine Vorgeschichte mit einem Austauschmotor. Können sie mir vielleicht irgend einen Rat geben?

Zur Antwort 15

Marcus Hartmann fragt:

Seit einigen Tagen verliert mein Daewoo Unmengen an Kühlwasser. Der Fahrerfußraum ist leicht feucht, und es macht den Anschein, dass er das Wasser über den Ablauf an der Schottwand ablässt,was soll denn das sein?! Ventil im Wärmetauscher defekt???

Zur Antwort 16

Andreas Bock fragt:

Hi ich habe einen Ford Mondeo 1,8 l. Bei mir tritt Kühlflüssigkeit aus. Ich habe heute mal runter geschaut und die Spur der Flüssigkeit zurück verfolgt und gelandet bin ich bei Ölwanne bzw. genau daneben. Da sitzt ein Rad vom Keilriemen. Kann es sein, dass es da rausläuft und wenn ja, was zum Geier ist dieses Rad? Ich habe nämlich keine Ahnung

Zur Antwort 17

Frage von Marcus Hartmann:

Seit einigen Tagen verliert mein Daewoo Unmengen an Kühlwasser. Der Fahrerfußraum ist leicht feucht, und es macht den Anschein, dass er das Wasser über den Ablauf an der Schottwand abläßt, was soll denn das sein?! Ventil im Wärmetauscher defekt???

Zur Antwort 18

Kristin fragt:

Hallo Autopapst, ich fahre einen Opel Astra F Cabrio, Baujahr 1994. Seit einigen Wochen kommt Qualm aus der Abdeckung auf dem Lenkrad. Wir haben die Lenkradabdeckung entfernt und festgestellt, dass der Qualm weder von den Blinker- bzw. Scheibenwischerhebel kommt. Der Qualm kommt von links neben der Lenksäule. Trotz entfernen der Abdeckung und Durchsicht konnte keine Schmorstelle ausfindig gemacht werden. Blinkerschaltstock bzw. Lenkradnabe wurde bereits durchgesehen und auch gereinigt. Ein Opelwerkstatt-mitarbeiter sagte, dass dieses Problem öfter bei alten Opels auftreten würde und es sich dabei um die Schaumgummi-Isolation der Kabelbäume handelt. Lt. seiner Aussage sollen die porösen Teile auf eine heiße Stelle fallen und dort verkohlen. Vielleicht können Sie mir hier weiterhelfen und mir einen heißen Tipp geben, wie sich das Problem am besten lösen lässt. Vielen Dank. Kristin Leukert

Zur Antwort 19

Ina Kröher fragt:

Hallo Herr Kessler, ich habe einen VW Polo, Erstzulassung Dezember 1998, hat schon 248.000 km; der seit 2 Tagen Geräusche und Bewegungen wie ein Traktor macht. Man merkt es v.a., wenn man im Leerlauf ist. Es wackelt so sehr, man denkt, der Motor explodiert jeden Moment und springt einen an... Zudem hat er noch Probleme am Auspuff oder Katalysator (schon wieder). Der Katalysator wurde erst vor 8.000 km gewechselt. Kann das Problem am Keilriemen oder Keilrippenriemen liegen... Oder wäre es besser, das Auto zu verkaufen??? Danke + Grüße!

Zur Antwort 20

Frage von Josef Reitz:

Wie muss ich vorgehen, um den Wärmetauscher beim Opel Corsa B zu wechseln? Muss dabei das Armaturenbrett weggeschraubt werden oder geht dies vom Innenraum aus? Danke

Zur Antwort 21

Frage von Helmut Glöckl:

Hallo Herr Kessler. Der Astra F meiner Frau heizt nicht, obwohl Temperatur normal, Lüfter schaltet auch ein und Wasserbehälter ist auch normal gefüllt. Könnten Sie mir helfen, an was das liegen könnte? Dankeschön!

Zur Antwort 22

Frage von Göritz:

Beim Bremsen zieht mein Rover216i nach rechts.

Zur Antwort 23

Frage von Emmo Maltzan:

Wir kauften einen gebrauchten Hyundai Santa Fe, bis voriges Jahr war alles ok. Dann fing erst die ABS-Leuchte bei einer bestimmten Wärme an zu leuchten, jetzt leuchtet auch noch die Airbag-Leuchte ständig. Es wurde schon drei Mal ausgelesen und kommt aber immer wieder. Die Werkstatt meint, es würde eine teure Reparatur wegen des Ausbaus der Lenkung sein oder so. Wie kann ich sicher sein, die richtige Lösung zu finden, wem vertrauen? Danke für Ihre tolle Arbeit.

Zur Antwort 24

Frage von Klaus Schmidt:

Sehr geehrter Herr Kessler, ich fahre einen Opel Vectra Turbo-Diesel, Baujahr 2007, 136 PS, der Nebengeräusche erzeugt. Manchmal mehr und manchmal weniger, wenn ich gefahren bin und der Motor betriebswarm ist, sind Nebengeräusche zu hören. Anfangs bei getretener Kupplung. Jetzt auch zeitweise bei nicht getretener Kupplung. Eine Opel Werkstatt tippte auf Schwungscheibe. Negativ. Mehrere Bemühungen waren zwecklos. Nun hat man den Motor ausgebaut und neu aufgehängt. Für fünf Tage hatte ich fast keine Nebengeräusche. Dann tauchten sie wieder auf. Können das nervige Vibrationsgeräusche sein? Wie bekomme ich diese Geräusche bloß weg. Vielleicht können Sie mir helfen. Mit freundlichen Grüßen Klaus Schmidt

Zur Antwort 25

Frage von Albert:

Hallo, ich habe einen Seat Arosa 1.4, Benziner, Baujahr 99, 60 PS. Manchmal beim Anlaufen ruckelt er trotz gedrückter Kupplung. Beim Fahren kann es sein, dass ich plötzlich den ersten und zweiten sowie den Rückwertsgang nicht einlegen kann. Wenn ich ihn denn mit ein wenig Kraft hineindrücke, zuckelt das Auto. Was kann das sein?

Zur Antwort 26

Frage von Sandrina:

Hallo Herr Kessler, ich fahre einen Ford Escort, Baujahr 1998 und 154.000 km runter. Es tritt seit einiger Zeit das Problem auf, dass wenn ich auf die Kupplung trete, sowohl beim Anlassen, als auch beim Fahren und Gänge schalten, mein Drehmoment immer auf 3000 U/min. hoch geht (hochtourig). Ich weiß nicht warum... Das kam einfach. Und als Begleiterscheinung fährt mein Ford als ob ich einen Tempomat hätte. Wenn ich z. Bsp. vom 4. Gang in den 5. schalte (-> 3000 U/min. beim Kupplung treten) dann fährt das Auto konstant 70 oder 65 km/h ohne das ich auf dem Gaspedal stehe. Und diese Geschwindigkeit geht auch nicht runter, obwohl ich kein Gas gebe. Erst wenn ich bremse, wird mein Auto wieder langsamer. Gehört dieser Fehler zusammen oder sind mehrere Dinge an meinem Wagen kaputt? Was könnte es sein? Danke für Ihre Antwort und Mühen...

Zur Antwort 27

Frage von Manuel Bastovanov:

Ich habe bei meinem Ford Escort 1.6, Bj 94, das leidige Problem, dass nach spätestens zwei Monaten meine Radlager von der Hinterachse kaputt sind! Woran kann das liegen??? MfG Manuel Bastovanov

Zur Antwort 28

Frage von Gerlinde Dassios:

Sehr geehrter Herr Kessler, habe einen DB 190E, 2,6 Liter, Baujahr 11/92, Automatik. Beim Schalten an der Ampel von N auf D kam der PKW nur schwer von der Stelle, was sich ein paar Mal wiederholte, weswegen ich gleich in die Werkstatt fuhr. Angeblich ist es zu altes Getriebeöl oder das Getriebe selbst. Kann jede Werkstatt Getriebeöl wechseln, oder muss ich zu Mercedes und wie teuer ist das? Ich sollte den PKW gleich stehen lassen.--- Was halten Sie von Marderkugeln?-- Besten Dank für Ihr Bemühen und freundliche Grüße G. Dassios

Zur Antwort 29

Frage von Christoph Kansy:

Fahre seit zwei Wochen einen Audi A6 2,5 TDI quattro, Bj.99. Bis heute morgen lief er ohne Probleme an und lief ohne Fehl und Tadel in jedem Temperaturbereich. Heute morgen springt er nun kurz an und geht gleich wieder aus. Ein weiteres Starten konnte ich nicht mehr erreichen. Habe eben das Handschuhfach durchsucht und eine Rechnung gefunden...war von einer Werkstatt, die der Vorbesitzer aufgesucht hat. Text: Fehlerspeicher auslesen und löschen, Wegfahrsperre blockiert Steuergerät, freigeschalten. Kann es sein, dass ohne einen Eingriff ein Wagen zwei Wochen läuft, immer mit dem ein- und demselben Schlüssel benutzt wird und dieses Problem wieder auftaucht? Der Kunde war wohl in Urlaub, da das ausführende Autohaus ca. 400km vom Wohnort entfernt ist. Vielen Dank für Ihre Antwort im voraus. Christoph Kansy

Zur Antwort 30

Frage von Familie Lingk:

Unser Golf 1.4, Bj. 2000 hat stets einen guten Kaltstart, wenn jedoch danach im städtischen Kurzstreckenbetrieb wieder gestartet wird, springt er nur schwerlich und nur mit Vollgasbetrieb an. Was ist der Grund, was ist zu tun? - Herzlichen Dank - Freundliche Grüße Familie Lingk

Zur Antwort 31

Frage von Heidrun Hemmecke:

Sehr geehrter Herr Keßler, ich fahre einen neun Jahre alten Nissan Micra K12. Seit einiger Zeit steht Wasser (mal mehr, mal weniger) im Beifahrerraum. Nach dem Abdichten der Frontscheibe versicherte mir die Nissan- Werkstatt im August, dass nun der Schaden behoben sei. Kurz darauf musste der Türgummi rechts gewechselt werden, da erneut Wasser eintrat. Den Sommer über war der Fußraum trocken. Seit ca. 1 Woche ist der Teppich wieder feucht, es hat in dieser Zeit kaum geregnet. Woran könnte es liegen?

Zur Antwort 32

Frage von Andreas Plötzner:

Hallo. Habe mal eine Frage zum Thema Autogas: Ich habe bei 25.000 Kilometern Autogas einbauen lassen und musste jetzt nach 63.000 Kilometern mit dem Hinweis der Werkstatt, die Magnetventile sind verdreckt und müssen gereinigt werden, diese Reparatur durchführen lassen, da das Auto anfing, bei Gas zu rückeln. Die Verschmutzung der Ventile ist auf unsauberes Gas zurückzuführen. Wieso muss ich als Kunde diese Rechnung bezahlen? Kann man kein sauberes Gas verlangen? Ich bezahle doch dafür. Und warum nun doppelt? Wo ist hier die Einsparung? Oder was können Sie mir raten? Danke für Ihre Antwort und weiter so. Freundlicher Gruß Andreas Plötzner

Zur Antwort 33

Frage von Manfred Reimann:

An meinem Mercedes Benz C 200 T, Bj. 2000, leuchtet die Lampe "ESP / Bremsassistent" sporadisch. Da ich zuerst an einen Marderschaden dachte, habe ich auf Grund der Werkstattbindung (Kasko) eine vorgegebene typenfremde Werkstatt aufgesucht. Nach zweimaliger Reparatur für 120 Euro ist der Fehler noch nicht behoben. Kann ich das Geld zurück bekommen? Ich will jetzt das Fahrzeug in einer MB-Werkstatt vorstellen. Mit freundlichem Gruß Manfred Reimann

Zur Antwort 34

Frage von Ingrid Stakemeier:

Sehr geehrter Herr Keßler, habe einen Seat Altea Diesel, K 77/4000, 1896 Hubraum, EZ: März 2005. Bei einem Warmstart muss ich 10 Sekunden "orgeln", bis er anspringt. Kaltstart funktioniert reibungslos. Batterie und Temperaturschalter wurden bereits ersetzt, keine Besserung, jetzt soll der Impulsgeber am Schwungrad erneuert werden. Kann das die Ursache sein?? Danke für ihre Antwort Freundliche Grüße Stakemeier

Zur Antwort 35

Frank Drewello fragt:

Hallo, ich fahre einen W124 (E200 136PS), Benziner, Bj..3/95 der 190.000 km runter hat. Seit ca. 4 Wochen geht der Wagen regelmäßig nach ca. 20 km Fahrt durch die Stadt aus und nicht wieder an. Am nächsten Tag, wenn der Motor kalt ist, springt er ohne Probleme wieder an. Seit 10 Tagen steht der Wagen bei Mercedes und diese finden keinen Fehler. Auch nach Probefahrten und Auslesen am Computer ist nichts zu finden. Kann es an meinem Gewicht (145kg) liegen? Keiner kann mir helfen und es wird ja immer teurer. Mit freundlichen Grüßen, Frank Drewello

Zur Antwort 36

Katrin fragt:

Hallo, beim Renault Clio II, Bj. 2001, 1.2, ca. 70.000 km - läuft der Motor schon nach dem Anlassen sehr unruhig und im Stop und Go oder im Anfahren an Ampel/ im Leerlauf leuchtet die Kontrolllampe, der Drehzahlmesser dreht durch (wankt zwischen 1000 und 0, was bewirkt, dass der Motor ständig ausgeht. Eine Werkstatt meint Saugrohr-Drucksensor & Lambdasonde (Plussschluss), die erst vor 2 Jahren erneuert wurde. Das Autohaus sagt allerdings Drosselklappe fehlerhaft, muss ersetzt werden. Was sagen Sie? Vielen Dank & Gruß

Zur Antwort 37

Peter Ott fragt:

Hallo Herr Kessler, bei meiner Mercedes A-Klasse, BJ 1999, Automatik ist nach Auskunft der Werkstatt nach Durchmessen bei Mercedes ein Steuergerät zwischen Automatikgetriebe und Motor defekt. Der Wagen schaltet manchmal nicht mehr. Mechanisch im Getriebe alles in Ordnung. Kann man so etwas reparieren, oder hilft nur Austausch des Teils (sehr teuer)? Beste Grüße, Peter Ott

Zur Antwort 38

Andreas Holzwarth fragt:

Hallo Herr Kessler, ich fahre einen Fiat Cinquecento 899ccm, Baujahr 1996. Ich war bei der Abgasuntersuchung, hat leider nicht geklappt. Der Lambdawert liegt bei 1.465, leider zu hoch. Wenn das Fahrzeug im Standgas lauft, stimmen die Werte aber. In der Werkstatt konnte man mir auch nicht weiter helfen, selbst der KFZ Meister weiß nicht, woran es liegt. Wie gesagt, es ist nur dieser eine Wert, alles andere stimmt. Vielleicht können Sie mir ja einen Tipp geben, was man machen kann, ich wäre Ihnen sehr dankbar dafür. Mit freundlichen Grüßen, Andreas Holzwarth.

Zur Antwort 39


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!