Fragen an den Autopapst im September 2010

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Sie haben Probleme mit Ihrem Auto? Kein Problem! Autopapst Andreas Kessler findet in der Autogazette für Sie Lösungen. Ihre Fragen aus dem September 2010.


Stellen Sie dem Autopapst Ihre Frage: Hier geht es zur Anfrage!


Frage von Nicole:

Ich fahre einen Citroen Saxo und höre bei Rechtskurven ein lautes Geräusch. Ich denke, dass es die Achse ist. Sollte ich die Achse reparieren lassen bzw. liegt es an der Achse oder an der Achsaufhängung? Was ist ihr Rat?

Zur Antwort 1

Frage von Tobias Weirowski:

Ich fahre einen Citroen Saxo und höre bei Rechtskurven ein lautes Geräusch. Ich denke, dass es die Achse ist. Sollte ich die Achse reparieren lassen bzw. liegt es an der Achse oder an der Achsaufhängung? Was ist ihr Rat?

Zur Antwort 2

Frage von Ingrid Stakemeier:

Sehr geehrter Herr Keßler, habe einen Seat Altea, Diesel, K77/4000, 1896 Hubraum, EZ März 2005. Bei einem Warmstart muss ich 10 Sekunden "orgeln", bis er anspringt. Kaltstart funktioniert reibungslos. Batterie und Temperaturschalter wurde bereits ersetzt, keine Besserung, jetzt soll der Impulsgeber am Schwungrad erneuert werden. Kann das die Ursache sein? Danke für ihre Antwort. Frd. Grüße Stakemeier

Zur Antwort 3

Frage von Andreas Stövesand:

Sehr geehrter Herr Keßler, habe einen Seat Altea, Diesel, K77/4000, 1896 Hubraum, EZ März 2005. Bei einem Warmstart muss ich 10 Sekunden "orgeln", bis er anspringt. Kaltstart funktioniert reibungslos. Batterie und Temperaturschalter wurde bereits ersetzt, keine Besserung, jetzt soll der Impulsgeber am Schwungrad erneuert werden. Kann das die Ursache sein? Danke für ihre Antwort. Frd. Grüße Stakemeier

Zur Antwort 4

Frage von Frank Drewello:

Hallo, ich fahre einen W124 (E200, 136PS), Benziner, Bj. 3/95, der 190.000 km runter hat. Seit ca. vier Wochen geht der Wagen regelmäßig nach ca. 20 km Fahrt durch die Stadt aus und nicht wieder an. Am nächsten Tag, wenn der Motor kalt ist, springt er ohne Probleme wieder an. Seit zehn Tagen steht der Wagen bei Mercedes und diese finden keinen Fehler. Auch nach Probefahrten und Auslesen am Computer ist nichts zu finden. Kann es an meinem Gewicht (145 kg) liegen? Keiner kann mir helfen und es wird ja immer teurer. MfG Frank Drewello

Zur Antwort 5

Hallo, ich fahre einen W124 (E200, 136PS), Benziner, Bj. 3/95, der 190.000 km runter hat. Seit ca. vier Wochen geht der Wagen regelmäßig nach ca. 20 km Fahrt durch die Stadt aus und nicht wieder an. Am nächsten Tag, wenn der Motor kalt ist, springt er ohne Probleme wieder an. Seit zehn Tagen steht der Wagen bei Mercedes und diese finden keinen Fehler. Auch nach Probefahrten und Auslesen am Computer ist nichts zu finden. Kann es an meinem Gewicht (145 kg) liegen? Keiner kann mir helfen und es wird ja immer teurer. MfG Frank Drewello

Zur Antwort 6

Frage von Katrin:

Hallo, beim Renault Clio II 1.2, Bj. 2001, ca. 70.000 km, läuft der Motor schon nach Anlassen sehr unruhig und im Stop & Go oder im Anfahren an Ampel/ im Leerlauf leuchtet die Kontrolllampe, der Drehzahlmesser dreht durch, er wankt zwischen 1000 und 0, was bewirkt, dass der Motor ständig ausgeht. Eine Werkstatt meint, es läge am Saugrohr-Drucksensor & Lambdasonde (Plussschluss), die erst vor 2 Jahren erneuert wurde. Das Autohaus sagt allerdings Drosselklappe fehlerhaft, muss ersetzt werden. Was sagen Sie? Vielen Dank & Gruß

Zur Antwort 7

Frage von Peter Ott:

Hallo Herr Kessler, bei meiner A-Klasse, Baujahr 1999, Automatik, ist nach Auskunft der Werkstatt nach Durchmessen bei Mercedes ein Steuergerät zwischen Automatikgetriebe und Motor defekt. Der Wagen schaltet manchmal nicht mehr. Mechanisch im Getriebe alles in Ordnung. Kann man so etwas reparieren, oder hilft nur Austausch des Teils (sehr teuer)? Beste Grüße, Peter Ott

Zur Antwort 8

Frage von Andreas Holzwarth:

Hallo Herr Kessler, ich fahre einen Fiat Cinquecento, 899ccm, Baujahr 1996. Ich war bei der Abgasuntersuchung, hat leider nicht geklappt. Der Lambdawert liegt bei 1.465, leider zu hoch. Wenn das Fahrzeug im Standgas läuft, stimmen die Werte aber. In der Werkstatt konnte man mir auch nicht weiter helfen, selbst der Kfz-Meister weiß nicht woran es liegt. Wie gesagt es ist nur dieser eine Wert alles andere stimmt. Vielleicht können Sie mir ja einen Tip geben was man machen kann, ich wäre Ihnen sehr dankbar dafür. Mit freundlichen Grüßen Holzwarth, Andreas

Zur Antwort 9

Frage von Kummermehr:

Hallo Herr Kessler. Bei meinem Opel Meriva, Baujahr 2003, 95 PS, 85.000 Kilometer, leuchtet seit drei Tagen die Handbremskontrolle während der Fahrt auf. Drehzahl und Tacho gehen auf null. Nach ein paar Sekunden ist alles wieder normal, die Kontrollampe ist wieder aus, Tacho und Drehzahlmesser wieder normal. Ich gehe nur in eine Mietwerkstatt und versuche alles selbst zu machen mit bestem Erfolg. Was kann es sein? Und was für einen Rat geben Sie mir. Ich danke im voraus. Mit freundlichem Gruß G. Kummermehr

Zur Antwort 10

Frage von Thomas Schwarz:

Hallo Herr Kessler. Ich fahre einen Ford Focus 1.6, Baujahr 2003, 100 PS. Ist es normal, dass der Wagen Kondenswasser verliert, wenn die Klimaanlage ausgeschaltet ist? Warum verliere ich an Leistung, wenn ich sie einschalte? Welche Probleme könnten da vorliegen? Würde mich über eine Antwort freuen. Mit Freundlichen Grüßen Thomas Schwarz

Zur Antwort 11

Frage von Holger Voußen:

Hallo Autogott (Papst ist vielleicht schon untertrieben)! Die Motorhaube von meinem Ford Fiesta (Bj. 96) lässt sich nicht mehr öffnen. Auf Betätigung des Zugseiles gibt es keine Reaktion, es lässt sich (auch mit einer Zange) nicht weiter herausziehen, noch wird es zurückgezogen. ich tippe mal darauf, dass der Verschlussmechanismus nicht in Ordnung ist. Gibt es eine andere Möglichkeit, die Motorhaube zu öffnen (von einer Brechstrange vielleicht abgesehen)? Kann man den Verschluss vielleicht von unten oder der Seite (Rad) erreichen und manuell betätigen? Ich war schon damit in einer Ford-Werkstatt, aber die haben mir nur mit hohen Preisen Angst gemacht... Vielen Dank im Voraus für Ihre Hilfe! Holger

Zur Antwort 12

Frage von Romana Maisel:

Hallo, Herr Kessler Ich fahre einen Audi A4 Avant , Benzin, Automatik, Baujahr ‘97. Ich fahre viel in der Stadt und die Temperatur hält sich normal bei 70-80 Grad. Da ich Zeitungen ausfahre, fahre ich viel Stop and Go und die Temperatur geht auf 90 Grad auch noch normal. Mache ich dann den Motor aus, geht er nicht mehr an, obwohl der Ventilator läuft und der Motor sich abkühlt. Dann muss ich 20 bis 30 Minuten warten und der Motor startet wieder, was könnte das sein?!... Dankeschön und mit freundlichen Grüßen

Zur Antwort 13

Frage von Gabriel France:

Bei meinem Nissan Primera P12, Automatik, Baujahr 2003 Benziner, 2,0 Liter, ist die Leerlaufdrehzahl bei rund 600 U/min unruhig. Er fährt okay, aber nach dem Bremsen hat er die Tendenz, abzusterben. Dann nimmt ab und zu ein, zwei Sekunden unwillig Gas an, manchmal wie kurzes Stottern. Der Luftfilter ist neu, der Benzinverbrauch steigend. Was ist los? Kann man bei CVT-Getriebe feststellen, ob Schlupf unmerklich zunimmt und dadurch Benzinverbrauch steigt? Vielen Dank und freundliche Grüße Gabriel France

Zur Antwort 14

Frage von Helmut Schäfer:

Hallo, bei meinem Twingo, Baujahr 1998, wurde das Radio gestohlen. Der Stecker wurde mit dem Seitenschneider gekappt. Seitdem stellt sich bei jedem Neustart die Uhr und der Tageskilometerzähler auf 0. Woran kann das liegen?

Zur Antwort 15

Frage von Georg Lauber:

Mein Golf 3, Baujahr 1996, geht sporadisch aus und springt nach einer Wartezeit von ca. 5 Minuten wieder an. Auf der Benzinseite ist alles ok, alles gereinigt und erneuert. In dem Moment hat er keinen Zündfunken. Könnte es der Kurbelwellensensor sein? Gruß Georg

Zur Antwort 16

Frage von Kirsten:

Hallo, habe ein Problem mit meinem Polo 6N. Wenn er kalt ist, dann ruckelt er, geht dann auch schon mal an der Ampel aus, springt aber immer gut an. Wenn er warm ist, schnurrt er wie ein Kätzchen. MfG Kirsten und schon mal danke

Zur Antwort 17

Frage von Ronny Liebsch:

Hallo Herr Kessler!!! Ich fahre einen T4 1,9 TD, Bj.91. Beim Starten ruckelt er immer und qualmt (weiß). Bei längerer Fahrt hört das Qualmen und Ruckeln auf. Wenn ich den Motor zwischenzeitlich kurz ausmache und dann wieder starte, ist das gleiche Problem wieder da. Leider weiß ich mir dazu keinen Rat als Neueinsteiger bei einem T4. Und die Werkstattpreise, ojeee. Ich hoffe, Sie können mir weiter helfen und verbleibe mit freundlichen Grüßen Ronny

Zur Antwort 18

Frage von Oliver Baur:

Hallo Autopapst, ich fahre einen MB Vito, Bj1999, Km ca.190.000. Seit einiger Zeit läuft er im warmen Zustand über 50°C nicht mehr an. Injektoren wurden schon getauscht. Wissen Sie einen Rat oder muss ich das Auto verschrotten lassen? Mit freundlichem Gruß O. Baur

Zur Antwort 19

Frage von El:

Hallo, ich habe einen 1,9 Golf TDI ALH, der keine Leistung hat. T-Lader ist neu, Luftstrecke ist neu Magnetventil neu. Mir fehlen etwa 200 mlb bei Volllast. Und was ich noch bemerkt habe ist, dass die Messwerte der Wassertemperatur auf einem festen Wert liegen. Leitungen sind ok., Sensor neu. Was sagen Sie dazu. MFG El

Zur Antwort 20

Frage von Evelin Bartz:

Ich habe von meiner Citroen-Werkstatt den Hinweis zur Kontrolle gegen Durchrostung meines C4 bekommen. Diese Durchsicht ist kostenpflichtig. Macht dies Sinn? Oder wird das auch bei einer Inspektion mitgemacht? Ich wollte diese in einer freien Werkstatt durchführen lassen. Der Pkw ist drei Jahre alt. Vielen Dank.

Zur Antwort 21

Frage von Günter Nowak:

Hallo Herr Kessler, ich fahre einen Mercedes W202, EZ 07/1998, Automatikgetriebe, 90 kW, 216.000 km. Wenn ich morgens starte, ist die Leerlaufdrehzahl sehr hoch und beträgt 1500 U/min. Lege ich den Gang ein (auf D), hüpft der Wagen sehr stark und ich muss fest auf die Bremse treten. Ich fand heraus, dass die Leerlaufdrehzahl abgesenkt werden kann, wenn ich den Motor einige Sekunden laufen lasse und dann abschalte und nochmal starte. Die Leerlaufdrehzahl sinkt dann auf 900 U/min und der Wagen fährt sanft. Die Mercedes-Werkstatt fand keinen Fehler in der Elektronik und dem Wagen fehlt nichts. Der Meister sagt, ich soll nichts ma-chen. Wenn der Motor warm ist, tritt dieses Problem nicht auf. Ich wäre Ihnen sehr dankbar, wenn Sie mir schreiben würden, wo der Fehler ist und ob es Abhilfe gibt. Mit freundlichem Gruss, G. Nowak

Zur Antwort 22

Frage von Rene:

Hallo, ich habe ein Problem mit meinem Nissan Micra, 55 PS, Baujahr 99. Wenn ich voll einlenke, fängt das Auto stark zu quietschen an. Die Werkstatt vermutet zu viel Druck auf dem Servomotor?! Kann das möglich sein? Was vermuten sie? Liebe Grüße

Zur Antwort 23

Frage von Klaus Kapteina:

Ich habe einen Berlingo 2.0 HDI, Bj.2005. Das Kupplungspedal knartscht, dann klackt es beim Betätigen und irgendwann bleibt es, ohne ganz auszukuppeln, unten hängen. Ich kann es dann mit dem Fuß wieder hochziehen und es funktioniert wieder.

Zur Antwort 24

Frage von Wolfgang Hermann:

Hallo Herr Keßler, ich habe einen Ford Fiesta mit 1,8l Saugdiesel-Motor (60PS). Wenn der Tank weniger als 3/4 voll ist und der Motor kalt ist, springt der Motor nur schwer an ,wenn er aber dann einmal Vollgas angenommen hat, läuft er auch im Stand einwandfrei. Bei vollem Tank ist alles in Ordnung. Glühkerzen und Dieselvorwärmung sind ok. Kann es überhaupt einen Zusammenhang mit dem Füllstand des Tanks geben?

Zur Antwort 25

Frage von Würtenberger:

Hallo Herr Kessler, bei meinem Renault Megane Grandtour 1.9 dCi leuchtet weder das Vorglühlämpchen, noch lässt sich der Motor, auch bei warmen Wetter, nach längerem "Orgeln" starten. Es kommt mir so vor, als käme kein Sprit. Sicherungen und Kontakte habe ich überprüft. Was kann das sein?

Zur Antwort 26

Frage von Simon:

Hallo, ich habe das gleiche Problem wie Christian L. Mein Mondeo, Baujahr 1999, 117 PS, dreht (akustisch) beim Beschleunigen hoch, wobei die Drehzahl unwesentlich verändert wird und zieht kaum eine Wurst vom Teller. Erst nach ein paar Sekunden zieht er dann an. Wenn ich mit weniger Gas beschleunige, zieht er deutlich besser. Kupplung ist neu.

Zur Antwort 27

Frage von Wolfgang Hermann:

Hallo Herr Keßler, ich habe einen Ford Fiesta mit 1,8 l Saugdiesel-Motor (60PS). Wenn der Tank weniger als 3/4 voll und der Motor kalt ist, springt der Motor nur schwer an. Wenn er aber dann einmal Vollgas angenommen hat, läuft er auch im Stand einwandfrei. Bei vollem Tank ist alles in Ordnung. Glühkerzen und Dieselvorwärmung sind ok. Kann es überhaupt einen Zusammenhang mit dem Füllstand des Tanks geben?

Zur Antwort 28

Frage von Armin Lehmann:

Hallo, fahre einen Omega 2,5 V6, Bj.1995, seit einiger Zeit habe ich sehr viel Ölverlust bei längeren Fahrten. Es wurde alles gemacht von Zahnriemen, Wasserpumpe u.s.w.... sobald das Auto steht kann ich aber keine Stelle finden wo das Öl raus kommen würde. Hätten Sie vielleicht eine Idee, wo ich noch suchen könnte. Mit freundlichen Gruß A. Lehmann

Zur Antwort 29

Frage von Yves Thiebault:

Sehr geehrter Herr Kessler, ich fahre einen Renault Scenic Type: JA/JAO5/JAO505 (Diesel " Bj. 2002). Seit einiger Zeit "klopft" es im Motorraum. Beim Beschleunigen wird das Klopfen schneller (durch die schnellere Raddrehung nehme ich an). Werde ich langsamer wird das klopfen auch langsamer. Beim betätigen der Kupplung ändert sich an dem Klopfen auch nichts. Am stärksten wird das Geräusch bei niedriger Geschwindigkeit hörbar. Sobald ich jedoch über 100 km/h fahre, ist das Geräusch kaum zu hören. Im Leerlauf (Stand) ist nichts zu hören. Auch im Stand beim Betätigen des Gaspedals, ist nichts zu hören. Für ihre Hilfe bedanke ich mich im voraus und verbleibe mit freundlichen Grüßen Yves Thiebault

Zur Antwort 30

Frage von Rainer Knitter:

Guten Tag, Herr Kessler, ich fahre einen Nissan Sunny Y10, Baujahr 1993, und muss jetzt zum Tüv und habe festgestellt, dass die Nebelrückleuchte nicht funktioniert. Sicherungen sind alle ok, ich tippe auf ein defekten Relais, das ich aber nicht finden kann. Die Lampe vom Schaltknopf leuchtet auch nicht. Wo kann der Fehler sein. Danke für Ihre Hilfe. Mit freundlichen Grüßen Rainer Knitter

Zur Antwort 31

Frage von Kunkel Andreas:

Hallo, ich besitze einen Renault Kangoo 1,2, Bj1999. Dieser hat in letzter Zeit bei feuchter Witterung Startprobleme, springt nur ganz schlecht an. Bei trockenem Wetter ist alles in Ordnung. Woran kann das liegen?

Zur Antwort 32

Sylvia Göhler fragt:

Hallo Herr Keßler, ich habe im Sept. 2009 einen Opel Astra (Neuwagen) gekauft. 2 mal war er schon wg. des gleichen Problems in der Werkstatt, jedoch ohne Änderung. Lt. Werkstatt ist alles o.k. Vielleicht haben Sie einen Tipp: beim Anfahren und Einschlagen des Lenkrades vorne links, selten rechts, gibt es polterndes Geräusch?? Vielen Dank Sylvia Göhler.

Zur Antwort 33

Peter König fragt:

Sehr geehrter Herr Kessler, seit etwa 6 Monaten plagt mich folgendes Problem: nach ca 10 Stunden Standzeit wird der Motor gestartet, läuft er ganz normal an. Nach ca 20 Sek. geht die Leerlaufdrehzahl runter, der Motor ruckelt und schüttelt sich. Ich schalte die Zündung aus. Danach der 2. Startversuch - das gleiche Problem. Erst beim 3. oder 4. Start läuft der Motor normal und ich kann los fahren. Es handelt sich um einen Mercedes SL , R 129, Baujahr : 1993. Motor : 3,2 Liter 24 V, Getriebe : Automatik, Laufleistung : 210 000 KM lt. Tacho. Mercedes Service kann Fehler nicht finden, weil die Fehlerzeit für die Prüfgeräte nicht ausreichend ist. Für eine Antwort bedanke ich mich im Voraus. Mit freundlichem Gruß, Peter König

Zur Antwort 34

Hans-Joachim Merker

Hallo Herr Keßler! Habe einen BMW 318i Touring Bj.2000(Typ 346L),Laufleistung 85 Tkm. Nachdem die Anzeige für Motorsteuerung ständig brannte ging ich in eine Fachwerkstatt, wo mir ein neues Regelventil für Motorentlüftung eingebaut wurde und die Anzeige zurückgesetzt wurde. Nach kurzer Zeit leuchtete sie wieder. Danach wurden noch der Kraftstofffilter, die Zündkerzen und die Lambdasonde erneuert. Der Motor nimmt im unterem Drehzahlbereich speziell bei feuchter Witterung, oder der Fahrt durch die Waschanlage, aber auch sonst schwer Gas an. Was können Sie mir raten was noch getan werden muß? Mit freundlichen Grüßen, Hans-Joachim Merker

Zur Antwort 35

Kurt Warwell fragt:

Sehr geehrter Herr Keßler, fahren einen Audi A 3 Automatik 1,6L 5 türig. Baujahr 2002. Problem: wenn der Zündschlüssel im Schloss auf Stufe 1 steht, und die Vordertür auf der Fahrerseite noch auf ist, dann leuchtet die Innenbeleuchtung Intervall mäßig ein/aus und auf dem Display wird Tür auf nicht angezeigt. Auch bei eingeschalteter Beleuchtung kommt kein Signal Tür auf. Was kann da ausgefallen sein? Was kann ich tun? Für Ihre freundliche Beantwortung meiner 2 Fragen bedanke ich mich im voraus und Grüße Sie.

Zur Antwort 36

Dietmar Reuthe fragt:

Guten Tag, während der Fahrt mit einem Opel Astra (7 Monate alt) wurden wir nach Einschalten der Klimaautomatik nach einiger Zeit müde. Es stellte sich später heraus, dass das Kühlaggregat defekt war. Kann es sein, dass die Klimaautomatik beim Einschalten auf Innen-Umluftbetrieb schaltet, dass es aber keine Sicherheitsschaltung gibt, die automatisch nach einigen Minuten von Umluft- wieder auf Zuluftbetrieb umschaltet, wenn die Zieltemperatur nicht erreicht wird? In der Betriebsanleitung von Opel steht doch ausdrücklich, dass ein Umluftbetrieb über längere Zeit gefährlich ist. Mit freundlichen Grüßen, Dietmar Reuthe

Zur Antwort 37

H. Starost fragt:

Der Scheibenwischer geht unregelmäßig alleine während der Fahrt an ohne den Schalter zu betätigen. Fahre einen Mercedes W 126 380 SE, Bj.: 11/1982, 156.500 km

Zur Antwort 38

Michael Wollgin fragt:

Hallo Herr Keßler, ich fahre seit gut 2 Jahren eine VW T4 Multivan, Erstzulassung 26.01.1995, Benziner 2,5 l, Fünfzylinder mit 81 KW. Abgesehen davon, dass er sporadisch (ca. 3-4 mal im Monat) beim Starten immer ausgeht, weil er kein Gas annimmt, habe ich während der Fahrt immer Gas- bzw. Zündaussetzer, die sich durch ein "Ruckeln" bemerkbar machen. Auch auf der Autobahn ruckelt er ab Strich 120 Km/h, dann ist wieder gut und bei Strich 130 Km/h wieder. Besonders schlimm ist es bei warem Motor, wenn ich z.B. nach dem Einkaufen wieder starte, ist an ein zügiges beschleunigen nicht zu denken, da er dann einfach kein Gas annimmt. Es kommt dann auch häufig zu Fehlzündungen. Ich habe bereits einen neuen Verteilerfinger und neue Zündkabel montiert, der erwartete Erfolg blieb aber aus. Als nächste Maßnahme ist eine Erneuerung des Benzinfilters angedacht. Meine Werkstatt zuckt mit den Schultern, da ein Auslesen nichts gebracht hat und rät zu Thermostatwechsel, bzw. Wechsel des Relais 108. Ich hoffe sie können mir helfen bzw. eine Rat geben. Mit freundlichen Grüßen, Michael Wollgin

Zur Antwort 39

Norbert Winkler fragt:

Hallo, Herr Kessler, ich habe ein älteres Fahrzeug Baujahr 1968. Nun muss ich die Bremsbeläge bzw -backen erneuern. Bis wann wurde denn asbesthaltiges Material verwendet und was muss man in dem Falle beachten, falls Asbest drin ist? Speziell ist es ein Traktor Masasey-Ferguson MF135, aber ich denke, die Frage ist allgemein und die Antwort interessiert auch viele andere. Vielen Dank im Voraus Norbert Winkler

Zur Antwort 40

Detlef Doerfer fragt:

Hallo Autopapst, ich fahre einen Golf 4, Baujahr 4/98, km-stand 55.000. Bei eingeschalteter Klimaanlage kühlt das Fahrzeug sehr gut, aber nur 10 Minuten danach schaltet sie sich selbst ab. Der Drucksensor wurde schon gewechselt - ohne Veränderung. Kühlmittel wurden neu befüllt. Hätten Sie eine Idee, warum sich die Klimaanlage nach ca. 10 Minuten ausschaltet? Mit feundlichen Grüßen Hr. Doerfer

Zur Antwort 41

Hans Höke fragt:

Bei meinem Peugeot 206/60, Baujahr 2003 kommt in regelmäßigen Abständen die Motorwarnleuchte. Die Folge: der Motor geht stotternd aus und das schon zweimal mitten auf einer Kreuzung. Von Seiten der Werkstatt wurden die Kraftstoffleitungen und der Tank gesäubert, das Motorsteuergerät erneuert. Dann ein neues Steuerprogramm für den Motor eingegeben.. Es half nichts, es passierte wieder, mir scheint, die Werkstatt ist am Ende mit ihrem Latein, denn sie wechselte zum wiederholten Male die Zündkerzen aus und sagte: rechtzeitig Tanken fahren. Das ständige Überprüfen ist teuer, ich habe wegen dieser Sache schon 1000 Euro ausgegeben. Wissen Sie einen Rat oder muss ich das Auto verschrotten lassen? Mit freundlichem Gruß H. Höke

Zur Antwort 42


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!