Fragen an den Autopapst im Mai 2010

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Sie haben Probleme mit dem Auto? Der Autopapst hilft. Ihre Anfragen aus dem Monat Mai 2010.


Frage von Philipp Donner:

Hallo mein Golf 4 hat beim Kurvenfahren (speziell Rechtskurven) schlagende Geräusche hinten links. Leider kann man dieses Geräusch nicht simulieren, da es nur manchmal auftritt. Vermehrt tritt es allerdings auf wenn er hinten beladen ist bzw. wenn jemand auf der Rückbank sitzt. Was könnte das sein und über welche Summen reden wir hier, da der Kleine doch schon recht alt ist. Ich hoffe die Angaben genügen und freue mich über eine Antwort. Mit freundlichen Grüßen Philipp Donner

Zur Antwort 1

Frage von M. Bauer:

Hallo Herr Keßler, aus der Bedienungsanleitung meines Skoda Octavia 1.8 TFSI, 160 PS, März 2010 gekauft, geht nicht eindeutig hervor,wie der Motorölstand zweckmäßigerweise kontrolliert oder gemessen wird - bei kaltem Motor oder eher bei warmgefahrenen Motor, nachdem man ca. 5-10 Min. gewartet hat.Ich hatte vorher stets Opel, da sollte der Motorölstand nach dem Warmfahren gemessen werden. Ich würde mich freuen,bald eine Rückantwort von Ihnen zu erhalten. Danke. Mit freundlichen Grüßen M. Bauer, Chemnitz

Zur Antwort 2

Frage von Mario Schneider:

Hallo Hr. Keßler, an meinem Toyota Avensis Kombi, Bj 01/ 2000, ruckelt der Heckscheibenwischer im Intervallbetrieb. Der Dauerbetrieb funktioniert einwandfrei. Wenn ich ihn ausschalte, ruckelt er ebenfalls noch einige Male bevor er endlich still steht. Wo kann das Problem liegen? Vielen Dank im Voraus für Ihre Hilfe! MfG M. Schneider

Zur Antwort 3

Frage von Paul Lungwitz:

Hallo, ich fahre seit 4 Jahren einen BMW 323i E46, Bj 1999. Seit einer Woche leuchtet die Motorkontrollleuchte. Mit Einsetzen der Leuchte, leuchteten gleichzeitig EML-Leuchte und die DSC-Leuchte auf. Zudem ruckelte der Motor. Ich stellte den Motor ab und startete ihn neu. Danach leuchtete nur noch die Motorkontrollleuchte. Aber der Motor läuft ohne Schwierigkeiten, also kein Ruckeln. Weil ich genau deswegen vor sechs Monaten schon mal in einer BMW-Werkstatt war und mir versprochen wurde, der Fehler liege beim Leerlaufdrehzahlregelventil, wurde dieses auch gewechselt. Dennoch ist genau dieser Fehler wieder aufgetreten. Da ich beim erneuten Besuch keine zufriedenstellende Antwort auf das erneute Auftreten des Fehlers bekam, hoffe ich, Sie können mir helfen. Mfg Lungwitz

Zur Antwort 4

Frage von Siegfried Klose:

Guten Tag Herr Kessler! Wir fahren ein Wohnmobil Fiat Ducato 2500 Bj. 1992. Die Dieselfilter-Wasseranzeige leuchtet ständig obwohl der Dieselfilter erneuert wurde, in einer Werkstatt. Ist es möglich den Sensor unten im Filter zu erneuern? Oder muss das ganze Gehäuse getauscht werden (ist nicht mehr lieferbar)? Mfg Siegfried Klose

Zur Antwort 5

Frage von Thomas Dunkel:

Hallo Andreas, ich fahre einen Opel Astra G Caravan 1,6 Baujahr 9/2002 , 75.000 km, Benziner. Meine Frage: Mitten beim Fahren leuchtet die Kontrollleuchte für Abgas auf und der Motor hat keine volle Leistung mehr. Beim Gasgeben blinkt diese. Nachdem der Motor abgestellt war (ca.15 Minuten), läuft er wieder normal, nur die Kontrollleuchte leuchtet noch. Beim Fehlerauslesen wird Zündaussetzer Zylinder 4 mit Fehlercode P 0304 angezeigt. Es wurde die Zündspule (Zündelement) gewechselt. Nach ca. Drei Wochen war der selbe Fehler wieder da. Daraufhin wurde die Kerze vom Zylinder Vier mit der Kerze von Zylinder zwei getauscht, um festzustellen ob die Kerze ein defekt hat. Wieder nach einigen Tagen derselbe Fehler .Danach wurde die Einspritzdüse getauscht mit Zylinder eins. Er fuhr einige Wochen problemlos und jetzt wieder der selbe Fehler .Immer Zündaussetzer Zylinder vier. Der Fehler wird gelöscht und es geht weiter bis zum nächsten Mal. Fazit: Kerzen, Zündspule, Düse ist in Ordnung. Der Opelhändler ist jetzt auch ratlos und ich auch. Haben Sie einen Rat oder einen Tipp, um diesen Fehler auf die Spur zu kommen. Danke. Mit freundlichen Grüßen aus der Landeshauptstadt Thüringen Thomas Dunkel

Zur Antwort 6

Jay fragt:

Hallo, mein Papst, ich fahre einen Renault Megane Classic, Automatik, Baujahr 97. Habe ein echtes Problem und du bist eigentlich meine letzte Hoffnung....War schon in 5 Werkstätten, darunter die meines Vertrauens, größere, Discount, und sogar bei Renault. Keiner(!) konnte mir helfen. Mein Problem: Ich habe ein Brummen im Auto, alle Symptome deuteten auf Radlager rechts hin, denn beim Fahren von Schlangenlinien konnte man das gut annehmen( Lenken nach rechts, brummen weg, wieder gerade brummen da, lenken nach links brummen da) An sich einfach. Beide Radlager gewechselt, zudem musste noch die Spurstange gemacht werden. Aber das Brummen ist immer noch da!!! Um so schneller ich fahre, umso lauter wird es... Was kann ich machen??Was ist das? Habe soviel Pech mit Autos, und kann mir kein neues leisten... Sag mir, dass es reparabel ist.. Danke! Jay

Zur Antwort 7

Bernd Tröger fragt:

Ich fahre einen Golf 4, Bj. 2000, km:110. 000. Beim Starten mit eingeschalteter Klimaanlage (Climatronik auf Auto eingestellt) läuft der Motor zunächst normal, dann gibt es ein Quietschgeräusch, anschließend läuft der Motor wieder normal.Die Werkstatt hat den Keilriemen gewechselt, das Quietschen ist noch vorhanden. Woran könnte das liegen?

Zur Antwort 8

Jürgen Markert fragt:

Ich fahre einen Citroen C5 Benziner, Baujahr 2004. Kann ich den auch mit Bio-Ethanol (95 Okt) fahren? Besten Dank für Ihre Antwort.

Zur Antwort 9

Peter Theiler fragt:

Hallo! Habe einen BMW 320i Bj.96 mit 150PS. Seit kurzem ist da ein metallisches Klappern hinten links meine ich zu hören, wenn ich über Schlaglöcher fahre.Trete ich leicht auf die Bremse und fahre dann über die Schlaglöcher, so ist kein Klappern mehr zu hören. Als würde etwas lose sein. Könnt Ihr mir da helfen? Danke, Viele Grüße, Peter Theiler

Zur Antwort 10

Canopener fragt:

Hallo habe ein Prolem mit meinem Mercedes 170CDI, Typ: W168 : Ab und zu, wenn ich den Motor starten will ,passiert nichts, nur die Kontrollleuchten leuchten. Sofort mit anderem Schlüssel probiert, was auch nicht funktionierte. Dann ausgestiegen mit der FB verriegelt und manuell aufgeschlossen, wonach sich das Auto wieder einwandfrei starten lies. Woran könnte das liegen? Ich hoffe doch, dass Sie mir bei diesem seltsamen Problem behilflich sein könnten. Mit freundlichen Grüßen, Canopener

Zur Antwort 11

Christoph Wagner fragt:

Hallo Autopapst, mein Volvo V40 (BJ 2001, 100000km, 165PS, 2.0T) hat in den ersten paar hundert Metern nach dem Losfahren keine Lust, richtig zu beschleunigen und es fühlt sich an, als wäre das Gaspedal per Gummiband mit dem Motor verbunden. Da er außerdem manchmal nicht richtig anspringen will (Batterie ok, Anlasser dreht gut, er springt einfach nicht richtig oder etwas mühselig an, als wäre das Gemisch zu fett) wurden bei der letzten Inspektion die Zündkerzen gewechselt. Seitdem ist der Verbrauch im Stadtverkehr von 12 auf 14l gestiegen. Hängt das in irgendeiner Weise zusammen, oder was kann ich gegen beide Probleme machen? Vielen Dank und viele Grüße, Christoph Wagner

Zur Antwort 12

Frage von Thorsten Hering:

Hallo lieber Autopapst, ich habe folgendes Problem mit meinem Ford Focus, Bj. 2006, ca. 80.000 km. Beim Bremsen aus Geschwindigkeiten über 120 km/h tritt ein Ruckeln (li/re) auf, beim Abbremsen ca. 30 km/h - 0 km/h hat man das Gefühl, dass die Bremsscheibe wellig (lang) ist (nicht kurz wie bei ABS) dies überträgt sich auch auf das Bremspedal, scheinbar ist dies das erste Mal nach dem Radwechsel der Sommer- zu Winterrädern aufgetreten (durch Werkstatt). Ist es möglich, dass sich dadurch die Bremsscheiben verziehen? Ich dachte es liegt an den Winterrädern, aber das gleiche Problem bleibt auch, nachdem die Sommerräder drauf sind. Es sind immer noch die ersten Bremsscheiben und die ersten Bremsklötze im Einsatz, müssen aber lt. Ford Werkstatt noch nicht gewechselt werden. Welliges Bremsen ist lt. Ford Werkstatt auf Rost auf dem Bremsscheiben zurückzuführen (?) das "Wellige" bleibt aber auch nach mehrmaligem Bremsen. Dazu kommt das "Rattern" des Lenkrades beim Abbremsen aus hohen Geschwindigkeiten. In Erwartung einer baldigen Antwort Mit freundlichen Grüßen Thorsten Hering

Zur Antwort 13

Frage von Nicole Walker-Olberding:

Sehr geehrter Herr Kessler, ich fahre einen VW Touran 2,0 TDI, Bj 2003. Das Fahrzeug hat 155.000 km Laufleistung. Fahre in der Woche kurze Strecken bis 20 km, am Wochenende schon bis 150-200 km. Habe nun festgestellt, dass der Dieselverbrauch von 6,5 l auf bis zu 8 Liter hochgeht. Gleiche Fahrweise, keine Ruckeleien oder Leistungsabfall. Motor läuft sehr ruhig. Wagen in die Fachwerkstatt gebracht, keine Fehler oder falsche Messwerte ausgelesen. Der Vorschlag der Werkstatt, die Düsen der Einspritzpumpe reinigen und neu einsetzen. Kann der hohe Dieselverbrauch noch ein andere Ursache haben? Der Zahnriemen wurde bei 135.000 km gewechselt und auch sonst ist der Wagen regelmäßig zur Inspektion gewesen. Für eine Antwort wäre ich sehr dankbar.

Zur Antwort 14

Kathrin Dobers fragt:

Hallo Andreas! Jetzt ist mein "neuer" Wagen dran. Es ist ein FORD FUSION, Bj 2007, 100 PS, Benziner, Schaltgetriebe, zur Zeit knapp 59.000 km- Seit etwa 2 Monaten bemerke ich ein nagelndes Geräusch, wenn ich mit dem kalten Wagen - im Leerlauf- an einer roten Ampel hielt. Sowie ich das Kupplungspedal trat, war es ruhig. Wenn ich den Fuß vom Kupplungspedal nahm, war das Nageln direkt da. Wenn der Motor dann nach einigen Kilometern Stadtautobahn warm war, trat das Problem nicht mehr auf. Was kann die Ursache sein ?

Zur Antwort 15

Joachim Schmerler fragt:

Hallo Herr Autopapst, ich fahre einen Rover 75, 2 l Schaltwagen, Zulassung 18.4.2000, FG Nr.: SARRJS LKRYM148690 reeller Km Stand 123 000. Nächster TüV/ASU Mai 2011. Frage: Kann ich mit Zahnriemenwechsel bis 150 000 km warten? Was kostet dies in etwa? MfG, Joachim Schmerler

Zur Antwort 16

Andreas Lippold fragt:

Hallo, lieber Autopapst! Ich habe ein Problem mit meinem Plymouth Belvedere 1959. Wenn das Auto ein paar Tage steht und ich das erste Mal auf die Bremse trete, blockiert hinten ein Rad, nachdem ich einen kurzen Ruck rückwärts fahre, ist die Bremse wieder frei und beim ersten Bremsvorgang blockiert das Rad wieder. Das muss manchmal mehrere Male wiederholt werden und dann ist das Rad frei und ich kann mit dem Auto egal wie weit fahren, es passiert nichts mehr. Steht das Auto dann wieder in der Garage, steige ich schon wieder mit ungutem Gefühl ein. Im Auto wurden die Bremsbacken, RBZ und HBZ erneuert und die Trommeln sehen aus wie neu, haben keinen Rand. (das Auto hat erst eine Laufleistung von 40000 Meilen). Woran kann das liegen, ich weiß mir keinen Rat mehr. Vielen Dank im Voraus für die Hilfe. Mit frdl Gruß A.Lippold

Zur Antwort 17

Anja Heinecke fragt:

Hallo, ich habe seit vielen Monaten ein Problem mit meinen Bremsen. Sie verhaken sich manchmal, so dass sich das Auto nur schwer fahren lässt, ein Schleifgeräusch ist manchmal auch dabei. Obwohl im Mai vorigen Jahres die Bremsen neu gemacht wurden (Bremsscheiben, -backen usw. nicht der Bremssattel) war das Problem dennoch da. In der letzten Zeit stinkt das Auto extrem nach verkohltes Metall, Eisen oder Ähnlichem... Aber die Bremsen sind nicht heiß. Ich traue mich nicht mehr mit dem Auto zu fahren. Bitte helfen Sie mir.

Zur Antwort 18

Astrid Zimmermann fragt:

Lieber Autopapst! An meiner MotoGuzzi California Stone tritt folgendes Problem auf: Wenn ich nach einer Fahrzeit von ca. 45 min. die Maschine ausstelle und dann nach kurzer Zeit wieder starten will (etwa nach dem Tanken oder nach kurzer Wartezeit an einem Bahnübergang), brennt die Zündschlosssicherung (15A) durch. Ich muss dann mindestens eine halbe Stunde warten, damit die Ersatzsicherung(en) nicht auch wieder durchbrennt. Danach kann ich erneut starten. Das Problem tritt nicht auf, wenn ich nur kurz unterwegs war oder wenn die Pause lang genug dauert. Der Kabelbaum wurde ohne Fehlerbefund bereits durchgemessen, und die Sicherungshaltung ist auch nicht korrodiert. Die Werkstatt ist der Meinung, dass es sich um ein "thermisches Problem" handelt, kann mir aber auch nicht weiterhelfen. Ich wäre sehr dankbar für einen hilfreichen Hinweis! Vielen Dank!

Zur Antwort 19

Cerstin Lippold fragt:

Hallo, Herr Keßler, habe eine russische ZIL Limousine, die mir Probleme macht. Das Auto ist absolut original mit erst ca. 20000 km Laufleistung, hat einen großen V8 Motor mit Vergaser und elektrischer Benzinpumpe. Egal, wie lang das Auto stand und ich mit der Zündung die elektrische Benzinpumpe betätige, springt der Wagen auf den 1. Ruck an und läuft ordentlich, doch sobald das Auto warm ist und das erste Mal ausgeschalten wurde, ist es nur noch den 2 großen Batterien zu verdanken, dass er wieder anspringt, denn er dreht ewig, bis er irgendwann losgeht. Im Standgas läuft das Auto im warmen Zustand unruhig und ich habe immer Angst, dass er ausgeht und dann ist das Problem mit dem Anspringen wieder da.Ansonsten, wenn der Wagen einmal rollt und man nicht in einen Stau kommt oder anhalten muss,läuft er einwandfrei und man könnte größere Strecken ohne Bedenken fahren. Habe schon Meinungen gehört, dass es an der jetzigen Kraftstoffqualität liegt, oder was könnte es sonst noch sein? Viele Grüße Cerstin Lippold

Zur Antwort 20

Frage von Susann Walther:

Lieber Herr Kessler, mein Hyundai Accent, BJ. 1997, hat keine Servolenkung. Wieso hat man beim Fahren mit Winterreifen das Gefühl, dass man eine Servolenkung hat und mit Sommerbereifung nicht? Reifengröße Sommer wie Winter 175er. Woran liegt es?! - Schöne Grüße von meinem Dad - im Sommer ist das ein willkommenes oder auch nicht willkommenes Muckitraining :-)

Zur Antwort 21

Frage von Edgar Pfeil:

Hallo Herr Kessler, es geht um die Sichtbarkeitmachung ( tolles Wort) des Cockpits speziell Tacho. Bei Sonne von vorn nicht erkennbar. Tachonadel rot , nicht zu sehen. Habe schon etliche Fotos kaufen müssen!!! Frage: Kann ich den Tacho durch Leds o.ä. heller machen. Wie komme ich an den Tacho ran? Viele Grüße Edgar Pfeil

Zur Antwort 22

Kerstin Beckmann fragt:

Leider ist es mir bisher nicht gelungen, Sie telefonisch zu kontaktieren, deshalb auf diesem Wege: Im November 2008 erwarb ich einen Lancer Instyle von Mitsubishi - beworben wurde dieser vor allem mit dem Multi-Kommunikationssystem (Radio, Festplatte, Navi, Telefon usw. alles in einem) Nun musste ich leider feststellen, dass der Radioempfang (auch der stärksten Sender in meinem Umfeld - z.B. Radio Brocken) immer wieder nur gestört zu empfangen ist. Seit meinem Erwerb des Autos gab es deswegen schon mehrfache Updates - leider ohne Erfolg. Nun bekam ich im Frühjahr ein komplett neues System installiert - aber auch ohne Erfolg. Auf meiner letzten Fahrt auf der Autobahn war der Empfang der dortigen Regionalsender total gestört - ich musste mehrfach immer wieder manuell neue Suchläufe nach anderen Sendern starten. Meine Werkstatt meint nun folgendes zum Problem: Es handelt sich bei diesem Radiosystem um ein Digitalradio und der Empfang ist hier in Deutschland nur begrenzt möglich - dieses solle erst schrittweise in den nächsten Jahren infrastrukturell verbessert werden. Ich kann dieser Begründung schwer glauben; meines Erachtens ist die Werkstatt mit dem "Latein" am Ende. Was könnte Ihres Erachtens das Problem sein? Oder ist die Entwicklung dieses Multi-Kommunikationssystems gar ein Flop von Mitsubishi, den sie sich nicht eingestehen wollen? Denn komisch erscheint schon, dass in den letzten fast zwei Jahren ja mehrfach Updates entwickelt wurden, die eben allesamt nicht halfen. Vielen Dank im Voraus für Ihre Bemühungen. Mit freundlichen Grüßen Kerstin Beckmann

Zur Antwort 23

Frage von Reinhard Meyer:

Ich fahre seit ca. acht Jahren einen Alfa 156 2,0 JTS. Bin bisher eigentlich sehr zufrieden damit gewesen. Das Fahrzeug hat ca. 100.000 km auf dem Tacho. Leider habe ich seit einiger Zeit ständig mit der Fehlermeldung: "Fehler Motorsteuerung, Werkstatt aufsuchen" zu tun. Das Problem trat zum ersten mal vor ca. drei Jahren nach einer längeren Autobahnfahrt von fünf Stunden nach der Abfahrt auf die Landstrasse im Teillastbereich auf. Vorausgegangen war in der Werkstatt eine große Durchsicht (80.000 Kilometer) mit Wechsel des Zahnriemens. Eine Werkstatt dort vor Ort hat dann den Fehlercode ausgelesen. Der Fehlercode verwies in Richtung Lambda-Sonde / Katalysator. Bei der Rückfahrt nach einer Woche ist dann die Fehlermeldung wieder erschienen. Wieder zurück, sagte die Werkstatt, dass es laut Fehlercode die Lambda- Sonde bzw. der Kat. ist. Ab jetzt wurden in verschieden Zeitabständen ziemlich kostenaufwändig verschiedene Maßnahmen durchgeführt: Lambda-Sonden überprüft /getauscht, Befestigungsflansche Kat. geplant (um Nebenluft auszuschließen), System mit Überdruck belastet und mit Leckspray geprüft (um Nebenluft zu erkennen), Befestigung der Lambda- Sonden neu abgedichtet, Fehlercode wieder ausgelesen. Alles ohne Erfolg. Ich bin nun ziemlich ratlos und die Werkstatt offensichtlich auch und ich möchte nicht weiter ständig viel Geld hinzulegen, um am Ende doch wieder das Lämpchen leuchten zu sehen. Ich habe bisher immer nur die Anzeige resetten lassen, was auch unterschiedlich lange hielt, zuerst nur zwei Wochen, beim nächten Mal ein halbes Jahr, dann wieder nur zwei Wochen. Bin mit dem "Fehler" auch durch die AU gekommen und weder Verbrauch noch Anzug/Durchzugskraft lassen auf irgendeinen Defekt schließen, nur das Checksystem läßt sich davon nicht abbringen. Mich nervt diese grelle Leuchte langsam. Vielleicht haben Sie noch eine Idee für eine Lösung. Mit freundlichen Grüßen Reinhard Meyer

Zur Antwort 24

Frage von Gerd Grahn:

Hallo Andreas Kessler, ich trage mich mit dem Gedanken , an meinem Auto Tageslichtleuchten nachrüsten zu lassen. Ist das sinnvoll oder nur eine Modeerscheinung? Gleich noch die zweite Frage: Mein Fahrzeug hat eine nachgerüstete Autogasanlage. Bei der automatischen Umschaltung Benzin - Gas ruckt es kurz. Ist das normal? Danke Gerd Grahn

Zur Antwort 25

Jürgen Spindler fragt:

Lieber Autopapst , erstens finde ich die Seite hervorragend!!! Und zweitens eine Frage: Audi A4, Bj. Sept. 2004, 96 KW, 220000 km. Seit ein paar Tagen schleift / quietscht es vorn (hört sich wie an den Rädern an) beim Kurven fahren. Quietscht auch ,wenn das Auto steht, der Motor im Leerlauf läuft und man am Lenkrad etwas nach rechts oder links dreht. Bei geöffneter Motorhaube kommt das Quietschen aus Richtung Lichtmaschine. Die Werkstatt meint, das sei die Laufrolle am Keilriemen. Kann ich aber fast nicht glauben, denn wo soll der Zusammenhang zwischen Lenkung und Keilriemen sein? Haben sie einen Vorschlag? Für Ihre Hilfe wäre ich Ihnen sehr dankbar. Mit vielen Grüßen und Danke, Jürgen Spindler

Zur Antwort 26

Christina fragt:

Fahre einen VW Polo, Bj 98 (Benziner) springt bei feuchten Wetter nicht an! Immer im Frühjahr spinnt mein Kleiner! Er springt kurz an, aber geht dann gleich wieder aus! Gehe ich auf das Gaspedal, um ihn auf Touren zu bringen, erreiche ich das Gegenteil, er geht auch gleich aus! Ist es nicht feucht bzw. wärmer, dann springt und fährt er ohne Probleme! Was kann das sein? Bin für Ratschläge sehr dankbar! Vielen Dank!

Zur Antwort 27

Joachim Schulze-Bahr fragt:

Lieber Herr Keßler, kann ich Bio-Sprit E 85 in meinen Pkw Nissan Almera und Opel Corsa im Mischungsverhältnis 50:50 bedenkenlos fahren?

Zur Antwort 28

Jörg Nahlik fragt:

Hallo, bei meinem New Beetle muss ich den Wärmetauscher wechseln. Weil der wahrscheinlich defekt ist. Wenn ich auf Wärme stelle, kommt Dampf aus dem Lüftungsschlitzen. Muss das Lenkrad dazu ausgebaut werden? Danke, Mit freundlichen Grüßen.

Zur Antwort 29

Klaus Mergel fragt:

Lieber Herr Keßler, ich fahre einen Citroen Xantia 1.8 SX mit einer Tastaturwegfahrsperre. Die macht in letzter Zeit Ärger, sie geht nämlich nicht.Wurde schon 2 mal überprüft: Technisch alles einwandfrei.Was kann das sein?

Zur Antwort 30

Jörg K. fragt:

Lieber Herr Keßler, folgendes Problem: Seat Ibiza 1.4,60 PS,Baujahr 2000 Kühlmitteltemperaturanzeige bleibt auf Null,Thermostat wurde gestern gewechselt Wenn ich Motorhaube öffne und wieder schließe erfolgt Anzeige fällt aber nach einiger Zeit wieder auf Null. Was kann es noch sein? VG Jörg K.

Zur Antwort 31

Christian Gaertner fragt:

Lieber Herr Keßler, seit ungefähr zwei Jahren ärgere ich mich über die Lichtanlage meines VW New Beetle Cabrios (Baujahr 2003). Das ist sonst ein famoses Auto, aber spätestens alle zwei Monate, oft auch alle paar Wochen, geht irgendeine Lampe kaputt. Scheinwerfer, Blinkleuchten, Bremslichter... In meiner VW-Werkstatt hieß es, das sei eine Schwäche dieser Baureihe. Probleme mit der Spannung könnten nicht die Ursache sein, sonst würden alle Lampen noch häufiger kaputt gehen. Ich weiß nicht weiter und bin die ewigen Werkstattbesuche leid. Können Sie mit einem Rat helfen?

Zur Antwort 32

Mathias Braesel fragt:

Hallo Andreas, vor einiger Zeit bat ich um Rat wegen meines VW Passat´(0600/829), der ab und an mal plötzlich während der Fahrt ausging. Du hast mir den Wechsel der Relais für die Benzinpumpe und Spannungsversorgung des Motorsteuerteils empfohlen, meine Werkstatt war bis heute nicht in der Lage, die Relais zu besorgen, die seien wohl nicht lieferbar, hast du einen Tipp für mich, wo ich die bekommen kann? Bei Kfz-Teile 24 haben sie gesagt, die Relais seien keine Verschleißteile und man bräuchte zum Bestellen das Original, auf der anderen Seite habe ich aber im Netz das 109er Relais bei ebay gefunden, kann ich das nehmen und mir vom Mechaniker stecken lassen? Danke für deine Antwort und alles Gute, Mathias Braesel

Zur Antwort 33

Kirsten Haubold fragt:

Hallo Andreas, ich fahre einen Nissan Primera Benziner 1.8 fast 10 Jahre alt. Nach längerer Standzeit rollte das Auto schwerer im Leergang und generell beim Beschleunigen. Nach kurzer Autobahnfahrt rollte es dann wieder normaler. Als ich das Auto abstellte habe ich die Bremsscheiben mal angefaßt und 3 der 4 Scheiben waren heiß. Vor 3 Jahren wurde der Bremssattel des nicht heißen Rades getauscht, da er fast war. Aber können nun drei auf einmal aussteigen? Womit muss ich rechnen, wenn ich in eine Werkstatt fahre? Die Handbremse betätige ich so gut wie gar nicht - ich parke immer mit Gang. Könnte es ein Fehler der Bremsanlage sein? Kann ich noch ohne Bedenken mit dem Auto fahren? Viele Grüße und vielen Dank für deine Meinung! Kirsten

Zur Antwort 34

Norma Kulpok fragt:

Hallo, ich bin immer absolut begeistert,wenn ich sonntags(auf dem weg zum flohmarkt) die Sendung höre, wie gut Sie sich mit Auto's auskennen, deshalb hoffe ich, Sie können mir eventuell bei meiner Entscheidung behilflich sein! Ich bin ein großer Oldtimer-Fan und habe die Möglichkeit, preisgünstig an einen derzeit ohne Mängel sehr gut erhaltenen Fiat 1500, Bauj. 64 zu kommen. Höhe der Steuern u Versicherung sind mir bekannt, aber wie sieht es mit dem Benzinverbrauch aus bei diesem alten Auto?? Der Fiat hat 49 kw (67PS) und einen Hubraum von 1500 ccm³, originale 83000km. Ich müßte das Auto jeden Tag zw. 20-30 km fahren. Ich fahre zur Zeit noch einen Twingo, was ja nicht vergleichbar ist, aber ich habe Angst, dass ich mich mit dem Fiat übernehme o. nicht? Bei kleineren Reparaturen belaufen sich die Kosten etwa im gleichen rahmen? Ich hab wirklich Bauchschmerzen und will mich da nicht in eine Sache verrennen, die anschließend nicht zu bewältigen ist, aber ich möchte dieses Auto wirklich gern haben. Aus meiner Familie kann ich leider keinen Rat bekommen, da wird wohl eher ein "Oh Gott, bloß kein Oldtimer" kommen. Vielleicht kann ich es mit einer frage auf den Punkt bringen: kann man als Durchschnittsverdiener sich solch ein Auto leisten? Vielleicht können Sie mir ja irgendwie helfen. Vielen lieben Dank, Norma Kulpok

Zur Antwort 35

Bettina Bodem fragt:

Lieber Herr Keßler, ich bin keine Autoexpertin (sonst müsste ich Sie wahrscheinlich auch nicht um Rat bitten), lese aber immer wieder fasziniert Ihre Rubrik; vielleicht können Sie mir mit einem Tipp helfen. Ich fahre z. Zt. einen VW Lupo (11 Jahre alt,37 kw Leistung), der als Zweitwagen für die Stadt gedacht war. Durch veränderte Lebensumstände suche ich nun für mich und meinen Sohn einen "vollwertigen Mini-Familien-Wagen" , der folgende Ansprüche erfüllen sollte: vermutlich wieder ein Benziner?! (ich fahre tgl.eine kürzere Strecke zur Arbeit und Schule), mit einem umweltfreundlichen, möglichst spritsparenden Motor; genügend Kofferraum für eine 3-köpfige Urlaubsreise, und einer "vernünftigen" Motorleistung (bin kein Rennfahrer, möchte aber auch auf der Autobahn von der Stelle kommen und nicht dauernd hinter`m LKW kleben). Einen Golf fände ich toll, aber vermutlich zu teuer?! . Der Wagen sollte solide und höchstens 2 Jahre alt sein. Testberichte erscheinen mir oft nicht wirklich objektiv u. neutral und in den Autohäusern lobt natürlich jeder seine Modelle und so hoffe ich, dass Sie mir einen Rat geben können! Herzliche Grüße und Dank im Voraus von Bettina Bodem

Zur Antwort 36

Marco Herde fragt:

Hallo Herr Keßler, ich habe eine Frage zum Thema Autogas. Ich möchte mir wahrscheinlich Ende des Jahres oder Anfang nächstem Jahres ein Auto kaufen. Momentan fahre ich einen Honda Accord (1999), der auf Autogas umgerüstet ist, leider sind aufgrund des Autogasbetriebs vor einem halben Jahr die Ventile kaputt gegangen. Es hieß, sie setzen wegen der anderen Temperatur beim Autogasbetrieb eine Kruste an und schleißen nicht mehr richtig. Da ich beim nächsten Auto nicht auf Autogas fahren verzichten möchte, dachte ich, Sie hätten eine Empfehlung für mich, bei welchen Automarken diese Ventil-Probleme nicht auftreten. Oder welcher Autohersteller ab Werk Autogas-Modelle liefert, bei denen diese Probleme nicht auftreten. Vielen Dank für Ihre Hilfe. Mfg Marco Herde

Zur Antwort 37

Frage von Alexandra Hunold:

Sehr geehrter Herr Kessler, an meinem 3 Jahre alten Golf 5 lässt sich die hintere Tür auf der Fahrerseite(5-Türer) nicht mehr öffnen, weder mit Fernbedienung noch mit Schlüssel noch von innen. Es macht aber beim Öffnungsversuch deutlich "Klack" in der Tür. Die Werkstatt sagt, das Schloss ist defekt und will die Tür mit Gewalt öffnen, evtl sogar von außen durchs Blech gehen, weil von innen nicht ran zu kommen ist. Kennen Sie eine einfachere Methode? Das Schloss selbst kostet 140 €. , die Folgekosten durch den rabiaten Austausch wären ungleich höher. Bitte helfen Sie mir!

Zur Antwort 38

Anton Schaffer fragt:

Sehr geehrter Herr Kessler, leider habe ich auf meine Anfrage zur Motor-Keramik- Beschichtung keine Antwort erhalten, den Grund dafür kann ich mir nicht erklären, vielleicht ist meine Anfrage gar nicht bei ihnen angekommen? Mich würde schon ihre Meinung interessieren, ob es tatsächlich möglich ist, durch diese angepriesene Beschichtung so eine große Leistungssteigerung Kraftstoffersparnis und Lebensdauer bei allen Motoren zu erreichen? Mit freundlichen Gruß, Anton Schaffer

Zur Antwort 39


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!