Fragen an den Autopapst im April 2010

Autopapst Andreas Kessler
Autopapst Andreas Kessler © autogazette

Sie haben Probleme mit dem Auto? Der Autopapst hilft. Ihre Anfragen aus dem Monat April 2010.


Frage von Jürgen Beckerhardt:

Ich fahre einen Renault Kangoo 2 (neu gekauft). Nach ca. 33.000 Km funktionierte der Rückholmeschanismus am Bremssattel hinten rechts, innen nicht, so das der Bremsbelag komplett runter ist, und die Scheibe erneuert werden muss. Die restlichen Beläge haben noch 5-6 mm Stärke. Renault meint das sind Verschleißteile und somit liegt kein Garantiefall vor. Kulanterweise will man sich an ca. 530 Euro Kosten mit 300 Euro beteiligen. Ist das wirklich kein Garantiefall wo sämtliche Kosten zu übernehmen wären?

Zur Antwort 1

Frage von Thomas Schmitt:

Hallo Autopapst Herr Kessler, ich habe einen BMW E61, Bj. 2005, 3.0 Diesel. Bei Temperaturen unter -10 Grad Celsius wird es im Innenraum, selbst nach 30 km fahren, nicht warm. Die Motortemperatur liegt bei ca. 55 Grad C. Der Freundliche hat schon das Thermostat gewechselt. Zudem hat der Fehlerspeicher keinen Fehler beim elektrischen Zuheizer erkannt. Vielleicht haben Sie eine Idee, was ich (der Freundliche) als nächstes versuchen sollte. Vielen Dank MfG Thomas Schmitt

Zur Antwort 2

Frage von Mulle:

Mein VW Golf 3, Jahrgang 1993, hat Aussetzer, speziell bei Geschwindigkeiten ab 80 km/h. Manchmal geht er beim Rechtsabbiegen oder Rückwärtsfahren aus. Welche Ursachen sehen Sie?

Zur Antwort 3

Frage von Nelly Hofer:

Ich habe eine Opel Calibra Bj. 1993. Er ist noch total okay, trotz 20200 km Laufleistung. Leider verliert er seit kurzem Kühlwasser während der Fahrt. Wo könnte der Fehler zu suchen sein? Vielen Dank.

Zur Antwort 4

Frage von Robert:

Hallo Leute. Ich habe einen Audi 100 C4 Avant, Bj. 93. Demnächst habe ich wieder TÜV. Dazu habe ich einen Check machen lassen.Dort erfuhr ich u.a., Stabilager außen links und rechts defekt. Querlenker limks und rechts, Traggelenkmanschette defekt und Lagerung hinten defekt.Wäre es da am Sinnvollsten, die Querlenker komplett zu wechseln??? Vielen Dank für eine umgehende Antwort. MfG. Robert

Zur Antwort 5

Frage von Stefan Gryska:

Hallo Andreas! Mein Audi 90, Bauj.1990 (Reimport), Fünfzylinder, hat einen undichten Zusatzkühler. Frage: Kann der Zusatzkühler überbrückt werden. Mit freundlichen Grüßen St. Gryska

Zur Antwort 6

Frage von W. Macher:

Seit 2005 fahre ich einen Peugeot 607 6 Zylinder Diesel. Bei der letzten Durchsicht wurde lt. Rechnung die Bremsflüssigkeit gewechselt. Nachweislich wurden aber die Räder nicht demontiert. Meine Frage: ist ein ordnungsgemäßer Wechsel ohne Demontage möglich oder wurde ich abgezockt? MfG und Danke.

Zur Antwort 7

Frage von Schnuffi:

Habe vergangenes Jahr einen Kia Picanto bei einem EU-Händler gekauft, Fahrzeug kommt aus Italien. Habe jetzt eine Reparatur und es stellt sich raus, der Kia wurde in Italien nicht zur Garantie angemeldet. Handler in Deutschland lässt mich hängen.

Zur Antwort 8

Frage von Carlos Braz:

Hallo, wir haben eine Frage an den Auto-Papst: Gilt für den Antrag eines H-Kennzeichens das Zulassungsjahr oder der Zulassungsmonat? Über eine Antwort würden wir uns sehr freuen. Beste Grüße! Carlos

Zur Antwort 9

Frage von Ronny Spranger:

Hallo Autopapst, vielleicht können Sie mir bei folgendem Problem weiterhelfen. Ich fahre seit neun Jahren einen BMW Z3, 1,8 Liter, 85 KW, 100.000 km, EZ 2/97 mit folgender "Macke": Durch das Überdruckventil am Ausgleichsbehälter wird regelmäßig Kühlwasser herausgedrückt. Zu niedriger Kühlwasserstand macht sich dadurch bemerkbar, dass die Heizung nicht mehr funktioniert und dann jeweils nachgefüllt werden muss (2-3 mal im Jahr). Für die BMW-Fachwerkstatt war das bisher als kein Problem erkannt worden und lediglich Wasser aufgefüllt und das Kühlsystem entlüftet worden. Der Ausgleichsbehälter wurde ebenfalls bereits einmal erneuert. Nach Jahren ist BMW nun der Ansicht, dass die Zylinderkopfdichtung und Thermostat defekt sei. Die Temperatur ist aber im Normbereich und weder Wasser im Öl noch Öl im Kühlwasser sichtlich erkennbar. Im kalten Zustand kann man im Ausgleichsbehälter beim Starten jedoch erkennen, wie einige Blasen aufsteigen. Der Kühlwasserstand ist immer auf Minimum; füllt man darüber hinaus auf, steigt der Druck im System so stark an, dass sich der Kühler bereits aufgebläht hat und zu platzen droht. Bevor ich nun auf Verdacht die Zylinderkopfdichtung wechseln lasse, würde ich Sie nun um Rat bitten, ob noch eine andere (kleinere) Ursache in Frage kommen kann, die man zunächst noch ausschließen sollte. Vielen Dank und mit ehrwürdigsten Grüßen - R. Spranger

Zur Antwort 10

Frage von Thommy:

Wenige Sekunden nach dem Starten kommt ein lautes schleifendes Geräusch im Motorraum, was dann nach 100 -200 Meter Fahrt wieder verschwindet! Das alles, wenn es kalt ist. Bei warmen Wetter und Temperaturen nicht. An sichtbaren Riemen und Riemenscheiben ist nichts zu sehen. Was kann das sein?? Fahre einen Toyota Carina, Baujahr 92 , 228.000 km.

Zur Antwort 11

Frage von Cäsar:

Meine Frage an Herrn Keßler: ich fahre einen Golf 6 GTI (1 Woche alt, 1000 km) und habe beim Beschleunigen in jedem Gang zwischen 3000-4000 U/min ein Geräusch gehört - es klingt als würde sich Sand in der Auspuffanlage bewegen - was ist das...?

Zur Antwort 12

Hagen Donner fragt:

Hallo, mein Lupo hat 137000km (Bj. ca 2004) runter und zieht nicht mehr richtig, schneller als 120 schafft er nicht und 3000 Umdrehungen sind auch nicht drin. Ich freue mich auf eine Antwort. Hagen

Zur Antwort 13

Frage von Käfercabrio:

Lieber Herr Keßler, ich wollte gern etwas zum Käfer wissen, was ein Spannungskonstanter ist und wozu er da ist? Danke Käfercabrio

Zur Antwort 14

Andi Feldmann fragt:

Hallo, Herr Keßler, ich habe einen 24 Jahre alten MB 190e, vor ein paar Monaten wurden die vorderen Bremsscheiben und Beläge gewechselt. Jetzt vor kurzem tauchte plötzlich das Problem auf, dass die Bremsen ohne Bremsweg schon bremsen, wir haben den Hauptbremszylinder und inzwischen auch die Bremssättel ausgetauscht, trotzdem verändert sich der Pedalweg nach 10 min Fahrzeit und die Bremsen schleifen, was kann es denn noch sein, neuer Hauptbremszylinder, neue Bremsflüssigkeit und neue Bremssättel vorne haben das Problem nicht behoben. Würde mich sehr über einen guten Tipp freuen. Danke, Andi Feldmann

Zur Antwort 15

Alexander Sozzi fragt:

Guten Tag Herr Kessler, ich habe ein kleines Problem mit o.g. Fahrzeug. Und zwar startet der Wagen beim Anlassen sehr mühsam, als wenn kein Benzin ankäme, woran könnte das liegen? Außerdem springt der Tankanzeiger immer hin und her, was wäre da zu empfehlen? Mit bestem Dank vorab! Beste Grüße aus Berlin, Alexander Sozzi.

Zur Antwort 16

Ich fahre seit 2006 einen Peugeot 407 BJ 2004. Seit ungefähr 4 Wochen erscheint kurz nach dem starten die Anzeige "Abgassystem defekt" : In der Zwischenzeit wurde es mehrmals ausgelesen und vor 14 tagen in der Werkstatt mir ein neuer Saugrohrdrucksensor eingesetzt,Aber seitdem ist es schon 2mal wieder aufgetreten, was kann die Ursache sein und wie ist der Fehler zu beheben? Mit freundlichen Grüßen, F.-W. Mieth

Zur Antwort 17

F.-W. Mieth fragt:

Marcus fragt:

Hallo zusammen! Gabe ein Problem mit meinem Opel Astra f. Hatte einen Lagerschaden am Motor, habe einen Austauschmotor verbaut , alles kein Problem. Motor läuft einwandfrei, aber der Wagen bewegt sich nicht mehr von der Stelle!! Ist ein Automatik,die Gänge lassen sich einlegen bzw. schalten, aber es tut sich nichts. Ölstand vom Getriebe ist okay auf max. Kabel alle richtig angeschlossen, den Wandler auch mit dem dazugehörigen Zahnkranz und Distanzscheibe verbaut. Getriebe läuft auch mit, nur kein Rad setzt sich in Bewegung! Getriebe macht auch keine seltsamen Geräusche. Alles normal! Rückwärtsgang leuchtet, auch wenn ich auf R stelle, die S-Anzeige im Amaturenbrett blinkt hin und wieder, in der Anleitung steht, das heißt, Automatikgetriebe schaltet nicht automatisch. Was kann ich noch tun? Hoffe, das es nur eine Kleinigkeit ist. Alles andere lohnt sich bei dem Wagen wohl nicht mehr. Hoffentlich könnt ihr mir weiter helfen. Vielen Dank im Voraus! Mit freundlichen Grüßen, Marcus

Zur Antwort 18

Holger Cessarek fragt:

Guten Tag Herr Kessler, ich habe einen BMW 750i E32 mit schlechtem Leerlauf. Zieht man den Stecker vom linken LLM ab, läuft der Motor erheblich besser. Zieht man den Stecker vom rechten LMM ab, bleibt der Motor stehen. Der zweimalige Austausch des linken LMM blieb leider auch erfolglos. So langsam kehrt Ratlosigkeit ein, auch bei meiner Werkstatt. Vielen Dank für Ihren Tipp.

Zur Antwort 19

Marcel Lindemann fragt:

Sehr geehrter Herr Kessler, seit circa einem Dreiviertel Jahr hab ich ein Problem mit meinem Auto (Polo 6n Bj. 1995 1,6 liter 75 Ps). Das Problem daran ist, es tritt nicht immer auf, manchmal wochenlang nicht, dann wieder. Ich war auch schon in einigen Werkstätten, aber die konnten mir alle nicht sagen, was es sein könnte, weil das Problem da nie aufgetreten ist, wenn ich hingefahren bin. Das Problem ist, wenn ich anmache, fängt er an zu stottern, sprich, er nimmt das Gas nicht richtig an, manchmal tritt das auch erst während der Fahrt auf, er nimmt auf einmal das Gas nicht mehr richtig an, dann geh ich kurz vom Gas und dann geht es wieder. Dann stottert er manchmal wieder und meistens löst sich das Problem dann von alleine, sodass er sich wieder ganz normal fahren lässt! Ich hoffe, Sie können mir helfen. Mfg Lindemann

Zur Antwort 20

Sinan fragt:

Hallo Autopapst, ich hab schon viel Gutes von Ihnen gehört. Ich habe da ein Problem mit meinem Golf 3 GTI Bj. 07/95 ADY. Im Sommer, wenn es warm ist, hab ich immer Leistungsverlust. Und wenn ich das Auto anmache, ruckelt der zwischen 800 und 1600 Umdrehungen. Egal ob kalt oder warm.. Und die Sicherung von meinen elektr. Fensterhebern geht immer kaputt (alle 2 Tage ungefähr). Es wäre super, wenn sie mir helfen können. Ganz liebe Grüße, Sinan.

Zur Antwort 21

Juri Rolf fragt:

Lieber Andreas, mein Mercedes W124 230TE, BJ 1992, 4Zyl. Benziner mit 97 kW, 4-Gang Schaltgetriebe, Kat neu, hat seine besten Tage leider hinter sich. Ich möchte ihn aber eigentlich so lange fahren, bis die nächste große Reparatur auftritt (und dann das Enkelkind kaufen). Heute wurde ich von einem lauten sirrenden Geräusch überrascht, das mich beunruhigt. Das Geräusch entstand bei einem Überholmanöver bei Tempo 110km/h und ist danach nicht mehr weggegangen, außer bei Stadtgeschwindigkeiten. Ich dachte erst, dass rechte Vorderrad fällt gleich ab oder so. Bei "Fuß vom Gas" wird der Ton leiser und tiefer. Das Geräusch kommt eher von rechts als von links. Mal ortete ich es mittig, dann wieder eher vorne. Im Internet spricht man von Lagern im Getriebe bzw. von der Kardanwelle. Was sagst Du? Ich würde mich sehr freuen, wenn Du meinem Schätzchen zum 20. Geburtstag verhelfen könntest. Viele Grüße! Juri Rolf

Zur Antwort 22

Dirk fragt:

Hallo! Ich besitze einen Audi A4 1.6 Baujahr 03/1999, ca. 100.000 km gelaufen. Vor kurzem hat der Computer einen sporadischen Fehler der Drosselklappe samt Leerlaufregler angezeigt. Die Drosselklappe habe ich gereinigt und dazu ein Plastikrohr zwischen Zylinderkopf und Drosselklappe gereinigt. Danach hat mein Motor angefangen laut und hoch zu pfeifen. Fehler tritt nur auf, wenn der Motor warm ist und man Gas gibt. Das Geräusch scheint von einer Art Dose vorn am Motor zu kommen an dem ein Magnetventil hängt. Das Magnetventil und Lamdasonde habe ich gewechselt, aber das Pfeifen ist immer noch da. Was kann ich noch tun? Normal dürfte der A4 1.6 doch keine Unterdruckdose haben? Würde mich über Hilfe freuen.

Zur Antwort 23

Silvi fragt:

Hallo, ich habe mir einen Ford Escort BJ 96 Kombi, Automatik, 128.000 km , günstig gekauft. Er ist soweit Tip-Top, kein Rost wäre gelogen, aber der Mechaniker, wo die Querlenker gemacht worden sind ( Die Macken waren vorher auch schon), meinte nur, für diese Baujahr ist er sehr gut erhalten. Manchmal, bevor ich komplett zum Stehen komme, hoppelt er leicht ein-zweimal und bleibt stehen. Zum anderen kommt es mir so vor, als ob das Gaspedal hängen bleibt (wurde bereits nachgeschaut ,gefettet und so weiter, Seil wurde auch kontrolliert, muss irgendwann gewechselt werden, aber noch nicht dringend.). Denn z.B in der 30er Zone brauche ich gar nicht immer aufs Gas gehen, denn der Wagen fährt alleine und wird sehr oft auch schneller, muss immer wieder abbremsen. Das letzte ist, eher selten, aber wenn ich in "P" Stellung schalte, dreht der Motor extrem hoch ( 3 - 4000 Umdrehung ), mache ihn dann immer sofort aus, bevor er so hoch kommt. Ein Tipp von einem KFZ Mechaniker war eventuell die Drosselklappe , es kommt mir aber so vor als ob er gar nicht runter schaltet, einmal habe ich es versucht von Position "L" in "P" zu schalten und da passierte das gleiche. Ich hoffe , dass ich eine Antwort bekomme, sicher bleibt mir der Weg zur Werkstatt nicht erspart , doch so könnte ich besser verstehen bzw. damit ich nicht übers Ohr gehauen werde. Eventuell auch Geld sparen kann, wenn ich etwas mit reden kann ;o) Vielen Dank für Deine Antwort.

Zur Antwort 24

Monika Schneider fragt:

Ich fahre ein Hyundai S-Coupe, Baujahr 5/93. Das Auto hat einen KM-Stand von 77.346 km. Bis jetzt hatte ich keine Sorgen mit dem Fahrzeug . Seit 4 Wochen ist das Auto nun ständig in der Werkstatt , da es Probleme beim Start gibt. Entweder er springt gar nicht an oder nur nach ständigen Startversuchen und dann nimmt er sehr schlecht Gas an, man muss ständig auf dem Gas bleiben und wenn man Glück hat, kann man dann auch losfahren. Ist der Motor warm, gibt es keine Probleme beim Starten. Es wurden die Zündkabel, Zündkerzen, die Zündverteilerkappe, Kühlmitteltemperatur-Sensor neu eingebaut. Insgesamt habe ich bis jetzt etwas über 200.00 € bezahlt. Vier Wochen steht das Auto in der Werkstadt und keiner findet den Fehler. Sie sind meine ganze Hoffnung. Ich möchte mich von meinen geliebten Hyundai nicht trennen. Über eine positive Antwort würde ich mich sehr freuen. Mit freundlichen Grüßen, Monika Schneider

Zur Antwort 25

Michael fragt:

Ich habe folgendes Problem beim Chevrolet TransSport, Bj 2001, 166.000 km Laufleistung. Der Kühlerventilator schaltet sich nicht mehr ein bzw. die Ventilatoren drehen sich nicht. Der Motor ist auch sehr schnell heiß, d.h. nach ca. 3 km bei Tempo 30. Dann steht die Temparaturanzeige schon in der Mitte!Ist der Ventilator oder ein anderes Teil defekt?

Zur Antwort 26

Rainer fragt:

Ich habe folgendes Problem beim Chevrolet TransSport, Bj 2001, 166.000 km Laufleistung. Der Kühlerventilator schaltet sich nicht mehr ein bzw. die Ventilatoren drehen sich nicht. Der Motor ist auch sehr schnell heiß, d.h. nach ca. 3 km bei Tempo 30. Dann steht die Temparaturanzeige schon in der Mitte!Ist der Ventilator oder ein anderes Teil defekt?

Zur Antwort 27

Silvio Philipp fragt:

Hallo Autopapst, Sie sind meine letzte Hoffnung auf Abhilfe meiner Probleme. Seit zwei Jahren habe ich Probleme mit meinem Seat Ibiza 6L (Benzin 1,4 101PS). Auf gut 14.000 km muss ich ca. 1,5 bis 2 Liter Motoröl (10W-40) nachfüllen. Ich finde keinerlei Ölflecke unterm Auto bzw. im Motorraum, geschweige denn ölt das Auto. Gefahren wird hauptsächlich Landstraße. Die Werkstatt sagt, das dieser Verbrauch normal sei, ich kann mir so etwas nicht vorstellen. Weiterhin kann ich jeden Monat min. zwei H7 Scheinwerferleuchten (egal ob rechts oder links) wechseln. Die Werkstatt kann mir auch bei diesem Problem nicht helfen. Es wäre schön, wenn ihr einem verzweifelten Autoliebhaber in diesen beiden Sachen weiterhelfen könntet. Danke im Voraus.

Zur Antwort 28

Frage von Gernot Matzke:

Hallo, ich habe Probleme mit dem Abgasrückführungsventil bei meinem Polo 9N, Bj. 04/2002, 1,2L / 47kW. Das AGR zerlegt sich spontan beim Gas geben immer genau nach einem Jahr und dann knattert der Polo wie ein alter VW Käfer. So geschehen bei 82.000 (02.04.07), 100.000 (07.04.2008), 118.000 (26.03.2009) und jetzt bei 139.000 (30.03.2010). VW tauscht immer brav das Teil, aber das ursächliche Problem muss doch woanders liegen?! Haben Sie eine Idee? (VW hat sie offensichtlich nicht). Besten Dank!

Zur Antwort 29

Frage von Susanne Bohm:

Ich fahre einen Renault Scenic II, Baujahr 11/2003. Seit ca. einem 1/2 Jahr fällt immer mal wieder für zwei Sekunden die Instrumententafel komplett aus. Alles im Display blinkt und dann steht die Uhr und der Tageskilometer auf 0 und alles ist wieder gut. Ungefähr seit zwei Monaten startet der Wagen auf Knopfdruck erst beim zweiten oder gar dritten Mal. Heute morgen war es dann soweit, und die Intsrumententafel/Display ist nun komplett dunkel und über das Lenkrad lässt sich das Radio nicht mehr bedienen. Die Blinkergeräusche sind nicht mehr zu hören. Angspringen beim Kaltstart funktioniert nun auch erst beim dritten oder vierten Mal Knopfdrücken. Was kann das sein? Ich habe Angst, dass Renault mich abzocken wird, weil es nur ein Wackelkontakt ist. Wie gehe ich am besten vor? Herzlichen Dank und Liebe Grüße Susanne Bohm

Zur Antwort 30

Frage von Bernd Potuzak:

Ich fahre einen BMW 318dt E46, Baujahr 2003. Seit einiger Zeit (mindestens vier Jahre) passiert Folgendes. Bei Fahren mit Vollgas oder beim sportlichen Anfahren brennt die gelbe Lampe (Heizwendel). Der Motor verliert an Leistung, als wenn er auf drei Zylindern läuft. Wenn ich die Zündung dann ausschalte und neu starte, ist alles wieder o.k. bis zum nächsten Vollgas. Wenn ich jedoch langsam Gas gebe, passiert dies nur selten. Luftmengenmesser getauscht, keine Besserung. Auch die Werkstatt ist ratlos.

Zur Antwort 31

Frage von Mielenz Katharina:

Hallo Autopapst....da Du mir wärmstens empfohlen wurdest, wende ich mich nun mit meinem langfristigen Auto-Problem an Dich! Fahre einen Renault Twingo, Bj 95 eigentlich ohne Probleme, außer wenn sich die Wetterverhältnisse ändern! War schon in einer Werkstatt, doch ohne wirklichen Erfolg! Sobald es Nachts unter Null Grad ist, springt er früh einfach nicht an - Zündung geht, doch er zieht nicht durch! Wenn es tagsüber wärmer wird und er Lust hat, dann will er mal und mal nicht! Momentan ist komplett Stillstand! Bitte um Antwort und eventuelle Hilfe! Danke im Voraus Grüße aus Ffo!

Zur Antwort 32

Frage von Peter S:

Guten Tag Herr Kessler, unser Golf IV, Bj. 11/2001 (erst 82.000 km) hat seit ca. 1 Jahr das Problem, dass die Abgaswarnleuchte dauerhaft leuchtet. Zunächst wurde sogar 2 x die Lamdasonde 1 (vorm Kat) gewechselt. später wurde die Drosselklappe gereinigt. Anfänglicher unruhiger Motorlauf wurde beseitigt, jedoch nicht die Dauerbeleuchtung der Warnleuchte. Später wurde dauerhaft der Fehler: 17606 - Bank 1 Sonde 2 Heizstromkreis: elektr. Fehler ausgelesen. Zunächst sollte auch die 2. Sonde gewechselt werden. Nach meiner Skepsis ließ man dann davon ab. Als aktuelle Maßnahme wurde nach weiteren Fehlern ein Kabelbaum sowie ein Relais für die Kraftstoffpumpe gewechselt. Ferner wurden Massekontakte gereinigt. Jedoch nach jedem Rücksetzen der Fehler kam die Abgaswarnleuchte nach ca. 10 - 50 km Fahrt erneut und leuchtet dann dauerhaft. Können Sie helfen?

Zur Antwort 33

Frage von W. Hetzer:

Ich habe Lehrlauf-Probleme beim VW Vento, Bauj. 12/1997 Motor 1,6 AKS/Simos bei kurzen Gasstoß (3000 U/min) und Rückkehr in den LL-kein Problem. Beim Fahren und dann in den LL stirbt Motor ab. Ich muss auch nicht fahren, sondern kann Gas geben und dann langsam in den LL zurück gehen, passiert das Gleiche. Können Sie mir einen Rat geben?

Zur Antwort 34

Frage von Helga Fege:

Ich habe einen Honda Civic G3 1,4 LS, BJ 2002. Vor ca. vier Wochen fielen die Warnblinkanlage sowie Blinkgeber plötzlich aus. Dieser Schaden wurde durch eine Boschwerkstatt behoben. Seitdem pulpert etwas unter meinem Wagen wenn ich bremse und die Kupplung dabei trete - Zwei Werkstätten haben den Wagen untersucht und nichts gefunden.!?? Was kann ich noch machen? MfG Helga Fege

Zur Antwort 35

Frage von Daniel Kahle

Lieber Autopapst! Ich habe folgendes Problem: Mein Ford Escort MK VII, Bj.1997 75 PS 1,4L springt beim ersten Kaltstart an - ohne Probleme. Ich fahre 100 Meter und mache ihn aus (durch Zufall passiert),. dann springt er nicht wieder an; wohlgemerkt der Motor ist immer noch kalt. Nach einigen Kilometern - wenn er warm ist und ich ihn ausmache bzw. wieder neu starte gibt es keine Probleme. Das Merkwürdige ist halt der normale erste Kaltstart. Angemerkt sei hierbei: Ich kriege ihn nur dann wieder zum Laufen, wenn ich (beim 2. Kaltstart) das Gaspedal ca. 20 Sekunden lang durch trete, dann kommt er langsam. Auch bemerkenswert, das beim Zündvorgang (dieses typische Leiergeräusch) es sich anhört als würde die Batterie leergezogen werden. Die Batterie ist aber in Ordnung - habe sie testen lassen Ergebnis: "Kaltstartkapazität 82 Prozent" - las das Gerät aus. Hoffe Sie haben einen Rat evtl. schon mal sowas erlebt. Danke im Voraus, mit einem Gruß D. Kahle

Zur Antwort 36

Frage von Anett Göpfert:

Sehr geehrter Herr Kessler, ich habe ein Problem mit meinem Peugeot 206sw. Im kalten und voller Betriebstemperatur springt der Motor einwandfrei an. Steht mein Auto aber etwa eine halbe Stunde, springt er nur noch schwer an, braucht mehrere Startversuche. Ich war bereits in mehreren Werkstätten und habe die Fehler am PC einlesen lassen, leider wurde dabei nichts gefunden. Ich möchte nun gern wissen, was bei meinem PKW kaputt ist um den Fehler beheben zu lassen ohne unnötige Teile auf gut Glück wechseln zu lassen. Ich würde mich über Hilfe von Ihnen sehr freuen und verbleibe mit freundlichen Grüßen Anett Göpfert

Zur Antwort 37

Frage von Ralph:

Lieber Autopapst, bei meinem Astra G Caravan (Baujahr 1998, 1.6 Benziner, 75 PS, 182.000 km) hängt die linke Seite ein ganzes Stück tiefer als die rechte. Jeweils vom Scheitelpunkt des Radlaufs gemessen ist er hinten links rund 1,5 cm tiefer als rechts und vorne links rund 1 cm tiefer als rechts. Der Wagen hat ein Originalfahrwerk und fährt auch in schnellen Kurven völlig unauffällig. Es gibt weder merkwürdige Geräusche, noch weisen die Federn äußerlich eine Beschädigung auf. Der Luftdruck der Reifen ist ebenfalls korrekt. Er ist erst vor kurzem ohne Mängel durch den TÜV gekommen. Die Werkstatt meint, dass sich die Federn im Laufe der Zeit einfach gesetzt haben. Meine Frage: Ist es wirklich nur ein optisches Problem oder könnte es sich um einen ernsthaften Schaden handeln? Im Voraus besten Dank und viele Grüße Ralph

Zur Antwort 38


Sie haben Probleme mit Ihrem Auto? Kein Problem!
Autopapst Andreas Kessler findet für Sie die Lösungen.
Stellen Sie dem Autopapst Ihre Frage:
Hier geht es zur Anfrage!